

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	It came from the Marshes - A lilywhite Christmas - Tottenham Hotspur FC - Premier League | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="It came from the Marshes - A lilywhite Christmas - Tottenham Hotspur FC - Premier League | SvenskaFans.com " /><meta name="twitter:description" content="En konversation med stundtals oklar koppling till Tottenham Hotspur." /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/841470/It-came-from-the-Marshes-A-lilywhite-Christmas.jpg" /><meta name="twitter:image:alt" content="It-came-from-the-Marshes-A-lilywhite-Christmas" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=52146609356c8d3a22cb8256aecea432" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5647311-1']);
        _gaq.push(['_setDomainName', 'svenskafans.com']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>
    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.sportsverige.se/Scripts/ref_analytics.js"></script>
    <script type="text/javascript"> <!--
            _version = 11;
            if (navigator.userAgent.indexOf('mozilla/3') != -1) {
                _version = 10;
            }
        var server = "http://sifomedia.sportsverige.se";
        var sitepage = "sportsverige";
        var position = "TopRight";
        if (!(RN)) {
            var RN = new String(Math.random());
            var RNS = RN.substring(2, 11);
        }
        var oas = server;
        var oaspage = sitepage + '/1' + RNS + '@' + position;
        oaspage += '?XE'; //Don't touch.
        oaspage += '&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx'; //Add Taxonomy here.
        oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }    </script>
    <!-- end oas 6 analytics -->
    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="En konversation med stundtals oklar koppling till Tottenham Hotspur." /><meta property="og:image" content="http://www.svenskafans.com/image/7/841470/It-came-from-the-Marshes-A-lilywhite-Christmas.jpg" /><link rel="canonical" href="http://www.svenskafans.com/england/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx" /></head>
<body class="article siteid-3">
    <noscript><img src="http://sifomedia.sportsverige.se/1/sportsverige/12345@TopRight?XE&JSFLAG=noscript&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx&XE" border=0></noscript>

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=282338341&mkv=section:england;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=england.tottenham.it-came-from-the-marshes-a-lilywhite-christmas-563731.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=england.tottenham.it-came-from-the-marshes-a-lilywhite-christmas-563731.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-QBX5');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2016-12-23 11:56:49 by WEB05-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMjY3ODI1MjdkGAUFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBR9jdGwwMCRNZW1iZXJMb2dnaW4kY2JSZW1lbWJlck1lBQ5jdGwwMCRQdWZmTGlzdA8UKwAOZGRkZGRkZDwrAAUAAgVkZGRmAv////8PZAUxY3RsMDAkY3BoTWFpbkNvbnRlbnQkc2hhcmVDb250cm9sJGx2UmVhZE1vcmVMaW5rcw9nZAUtY3RsMDAkY3BoTWFpbkNvbnRlbnQkcG5sTWVkaWFDb2xsZWN0aW9uJEl0ZW1zDzwrAA4DCGYMZg0C/////w9kBSZjdGwwMCRwaExpc3ROYXYkTGlzdE5hdiRjdGwwMCRQdWZmTGlzdA8UKwAOZGRkZGRkZDwrAA0AAg1kZGRmAv////8PZEWEqL/vjflf5d9I9oQbzKzh++lW" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAEZNLqRyRqQc1frGE5Wn+UgbU9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvHufRpjUjLymuymKPwSLZx2ny0jb4z6A6Z2BdW2F8+uu1IfycVjf+taaLlXpOpBYLFIm6aIaCro1qoux+uQHhq79hQkGBB5asCh0PvWJcf1JHLhUHcaQkNBGvXzl8r4V2sGEKfWVXOl1n16b7brSkeT+laYZIxe8CYhgD5i2TZRBv78xFKniCgWc2sx0Wq16mfYd5pnaL3NfxYp6sGSDR3BHkiu7xPROviZMdcIaGOpX79bzzvqqAy4O1ZZvgndk08YcmvrhoWDVaAzBqHR+WXGSU636sdxorTruiIZXiC2bMt2ub8c6U23b6Libp2d0P5FPoVRZPR8ivfvaQC4w+CJOhFDp+8+Rr1z53U4nErdWWNy+ZBZlXtleUwD8qQLJUSSTPUV2hGdj5VT/R+cDHvUB3BMStwDrD+w+g33OUtI/KSMLEa/Lo2a82RhfukZw2uWcLMEXVI+XxB8GhnnRhEkWsy9eozuxJ7V8btHpsv27kaBmKGaQis0T/hZ+Oqo5NC4suV/eOouYWUC4m29V3A/0c3sq92s8E22qzrXj10ELWMvxkVoGKrb9AwzKe7Fmd7dN9CklUSnjL0cdi5gmemoyBXUm8ym/6X8InSGr8ObHE7v0D5cRZ8QGyOmX7tPOd6U26uxRvo6lwQncUXmYulA0R4KEF2/BL4YCfkD5kpzU23LT0kW7ITR0aJGJMiCNfNtwtvhdJ83/qbULttWbfDiTk2QeAubDsXM6DCqm7BOqgRdd/f92VXIOXdDnucWJYKdyQpCyqbbBWNpiJAICCe6uDcrhJBhSTMHOqZ58kbrMleZOjDn1a96bzkf0WpIgvdERMVr00reHhMujIf4dm7p2UA7Znlb1Idz6Wlwi23v+R7v/wjoTYPcMVQEaHGIiGrxmFk+qRxR+ttqs1O1JceEq9cO9/iCsPLFcgOM2HveebQuoS7ygQIhCUAMGuSUwku1ot4ToD/mkMKKQvHNpmdeTfRZpCQmIvtOSkYQq2csab6BZdySMoBh13SZ6A6bBmyNBIgGOs0jAKyu38SOfPW9eEGLRAyhpu5jj92k72y5YvdgoXrOIiKB9b3rtmRlHXdFJNVFJ2OC2uj1AEX7OUMXv2XmGpsUixpWZruAXPIK8eLOBkjHMqMFx31f0s9ngFy3t8z1VuLCgg9680u2EVDGkzryv8ifhlPQeUB5/xXrQFzZUqnvsPgGMkpbGzUZKc6aC0D8WMXzwJJBzFOWXqkbjF8VZmgzBq48KO3EAddGNoMCuVCv7+dSEvYNn3o+gdOXu4PjEwrhArwOKqrlBPK5bOvHMACHqksgAssCZvyB9VmtI8n7s6Od2sY3SERiLxQy7SjSdXgqp3K5P5uh9g7KtyUG1qPGLQkNUHEbNekN64Cjy6eKHAvDID8Z8uKN82Eg2zOw=" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div class="ad_top_banner">
                <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=282338341&mkv=section:england;"></script>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=282338341&mkv=section:england;"></script>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/champions-league/"><img border="0" alt="Champions league" src="/images/menu-logo/top/cl.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/184.jpg&#39;);" title="White at Hart">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:8px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>  |
                 <a href="/grasplan/" id="ctl00_TM_aGP" title="Gräsplan" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">GRÄSPLAN</a> 
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>21030</b> |        
       Medlemmar: <b>175932</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2016-12-23 11:56:49 by WEB05-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #002349,#002349 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#002349), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #002349,#002349 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #002349 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #002349,#002349 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #002349 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/184.jpg&#39;);background-color:#002349; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:14pt;font-weight: bold; color:#ffffff; font-family: Trebuchet MS, Helvetica; font-size:  7pt;  padding-top: 12px;">
            <a href="/england/tottenham/default.asp" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >STARTSIDA</a><br/><br/><a href="/england/tottenham/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >SHELFSIDE</a><br/><br/><a href="/england/tottenham/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >ARTIKLAR</a><br/><a href="/england/tottenham/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >MATCHER</a><br/><a href="/england/tottenham/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >TABELLEN</a><br/><a href="/england/tottenham/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >TRUPPEN</a><br/><br/><a href="http://www.svenskafans.com/england/tottenham/artikel.asp?id=106075" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >RESEGUIDE</a><br/><br/><a href="/england/tottenham/videoklipp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >VIDEOKLIPP</a><br/><br/><a href="/england/tottenham/artikel.asp?id=105682" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >REDAKTIONEN</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="England" href="/england/" style="color:Black;font-family:Arial;font-size:8pt;">England</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Premier League" href="/england/premier-league.sf" style="color:Black;font-family:Arial;font-size:8pt;">Premier League</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Tottenham Hotspur FC" href="/england/tottenham/" style="color:Black;font-family:Arial;font-size:8pt;">Tottenham Hotspur FC</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="It came from the Marshes - A lilywhite Christmas" href="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">It came from the Marshes - A…</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/841470/It-came-from-the-Marshes-A-lilywhite-Christmas.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="It came from the Marshes - A lilywhite Christmas" title="It came from the Marshes - A lilywhite Christmas" />
                    </div>
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    It came from the Marshes - A lilywhite Christmas
                </h1>
                <span class="intro_article">
                    En konversation med stundtals oklar koppling till Tottenham Hotspur.</span><br />
                <br />
                
                <div id="ctl00_cphMainContent_videoArticle" style="min-height:320px">
                    
                        <div style="padding-left: 20px; float: right; padding-bottom: 10px;">
                            <a href="//www.fantv.se" target="_blank"><img alt="fantv.se" src="/images/article/articleAdd.jpg" /></a> 
                        </div>
                    
                    <strong>Wally:</strong> Okej, first things first - f&ouml;rutom firandet av Saturnalia, Jesu f&ouml;delse, midvinterblot och diverse annat finns det nu ytterligare en h&ouml;gtid att l&auml;gga till i dagarna kring vintersolst&aring;ndet - dagen d&aring; <a href="/england/tottenham/truppen/hugo lloris_63851.aspx" class="inText" title="hugo lloris">Hugo Lloris</a> nya kontrakt presenterades. Hur reagerade du?<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> Nyheten n&aring;dde mig genom en &ouml;k&auml;nd <a href="/england/tottenham/" class="inText" title="Tottenham">Tottenham</a>podcast, och jag minns det som det var ig&aring;r...<br>
<br>
<strong>Wally:</strong> Det var ig&aring;r.<br>
<br>
<strong>Nils Wil&eacute;nius: </strong>Jag var ute i de norrl&auml;ndska skogarna med mina favoritdamer under den str&aring;lande decembersolen. Jag lyfte min n&auml;ve i gl&auml;dje, f&ouml;re jag raskt tvingades brotta loss en gammal diskborste ur hundens glupska k&auml;kar. Vackra scener. Sj&auml;lv d&aring;? Har du slut p&aring; champagnen &auml;n eller?<br>
<br>
<strong>Wally:</strong> Sol? H&auml;r i S&ouml;rmland &auml;r det brunt och gr&aring;tt. I &ouml;vrigt var det liknande scener som utspelade sig h&auml;r, minus hund och diskborste. Jag firade med att tillreda en Janssons frestelse, och det &auml;r ju inte s&aring; illa. Det var ju otroligt v&auml;lkommet och hade man fr&aring;gat Spursfansen innan vem de helst skulle vilja se f&ouml;rl&auml;nga h&auml;rn&auml;st, hade det nog inte varit n&aring;got tvekan om att de svarat Hugo.<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> Ja, om man ska till&aring;ta sig vara allvarlig f&ouml;r en sekund s&aring; var det precis vad doktorn beordrat. Hugo &auml;r lagets officiella ledare, och ryktena om en flytt i sommar har v&auml;xt p&aring; senare tid. Nu har &auml;ven kaptenen visat att han tror p&aring; detta igen, och det &auml;r viktig symbolpolitik. Sen &auml;r ju &auml;ven Hugo en av ligans b&auml;sta m&aring;lvakter - och vi har definitivt inte v&auml;xt ifr&aring;n honom &auml;nnu (om n&aring;gonsin).<br>
<br>
<strong>Wally:</strong> Han &auml;r ligans b&auml;ste, och s&aring; &auml;r det med det. Aprop&aring; b&auml;st i ligan, v&aring;ra ytterbackar var en j&auml;vla fr&ouml;jd att sk&aring;da senast. Som vanligt, h&ouml;ll jag p&aring; att skriva. Hur bra &auml;r de egentligen?<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> Ligans b&auml;sta, s&aring; h&ouml;g Europaklass. Sv&aring;rt att s&auml;ga annat efter att Danny Rose briljerat mot <a href="/england/burnley/" class="inText" title="Burnley">Burnley</a> och r&auml;ddat segern &aring;t Pochs grabbar. S&aring;h&auml;r &auml;r det: n&auml;r en av de tv&aring; inte spelar, &auml;r vi l&auml;ttl&auml;sta. N&auml;r b&aring;da saknas &auml;r vi letargiska och smala. Kyle och Danny ger oss fart, bredd och m&aring;l - samtidigt som b&aring;da &auml;r urstabila bak&aring;t. 9/10 enligt italiensk skala, helt klart, och enda anledningen att de inte f&aring;r 10/10 &auml;r f&ouml;r att jag inte vill v&auml;cka <a href="/england/liverpool/" class="inText" title="Liverpool">Liverpool</a>fansens vrede - de har ju James Milner.<br>
<br>
<strong>Wally:</strong> Eftersom jag &auml;r m&aring;ng&aring;rigt Spursfan s&aring; kan jag inte l&aring;ta bli att se en fara med det h&auml;r. &Auml;r vi f&ouml;r beroende av dem? Reserverna bakom &auml;r f&ouml;rvisso habila f&ouml;rsvarare, men inte i n&auml;rheten av de spelartyperna. Dessutom t&auml;nker jag mig att Danny Rose &auml;r en l&aring;ngsint j&auml;vel, och kommer det ett lockande erbjudande kan han nog tycka att idioterna som rasade mot hans kontraktsf&ouml;rl&auml;ngning f&ouml;r n&aring;gra s&auml;songer sen inte f&ouml;rtj&auml;nar n&aring;gon lojalitet. Han skulle f&ouml;rst&aring;s ha helt r&auml;tt i det. V&aring;r r&auml;ddning &auml;r ju att Poch verkar se detta som ett l&aring;ngsiktigt projekt, och de gillar varann.<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> 14 december, 2016: &ldquo;I want to spend the rest of my career at Spurs&rdquo; - Danny Rose. Ingen fara p&aring; den fronten tror jag. D&auml;remot &auml;r vi definitivt f&ouml;r beroende av Kyle och Danny. Inget ont om Kieran och Ben, men det finns inget st&ouml;rre glapp i kvalit&eacute;t mellan startspelare och reserv &auml;n p&aring; ytterbacken. Jag tror fortsatt p&aring; Vinny, men han &auml;r klar trea i den t&auml;vlingen.<br>
<br>
<strong>Wally:</strong> Kommer du h&auml;r med logik och rationella argument?<br>
<br>
<strong>Nils Wil&eacute;nius: </strong>Nej, det &auml;r en ny grej som kallas &ldquo;blind f&ouml;rnekelse&rdquo; d&auml;r jag v&auml;ljer att tro p&aring; Danny, Poch, Hugo, Harry och Harry II n&auml;r de s&auml;ger att de vill stanna i liljevitt. Att vi bygger n&aring;got stort och nytt, och att framtiden &auml;r ljus. Jag m&aring;ste tro f&ouml;r min mentala h&auml;lsas skull.<br>
<br>
<strong>Wally: </strong>Jag raljerar lite, jag h&aring;ller med dig h&auml;r. Oavsett hur knackigt det stundtals sett ut under s&auml;songen &auml;r det ju uppenbart att det h&auml;r fina projektet &auml;r p&aring; v&auml;g &aring;t r&auml;tt h&aring;ll. Och siffrorna och statistiken visar ju en annan bild &auml;n vad som &auml;r den allm&auml;nt vedertagna - vi g&ouml;r faktiskt en b&auml;ttre h&ouml;st &auml;n f&ouml;rra &aring;ret. Enligt siffrorna allts&aring;. Men de &auml;r ju som bekant inte allt. I alla fall, efter att vi traditionsenligt b&auml;nkat oss f&ouml;r att se Kalle Anka och <a href="/england/manu/" class="inText" title="Manchester U">Manchester U</a>nited spelar vi n&auml;sta match mot <a href="/england/southampton/" class="inText" title="Southampton">Southampton</a>. Vad kan vi v&auml;nta oss tror du?<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> F&ouml;r det f&ouml;rsta en match utan buffring och avbrutna s&auml;ndningar. TOTTENHAM P&Aring; VIASAT - vilket julmirakel! Matchen i sig? Sv&aring;rt att sia om. K&auml;nns som att vi har r&auml;tt bra record mot Saints men de knockade ju oss p&aring; WHL efter vi f&aring;tt punka p&aring; Stamford Bridge. Jag tror och hoppas p&aring; tre po&auml;ng, fortsatt dominans l&auml;ngs kanterna och en &aring;terv&auml;ndande <a href="/england/tottenham/truppen/erik lamela_66995.aspx" class="inText" title="erik lamela">Erik Lamela</a>. &Aring;tminstone p&aring; b&auml;nken. Hur m&aring;nga felpass sl&aring;r Winks? &Ouml;ver/Under: 10.<br>
<br>
<strong>Wally: </strong>Jag kan inte minnas ett misstag fr&aring;n Winksys sida sedan den d&auml;r f&ouml;rs&auml;songsvideon d&auml;r han f&ouml;rlorade sten-sax-p&aring;se-turneringen i laget, och som straff tvingades k&ouml;pa ett par Crocs och en Messi-tr&ouml;ja att b&auml;ra resten av dagen. S&aring; jag s&auml;tter mina pengar och allt jag &auml;ger p&aring; underspelet.<br>
<br>
<strong>Nils Wil&eacute;nius:</strong> Juletid &auml;r h&auml;r. Vi vet alla att du redan f&aring;tt din julklapp i och med Winks genombrott. Men tycker du inte att vi, som spr&aring;kr&ouml;r f&ouml;r Spursfamiljen, b&ouml;r ta tag i att &auml;ven Poch o Co f&aring;r bes&ouml;k av julklappsguden?<br>
<br>
<strong>Wally: </strong>Det tycker jag. Vi har ju, likt tv-kockar p&aring; en uppesittarkv&auml;ll f&ouml;rberett lite, och sammanst&auml;llt Spurstruppens &ouml;nskelista till tomten och v&aring;ra tusentals trogna l&auml;sares n&ouml;jes skull. Vi kanske helt enkelt ska &ouml;nska alla en riktigt god jul och avsluta med den?<br>
<br>
<strong>Nils Wil&eacute;nius: </strong>S&aring; g&ouml;r vi. S&aring; fr&aring;n oss tv&aring;, till er alla, en riktig god jul!<br>
<br>
<br>
<br>
<strong>Tottenham Hotspur FC anno 2016/17:s &ouml;nskelista:</strong><br>
<br>
Hugo Lloris: Vad ger man till n&aring;gon som inte bara har allt utan ocks&aring; &Auml;R allt?<br>
<br>
<a href="/england/tottenham/truppen/michel vorm_69415.aspx" class="inText" title="michel vorm">Michel Vorm</a>: Veto mot Hugos nya kontrakt<br>
<br>
Pau Lopez: F&ouml;rl&auml;ngd &aring;ngervecka<br>
<br>
Kyle Walker: Trebackslinje<br>
<br>
Danny Rose: Trebackslinje<br>
<br>
<a href="/england/tottenham/truppen/toby alderweireld_72818.aspx" class="inText" title="toby alderweireld">Toby Alderweireld</a>: Nytt l&auml;kk&ouml;tt<br>
<br>
<a href="/england/tottenham/truppen/jan vertonghen_63335.aspx" class="inText" title="jan vertonghen">Jan Vertonghen</a>: Uppr&auml;ttelse av de f&aring; Spursfans som fortsatt &auml;r skeptiska till honom f&ouml;r att han en g&aring;ng lutade sig mot v&auml;ggen i spelartunneln<br>
<br>
Cameron Carter-Vickers: Tid och t&aring;lamod<br>
<br>
<a href="/england/tottenham/truppen/kevin wimmer_72822.aspx" class="inText" title="kevin wimmer">Kevin Wimmer</a>: Fembackslinje<br>
<br>
Kieran Trippier: Klubbyte<br>
<br>
Ben Davies: Landslagsuppeh&aring;ll<br>
<br>
Dele Alli: Semester<br>
<br>
<a href="/england/tottenham/truppen/eric dier_69416.aspx" class="inText" title="eric dier">Eric Dier</a>: Semester fr&aring;n Dele Alli<br>
<br>
Victor Wanyama: Spaghetti<br>
<br>
<a href="/england/tottenham/truppen/harry winks_73657.aspx" class="inText" title="harry winks">Harry Winks</a>: Muskler<br>
<br>
<a href="/england/tottenham/truppen/tom carroll_72823.aspx" class="inText" title="tom carroll">Tom Carroll</a>: Tidsresa tillbaka till 2015/l&auml;genhet i centrala <a href="/england/swansea/" class="inText" title="Swansea">Swansea</a><br>
<br>
Mousa Dembele: Bubbelplast, storpack<br>
<br>
Heung Min Son: J&auml;mnhet<br>
<br>
Erik Lamela: Dunderhonung s&aring; att hans &ouml;mmande h&ouml;ft l&auml;ker snabbare<br>
<br>
Georges-Kevin Nkoudou: En karta till motst&aring;ndarnas straffomr&aring;de<br>
<br>
Moussa Sissoko: Men in black-penna<br>
<br>
Christian Eriksen: Ett frisparksm&aring;l<br>
<br>
Josh Onomah: Ett Harrianskt genombrott under v&aring;ren 2017<br>
<br>
Harry Kane: En titel<br>
<br>
<a href="/england/tottenham/truppen/vincent janssen_72824.aspx" class="inText" title="vincent janssen">Vincent Janssen</a>: Samma karta som &ldquo;Gourgeous&rdquo; fick<br>
<br>
Mauricio Pochettino: Oupph&ouml;rlig tillit fr&aring;n styrelse, Levy och supportrar<br>
<br>
Daniel Levy: Numret till Christian Eriksens h&aring;rklinik<br>
<br>
Tottenhamfansen: Att Zlatan s&auml;ljs till Kina samt Victor Lindel&ouml;f eller annan valfri svensk i Spurs f&ouml;r att s&auml;kra Viasats tabl&aring;
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />253 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            WALLY</b><br />
                        
                        
                        2016-12-23 09:49:51
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/england/tottenham/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Tottenham</a>
                        <br />
                    <a href="/england/tottenham/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/england/tottenham/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Tottenham</a>
                    <br />
                    <a href="/england/tottenham/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Premier League</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                
                <br />
                <br />
                <!-- -->
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        
        <div id="ctl00_cphMainContent_acomments_pnlMsgWriter">
		
            <div class="comment_part_slim">
                <input name="ctl00$cphMainContent$acomments$txtNicName" type="text" value="Ditt namn" id="ctl00_cphMainContent_acomments_txtNicName" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <input name="ctl00$cphMainContent$acomments$txtLinkTip" type="text" value="Länktips" id="ctl00_cphMainContent_acomments_txtLinkTip" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <br />
                <textarea name="ctl00$cphMainContent$acomments$txtTextBody" rows="2" cols="20" id="ctl00_cphMainContent_acomments_txtTextBody" class="forum_txt_message" onfocus="clearInput(this);">
Din kommentar</textarea>
                <br />
                <noscript>
                    <p>
                        [Den här resursen kräver att Javascript är aktiverat]</p>
                </noscript>
                <script type="text/javascript">sjcap('forum_txt_regfield');</script>
                <input type="submit" name="ctl00$cphMainContent$acomments$btMsgSubmit" value="SKICKA" id="ctl00_cphMainContent_acomments_btMsgSubmit" class="forum_msg_submit" disabled="" />
            </div>
            <div class="clear_all"></div>
            
        
	</div>
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>

                
                
                
                
                 
                    <div style="margin-top:20px;">
                        <div data-crowdynews-widget="SvenskaFans_pl">
                            <script src="//widget.crowdynews.com/SvenskaFans_pl.js" async="true"></script>
                        </div>
                    </div>
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=282338341&mkv=section:england;"></script>
</div>


                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Tottenham</span><br />
                <br />
                
                    <a href="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> It came from the Marshes - A lilywhite Christmas</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     En konversation med stundtals oklar koppling till Tottenham Hotspur.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-23 09:49:51</span><br /><br />
                
                    <a href="/england/tottenham/dagen-efter-rose-563575.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Dagen efter: Rose!</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham lyckades på söndagen hemmabesegra Burnley. Vinsten innebär visst lugn runt Spurs nu när ett kortare uppehåll väntar. Bror Hemming svarar på några aktuella.frågor.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-19 18:01:00</span><br /><br />
                
                    <a href="/england/tottenham/burnley-563537.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spurs vände mot Burnley</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham hamnade i underläge hemma mot Burnley, men lyckades vända och vinna. Dele Alli kvitterade Ashley Barnes ledningsmål i den första halvleken, och i den andra sköt Danny Rose ett distinkt skott på en kontring vilket gav slutresultatet 2-1. Vinsten innebär att Spurs nu har ordentligt häng på topp 4 igen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-18 19:50:00</span><br /><br />
                
                    <a href="/england/tottenham/sista-matchen-innan-jul-563482.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Sista matchen innan jul</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham spelar på söndagen mot Burnley på White Hart Lane. Det handlar om en match som Spurs ska vinna, och gör man det kommer man närma sig topp 4. Det här är sista matchen som Spurs spelar innan jul, nästa match är först tio dagar senare.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-17 10:52:00</span><br /><br />
                
                    <a href="/england/tottenham/dagen-efter-harligt-spel-av-ytterbackarna-563410.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Dagen efter: Härligt spel av ytterbackarna</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham besegrade Hull med 3-0 och undvek därmed ett ras efter förlusten mot Manchester United. Christian Eriksen övertygade genom att vara involverad i samtliga mål. Bror Hemming svarar på några aktuella frågor.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-15 18:32:00</span><br /><br />
                
                    <a href="/england/tottenham/ledley-kings-kna-s5e15-hull-podden-563368.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Ledley Kings Knä S5E15: Hull-podden</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham åker till Old Trafford och pressar United trots ett par bleka insatser från spelare vi borde förvänta oss mer av. Förlusten är tung, särskilt för den som tittar på matchen i repris.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-15 12:00:00</span><br /><br />
                
                    <a href="/england/tottenham/spurs-gjorde-jobbet-563387.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spurs gjorde jobbet</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham lyckades på onsdagen hemmabesegra Hull med 3-0. Christian Eriksen gjorde två mål och Victor Wanyama avslutade målskyttet. Vinsten innebär att Spurs inte tappar mer på toppen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-15 07:45:00</span><br /><br />
                
                    <a href="/england/tottenham/vi-gillar-ju-hull-563327.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Vi gillar ju Hull, så låt oss fulstreama</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham spelar på onsdagskvällen mot Hull City. Michael Dawsons Hull, Tom Huddlestones Hull, Ryan Masons Hull och Jake Livermores Hull. I mångt och mycket är det vårt Hull, men denna kväll finns inget utrymme för sådana känslor, Spurs behöver tre poäng och inget får stå i vägen för det.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-13 21:44:00</span><br /><br />
                
                    <a href="/england/tottenham/it-came-from-the-marshes-taxi-for-cafu-563291.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> It came from the Marshes - Taxi for Cafu</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     En konversation med stundtals oklar koppling till Tottenham Hotspur.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-13 08:50:46</span><br /><br />
                
                    <a href="/england/tottenham/dagen-efter-mer-talamod-behovs-563255.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Dagen efter: Mer tålamod behövs</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Tottenham</span>  
                     Tottenham förlorade bortamatchen mot Manchester United med 1-0. Spurs körde fast i den första halvleken och började ändra om i laget från start i den andra, utan att få till det. Bror Hemming svarar på några aktuella frågor.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-12 16:28:00</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265226&rnd=282338341&mkv=section:england;"></script>
</div>


            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM TOTTENHAM HOTSPUR FC</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						09:49 (idag)&nbsp;- <i>Läst 253 ggr</i><br />
						
                       
                        <a href="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx">It came from the Marshes - A lilywhite Christmas</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						18:01 (2016-12-19)&nbsp;- <i>Läst 1230 ggr</i><br />
						
                       
                        <a href="/england/tottenham/dagen-efter-rose-563575.aspx">Dagen efter: Rose!</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						19:50 (2016-12-18)&nbsp;- <i>Läst 1871 ggr</i>,&nbsp;<i>3 kommentarer</i><br />
						
                       
                        <a href="/england/tottenham/burnley-563537.aspx">Spurs vände mot Burnley</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						10:52 (2016-12-17)&nbsp;- <i>Läst 1034 ggr</i><br />
						
                       
                        <a href="/england/tottenham/sista-matchen-innan-jul-563482.aspx">Sista matchen innan jul</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						18:32 (2016-12-15)&nbsp;- <i>Läst 1464 ggr</i><br />
						
                       
                        <a href="/england/tottenham/dagen-efter-harligt-spel-av-ytterbackarna-563410.aspx">Dagen efter: Härligt spel av ytterbackarna</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"  />
					<div class="text">
						12:00 (2016-12-15)&nbsp;- <i>Läst 493 ggr</i><br />
						
                       
                        <a href="/england/tottenham/ledley-kings-kna-s5e15-hull-podden-563368.aspx">Ledley Kings Knä S5E15: Hull-podden</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/england/tottenham/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- PREMIER LEAGUE --</option>
		<option value="/england/arsenal/">Arsenal</option>
		<option value="/england/bournemouth/">Bournemouth</option>
		<option value="/england/burnley/">Burnley</option>
		<option value="/england/chelsea/">Chelsea</option>
		<option value="/england/crystalpalace/">Crystal Palace</option>
		<option value="/england/everton/">Everton</option>
		<option value="/england/hull/">Hull City</option>
		<option value="/england/leicester/">Leicester</option>
		<option value="/england/liverpool/">Liverpool</option>
		<option value="/england/mancity/">Manchester C</option>
		<option value="/england/manu/">Manchester U</option>
		<option value="/england/middlesbrough/">Middlesbrough</option>
		<option value="/england/southampton/">Southampton</option>
		<option value="/england/stoke/">Stoke </option>
		<option value="/england/sunderland/">Sunderland</option>
		<option value="/england/swansea/">Swansea</option>
		<option value="/england/tottenham/">Tottenham</option>
		<option value="/england/watford/">Watford</option>
		<option value="/england/wba/">WBA</option>
		<option value="/england/westhamutd/">West Ham</option>
		<option value="">-- THE CHAMPIONSHIP --</option>
		<option value="/england/aston/">Aston Villa</option>
		<option value="/england/birmingham/">Birmingham</option>
		<option value="/england/blackburn/">Blackburn</option>
		<option value="/england/brentford/">Brentford FC</option>
		<option value="/england/brighton/">Brighton</option>
		<option value="/england/bristolcity/">Bristol City </option>
		<option value="/england/cardiff/">Cardiff</option>
		<option value="/england/derby/">Derby</option>
		<option value="/england/fulham/">Fulham</option>
		<option value="/england/ipswich/">Ipswich</option>
		<option value="/england/leeds/">Leeds United</option>
		<option value="/england/newcastle/">Newcastle</option>
		<option value="/england/norwich/">Norwich</option>
		<option value="/england/nottingham/">Nottingham</option>
		<option value="/england/qpr/">QPR</option>
		<option value="/england/reading/">Reading</option>
		<option value="/england/sheffieldw/">Sheffield W </option>
		<option value="/england/wigan/">Wigan</option>
		<option value="/england/wolves/">Wolves</option>
		<option value="">-- LEAGUE ONE --</option>
		<option value="/england/afcwimbledon/">AFC Wimbledon</option>
		<option value="/england/bolton/">Bolton</option>
		<option value="/england/bradford/">Bradford City</option>
		<option value="/england/coventry/">Coventry</option>
		<option value="/england/millwall/">Millwall</option>
		<option value="/england/oxford/">Oxford</option>
		<option value="/england/Peterborough/">Peterborough</option>
		<option value="/england/portvale/">Port Vale</option>
		<option value="/england/shrewsbury/">Shrewsbury</option>
		<option value="">-- LEAGUE TWO --</option>
		<option value="/england/barnet/">Barnet</option>
		<option value="/england/colchester/">Colchester</option>
		<option value="/england/crewe/">Crewe</option>
		<option value="/england/doncaster/">Doncaster</option>
		<option value="/england/leytonorient/">Leyton Orient</option>
		<option value="/england/mansfield/">Mansfield</option>
		<option value="/england/plymouth/">Plymouth</option>
		<option value="/england/portsmouth/">Portsmouth</option>
		<option value="">-- &#214;VRIGA --</option>
		<option value="/england/england/">England</option>
		<option value="/england/oldschool/">Old School Football</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=282338341&mkv=section:england;"></script>
</div>



<div class="sticky_inner"><div style="position:relative;" class="std_puff  ">
	<img src="/image/4/480233/Knepigt-biljettlage.jpg" class="clk" alt="Knepigt biljettläge" title="Knepigt biljettläge" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl03_topelement" class="puff_rightoverheader">

	</div>
	<h2 class="midflow_normalpuffheader"><a>Knepigt biljettläge</a></h2>
	<span class="intro"><span style="color:#000066;">BILJETTLÄGET JUST NU:</span></span>
	<a>31/7: White Hart Lane byggs om och det blir därför svårare att köpa biljetter som medlem. Se mer nedan.</a>
	
	<div class="puff_read_more_links">
		
	» <a href="" >För reseguide och mer information, se längre ner i högerspalten</a><br />

	</div>

</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					09:49 (Tottenham - idag) - <i>Läst 253 ggr</i><br />
					<a href="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx">It came from the Marshes - A lilywhite…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					09:00 (Arsenal - idag) - <i>Läst 696 ggr</i><br />
					<a href="/england/arsenal/gastkronika-wenger-fortsatter-grava-sin-egen-grav-563724.aspx">Gästkrönika: Wenger gräver sin egen grav…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					08:49 (Arsenal - idag) - <i>Läst 174 ggr</i><br />
					<a href="/england/arsenal/gunners-julkalender-23-december-presentationen-del-2-563729.aspx">Gunners julkalender: 23 december -…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					20:57 (Arsenal - igår) - <i>Läst 389 ggr</i><br />
					<a href="/england/arsenal/gunners-julkalender-21-december--563721.aspx">Gunners julkalender: 22 december - Dennis</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif"  title="Everton" alt="Everton"
					/><div class="text wrap">
					17:40 (Everton - igår) - <i>Läst 368 ggr</i><br />
					<a href="/england/everton/mccarthy-borta-till-efter-nyar-563714.aspx">McCarthy borta till efter nyår</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					12:19 (Liverpool - igår) - <i>Läst 1081 ggr</i><br />
					<a href="/england/liverpool/firmino-jag-borjade-som-hogerback-563699.aspx">Firmino: "Jag började som högerback"</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/188.gif"  title="West Ham" alt="West Ham"
					/><div class="text wrap">
					12:00 (West Ham - igår) - <i>Läst 95919 ggr</i><br />
					<a href="/england/westhamutd/269965.aspx">Skador och avstängningar</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/153.gif"  title="England" alt="England"
					/><div class="text wrap">
					11:50 (England - igår) - <i>Läst 459 ggr</i><br />
					<a href="/england/england/steve-holland-till-landslaget-563696.aspx">Holland klar för landslaget</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					22:15 (Liverpool - 21/12) - <i>Läst 1816 ggr</i><br />
					<a href="/england/liverpool/mignolet-eller-karius-563677.aspx">Mignolet eller Karius?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					21:15 (Arsenal - 21/12) - <i>Läst 1583 ggr</i><br />
					<a href="/england/arsenal/gastkronika-hamsterhjulet-snurrar-vidare-563675.aspx">Gästkrönika: Hamsterhjulet snurrar vidare</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/153.gif"  title="England" alt="England"
					/><div class="text wrap">
					16:00 (England - 21/12) - <i>Läst 1191 ggr</i><br />
					<a href="/england/england/wednesday-weekly-oslagbara-fiskmasar-redo-for-premier-league-563661.aspx">Wednesday Weekly: Oslagbara fiskmåsar redo…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					13:21 (Chelsea - 21/12) - <i>Läst 2190 ggr, 1 kommentar</i><br />
					<a href="/england/chelsea/zignerat-zetterstrom-oscar-och-stjarnornas-krig-563656.aspx">Zignerat Zetterström: Oscar och stjärnornas…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					07:49 (Arsenal - 21/12) - <i>Läst 558 ggr</i><br />
					<a href="/england/arsenal/gunners-julkalender-21-december-presentationen-563647.aspx">Gunners julkalender: 21 december -…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					07:13 (Liverpool - 21/12) - <i>Läst 1785 ggr</i><br />
					<a href="/england/liverpool/matip-nobbar-kamerun-hotas-av-forbundet-563646.aspx">Matip nobbar Kamerun - hotas av förbundet</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					00:32 (Liverpool - 21/12) - <i>Läst 1387 ggr</i><br />
					<a href="/england/liverpool/henderson-finns-ingen-battre-kansla-563641.aspx">Henderson: Finns ingen bättre känsla</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					12:19 (Liverpool - igår) - <i>Läst 1081 ggr</i><br />
					<a href="/england/liverpool/firmino-jag-borjade-som-hogerback-563699.aspx">Firmino: "Jag började som högerback"</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					09:00 (Arsenal - idag) - <i>Läst 697 ggr</i><br />
					<a href="/england/arsenal/gastkronika-wenger-fortsatter-grava-sin-egen-grav-563724.aspx">Gästkrönika: Wenger gräver sin egen grav…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					20:57 (Arsenal - igår) - <i>Läst 389 ggr</i><br />
					<a href="/england/arsenal/gunners-julkalender-21-december--563721.aspx">Gunners julkalender: 22 december - Dennis</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif"  title="Everton" alt="Everton"
					/><div class="text wrap">
					17:40 (Everton - igår) - <i>Läst 368 ggr</i><br />
					<a href="/england/everton/mccarthy-borta-till-efter-nyar-563714.aspx">McCarthy borta till efter nyår</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					09:49 (Tottenham - idag) - <i>Läst 254 ggr</i><br />
					<a href="/england/tottenham/it-came-from-the-marshes-a-lilywhite-christmas-563731.aspx">It came from the Marshes - A lilywhite…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					08:49 (Arsenal - idag) - <i>Läst 174 ggr</i><br />
					<a href="/england/arsenal/gunners-julkalender-23-december-presentationen-del-2-563729.aspx">Gunners julkalender: 23 december -…</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/163.gif" alt=""
					/><div class="text">
					<i>253 nya inlägg</i><br />
					<a href="/england/liverpool/forum.aspx">Liverpool</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/166.gif" alt=""
					/><div class="text">
					<i>213 nya inlägg</i><br />
					<a href="/england/manu/forum.aspx">Manchester U</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif" alt=""
					/><div class="text">
					<i>136 nya inlägg</i><br />
					<a href="/england/arsenal/forum.aspx">Arsenal</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif" alt=""
					/><div class="text">
					<i>112 nya inlägg</i><br />
					<a href="/england/chelsea/forum.aspx">Chelsea</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/140.gif" alt=""
					/><div class="text">
					<i>100 nya inlägg</i><br />
					<a href="/england/aston/forum.aspx">Aston Villa</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/165.gif" alt=""
					/><div class="text">
					<i>90 nya inlägg</i><br />
					<a href="/england/mancity/forum.aspx">Manchester C</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/170.gif" alt=""
					/><div class="text">
					<i>77 nya inlägg</i><br />
					<a href="/england/newcastle/forum.aspx">Newcastle</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif" alt=""
					/><div class="text">
					<i>54 nya inlägg</i><br />
					<a href="/england/tottenham/forum.aspx">Tottenham</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/190.gif" alt=""
					/><div class="text">
					<i>20 nya inlägg</i><br />
					<a href="/england/wolves/forum.aspx">Wolves</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/188.gif" alt=""
					/><div class="text">
					<i>16 nya inlägg</i><br />
					<a href="/england/westhamutd/forum.aspx">West Ham</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/182.gif" alt=""
					/><div class="text">
					<i>12 nya inlägg</i><br />
					<a href="/england/sunderland/forum.aspx">Sunderland</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/180.gif" alt=""
					/><div class="text">
					<i>12 nya inlägg</i><br />
					<a href="/england/southampton/forum.aspx">Southampton</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/175.gif" alt=""
					/><div class="text">
					<i>11 nya inlägg</i><br />
					<a href="/england/qpr/forum.aspx">QPR</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif" alt=""
					/><div class="text">
					<i>11 nya inlägg</i><br />
					<a href="/england/everton/forum.aspx">Everton</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/161.gif" alt=""
					/><div class="text">
					<i>7 nya inlägg</i><br />
					<a href="/england/leeds/forum.aspx">Leeds United</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/england/tottenham/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">

	</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <script type="text/javascript">var p = "http", d = "static"; if (document.location.protocol == "https:") { p += "s"; d = "engine"; } var z = document.createElement("script"); z.type = "text/javascript"; z.async = true; z.src = p + "://" + d + ".adzerk.net/ados.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(z, s);</script>
    <script type="text/javascript">
        var ados = ados || {};
        ados.run = ados.run || [];
        ados.run.push(function () {
            /* load placement for account: Crowdynews, site: Svenska Fans, size: 300x250 - Medium Rectangle*/
            ados_add_placement(9435, 421636, "azk45234", 5);
            ados_load();
        });
    </script>
    <div id="azk45234"></div>
</div>



 

<div class="ls_news_box">
    <div style="background-image:url(/images/Widget_336_03.jpg)">
        <h1 style="color:#ffffff; font-size:10px; line-height:14px; padding:4px 4px 4px 32px;">Tottenham Hotspur FC-klipp från <a href="http://www.fantv.se" target="_blank" style="color:#ffffff">FanTV.se</a></h1>
    </div>
    <ul class="ls_click_1" style="display:block;">
		
	</ul>
</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/259459/Knepigt-biljettlage.jpg" class="clk" alt="Knepigt biljettläge" title="Knepigt biljettläge" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		Samlad information och senaste nytt om biljetter
	</div>
	<h2 class="midflow_normalpuffheader"><a>Knepigt biljettläge</a></h2>
	<span class="intro"><span style="color:#000066;">BILJETTLÄGET JUST NU:</span></span>
	<a>31/7: Eftersom White Hart Lane byggs om kommer färre åskådare få plats. Detta gör att det blir svårare att köpa biljetter. Eftersom systemet är nytt vet vi inte riktigt hur det kommer slå, men det nya systemet innebär att ett lojalitetsprogram följs för dom hetaste matcherna medan biljetter till övriga matcher lottas ut bland medlemmar som ansökt.</a>
	
	<div class="puff_read_more_links">
		
	<table><tr><td width="168" valign="top">» <a href="http://i.tottenhamhotspur.com/hc/en-us/articles/208449129-How-does-the-ballot-system-work-"  target="_blank">Det nya biljettsystemet</a><br />» <a href="http://www.svenskafans.com/england/tottenham/106075.aspx" >Reseguide</a><br />» <a href="http://www.svenskafans.com/england/tottenham/Planerar-du-att-se-Spurs-201213-447635.aspx" >Planera din resa i tid (annars kan det bli problem)!</a><br /></td><td valign="top">» <a href="http://www.tottenhamhotspur.com/spurs/Tickets/on-sale-dates.page?"  target="_blank">När släpps biljetten?</a><br />» <a href="http://www.tottenhamhotspur.com/spurs/Fixtures+and+Results/fixtures-and-results.page?"  target="_blank">Du har väl koll på flyttade matcher?</a><br />» <a href="http://www.svenskafans.com/england/tottenham/arena.aspx" >Mer om White Hart Lane</a><br /></td></tr></table>

	</div>

</div>



    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELL FÖR PREMIER LEAGUE</div></td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">1</td><td class="cb leagueTableTeam">Chelsea</td><td class="cc">17</td><td class="cd">14</td><td class="ce">1</td><td class="cf">2</td><td class="cg leagueTableSpace">24</td><td class="ch leagueTableTotal">43</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">2</td><td class="cb leagueTableTeam">Liverpool</td><td class="cc">17</td><td class="cd">11</td><td class="ce">4</td><td class="cf">2</td><td class="cg leagueTableSpace">21</td><td class="ch leagueTableTotal">37</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">3</td><td class="cb leagueTableTeam">Manchester C</td><td class="cc">17</td><td class="cd">11</td><td class="ce">3</td><td class="cf">3</td><td class="cg leagueTableSpace">16</td><td class="ch leagueTableTotal">36</td></tr><tr class="leagueRowDividerHighLighted ls_news_main"><td class="ca leagueTableCounter">4</td><td class="cb leagueTableTeam">Arsenal</td><td class="cc">17</td><td class="cd">10</td><td class="ce">4</td><td class="cf">3</td><td class="cg leagueTableSpace">19</td><td class="ch leagueTableTotal">34</td></tr><tr class="leagueRowDividerHighLighted ls_news_main"><td class="ca leagueTableCounter">5</td><td class="cb leagueTableTeam">Tottenham</td><td class="cc">17</td><td class="cd">9</td><td class="ce">6</td><td class="cf">2</td><td class="cg leagueTableSpace">17</td><td class="ch leagueTableTotal">33</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">6</td><td class="cb leagueTableTeam">Manchester U</td><td class="cc">17</td><td class="cd">8</td><td class="ce">6</td><td class="cf">3</td><td class="cg leagueTableSpace">7</td><td class="ch leagueTableTotal">30</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">7</td><td class="cb leagueTableTeam">Southampton</td><td class="cc">17</td><td class="cd">6</td><td class="ce">6</td><td class="cf">5</td><td class="cg leagueTableSpace">1</td><td class="ch leagueTableTotal">24</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">8</td><td class="cb leagueTableTeam">WBA</td><td class="cc">17</td><td class="cd">6</td><td class="ce">5</td><td class="cf">6</td><td class="cg leagueTableSpace">2</td><td class="ch leagueTableTotal">23</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">9</td><td class="cb leagueTableTeam">Everton</td><td class="cc">17</td><td class="cd">6</td><td class="ce">5</td><td class="cf">6</td><td class="cg leagueTableSpace">0</td><td class="ch leagueTableTotal">23</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">10</td><td class="cb leagueTableTeam">Bournemouth</td><td class="cc">17</td><td class="cd">6</td><td class="ce">3</td><td class="cf">8</td><td class="cg leagueTableSpace">-5</td><td class="ch leagueTableTotal">21</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">11</td><td class="cb leagueTableTeam">Stoke </td><td class="cc">17</td><td class="cd">5</td><td class="ce">6</td><td class="cf">6</td><td class="cg leagueTableSpace">-5</td><td class="ch leagueTableTotal">21</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">12</td><td class="cb leagueTableTeam">Watford</td><td class="cc">17</td><td class="cd">6</td><td class="ce">3</td><td class="cf">8</td><td class="cg leagueTableSpace">-8</td><td class="ch leagueTableTotal">21</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">13</td><td class="cb leagueTableTeam">West Ham</td><td class="cc">17</td><td class="cd">5</td><td class="ce">4</td><td class="cf">8</td><td class="cg leagueTableSpace">-12</td><td class="ch leagueTableTotal">19</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">14</td><td class="cb leagueTableTeam">Middlesbrough</td><td class="cc">17</td><td class="cd">4</td><td class="ce">6</td><td class="cf">7</td><td class="cg leagueTableSpace">-3</td><td class="ch leagueTableTotal">18</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">15</td><td class="cb leagueTableTeam">Leicester</td><td class="cc">17</td><td class="cd">4</td><td class="ce">5</td><td class="cf">8</td><td class="cg leagueTableSpace">-6</td><td class="ch leagueTableTotal">17</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">16</td><td class="cb leagueTableTeam">Burnley</td><td class="cc">17</td><td class="cd">5</td><td class="ce">2</td><td class="cf">10</td><td class="cg leagueTableSpace">-12</td><td class="ch leagueTableTotal">17</td></tr><tr class="leagueRowDividerHighLighted ls_news_main"><td class="ca leagueTableCounter">17</td><td class="cb leagueTableTeam">Crystal Palace</td><td class="cc">17</td><td class="cd">4</td><td class="ce">3</td><td class="cf">10</td><td class="cg leagueTableSpace">-4</td><td class="ch leagueTableTotal">15</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">18</td><td class="cb leagueTableTeam">Sunderland</td><td class="cc">17</td><td class="cd">4</td><td class="ce">2</td><td class="cf">11</td><td class="cg leagueTableSpace">-13</td><td class="ch leagueTableTotal">14</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">19</td><td class="cb leagueTableTeam">Swansea</td><td class="cc">17</td><td class="cd">3</td><td class="ce">3</td><td class="cf">11</td><td class="cg leagueTableSpace">-17</td><td class="ch leagueTableTotal">12</td></tr><tr class=" ls_news_main"><td class="ca leagueTableCounter">20</td><td class="cb leagueTableTeam">Hull City</td><td class="cc">17</td><td class="cd">3</td><td class="ce">3</td><td class="cf">11</td><td class="cg leagueTableSpace">-22</td><td class="ch leagueTableTotal">12</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="/fotboll/premier-league/serietabell.aspx">Visa detaljerad tabell</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl08_leagueTable1_score24Content" style="display:none"></div>






<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=282338341&mkv=section:england;"></script>
</div>




    <div class="ad_info"></div><div class="hr"></div>
    <div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
        <div data-crowdynews-widget="SvenskaFans_pl-tottenham"><script src="//widget.crowdynews.com/SvenskaFans_pl-tottenham.js" async="true"></script></div>
    </div>


 
<div class="std_puff">
	
</div>



    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELLEN</div></td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">1</td><td class="leagueTableTeam">Chelsea</td><td>17</td><td>14</td><td>1</td><td>2</td><td class="leagueTableSpace">24</td><td class="leagueTableTotal">43</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">2</td><td class="leagueTableTeam">Liverpool</td><td>17</td><td>11</td><td>4</td><td>2</td><td class="leagueTableSpace">21</td><td class="leagueTableTotal">37</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">3</td><td class="leagueTableTeam">Manchester C</td><td>17</td><td>11</td><td>3</td><td>3</td><td class="leagueTableSpace">16</td><td class="leagueTableTotal">36</td></tr><tr class="  leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">4</td><td class="leagueTableTeam">Arsenal</td><td>17</td><td>10</td><td>4</td><td>3</td><td class="leagueTableSpace">19</td><td class="leagueTableTotal">34</td></tr><tr class=" leagueTableTeamHighlighted  leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">5</td><td class="leagueTableTeam">Tottenham</td><td>17</td><td>9</td><td>6</td><td>2</td><td class="leagueTableSpace">17</td><td class="leagueTableTotal">33</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">6</td><td class="leagueTableTeam">Manchester U</td><td>17</td><td>8</td><td>6</td><td>3</td><td class="leagueTableSpace">7</td><td class="leagueTableTotal">30</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">7</td><td class="leagueTableTeam">Southampton</td><td>17</td><td>6</td><td>6</td><td>5</td><td class="leagueTableSpace">1</td><td class="leagueTableTotal">24</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">8</td><td class="leagueTableTeam">WBA</td><td>17</td><td>6</td><td>5</td><td>6</td><td class="leagueTableSpace">2</td><td class="leagueTableTotal">23</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">9</td><td class="leagueTableTeam">Everton</td><td>17</td><td>6</td><td>5</td><td>6</td><td class="leagueTableSpace">0</td><td class="leagueTableTotal">23</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">10</td><td class="leagueTableTeam">Bournemouth</td><td>17</td><td>6</td><td>3</td><td>8</td><td class="leagueTableSpace">-5</td><td class="leagueTableTotal">21</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">11</td><td class="leagueTableTeam">Stoke </td><td>17</td><td>5</td><td>6</td><td>6</td><td class="leagueTableSpace">-5</td><td class="leagueTableTotal">21</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">12</td><td class="leagueTableTeam">Watford</td><td>17</td><td>6</td><td>3</td><td>8</td><td class="leagueTableSpace">-8</td><td class="leagueTableTotal">21</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">13</td><td class="leagueTableTeam">West Ham</td><td>17</td><td>5</td><td>4</td><td>8</td><td class="leagueTableSpace">-12</td><td class="leagueTableTotal">19</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">14</td><td class="leagueTableTeam">Middlesbrough</td><td>17</td><td>4</td><td>6</td><td>7</td><td class="leagueTableSpace">-3</td><td class="leagueTableTotal">18</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">15</td><td class="leagueTableTeam">Leicester</td><td>17</td><td>4</td><td>5</td><td>8</td><td class="leagueTableSpace">-6</td><td class="leagueTableTotal">17</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">16</td><td class="leagueTableTeam">Burnley</td><td>17</td><td>5</td><td>2</td><td>10</td><td class="leagueTableSpace">-12</td><td class="leagueTableTotal">17</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">17</td><td class="leagueTableTeam">Crystal Palace</td><td>17</td><td>4</td><td>3</td><td>10</td><td class="leagueTableSpace">-4</td><td class="leagueTableTotal">15</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">18</td><td class="leagueTableTeam">Sunderland</td><td>17</td><td>4</td><td>2</td><td>11</td><td class="leagueTableSpace">-13</td><td class="leagueTableTotal">14</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">19</td><td class="leagueTableTeam">Swansea</td><td>17</td><td>3</td><td>3</td><td>11</td><td class="leagueTableSpace">-17</td><td class="leagueTableTotal">12</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">20</td><td class="leagueTableTeam">Hull City</td><td>17</td><td>3</td><td>3</td><td>11</td><td class="leagueTableSpace">-22</td><td class="leagueTableTotal">12</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="tabell.aspx">Visa hela tabellen</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl12_leagueTable1_score24Content" style="display:none"></div>




<div style="position:relative;" class="std_puff  ">
	
    
	<div id="ctl00_cphMainContent_RC_ctl13_topelement" class="puff_rightoverheader">
		<a href="/blogg/184.aspx">Vem kommer, vem går?</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/blogg/184.aspx">Transferbloggen</a></h2>
	<span class="intro"></span>
	<a href="/blogg/184.aspx"></a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265225&rnd=282338341&mkv=section:england;"></script>
</div>




<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>
   

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=282338341&mkv=section:england;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a> | 
                            <a href="/grasplan/" style="color: #8abf26; text-decoration: none; font-weight: bold;">GRÄSPLAN</a> 
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/838163/Varfor-ar-det-sa-stor-skillnad-mellan-toppen-och-botten.jpg" alt="Varf&#246;r &#228;r det s&#229; stor skillnad mellan toppen och botten?"  title="Varf&#246;r &#228;r det s&#229; stor skillnad mellan toppen och botten?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">USsports: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/ussports/nba-podden-varfor-ar-det-sa-stor-skillnad-mellan-toppen-och-botten-563439.aspx" class="heading">Varför är det så stor skillnad mellan toppen och botten?</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/841798/Oppet-race-infor-returen.jpg" alt="&#214;ppet race inf&#246;r returen"  title="&#214;ppet race inf&#246;r returen" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">V&#228;rlden: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/varlden/ligafinalen-forsta-motet-563727.aspx" class="heading">Öppet race inför returen</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/842629/Zlatan-har-burit-Man-United.jpg" alt="”Zlatan har burit Man United”"  title="”Zlatan har burit Man United”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">England: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="http://www.fantv.se/fotboll/zlatan-har-burit-laget---euro-talk-weekend" class="heading">”Zlatan har burit Man United”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/711007/Samsonov-ska-bara-ryssarna.jpg" alt="Samsonov ska b&#228;ra ryssarna"  title="Samsonov ska b&#228;ra ryssarna" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Hockeyzon: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/hockeyzon/infor-jvm-ryssland-samsonov-ska-bara-ryssarna-563666.aspx" class="heading">Samsonov ska bära ryssarna</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/842662/Juventus-hoppas-pa-tidig-julklapp.jpg" alt="Juventus hoppas p&#229; tidig julklapp"  title="Juventus hoppas p&#229; tidig julklapp" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Italien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/italien/infor-finalen-juventus-milan-tidig-julklapp-563710.aspx" class="heading">Juventus hoppas på tidig julklapp</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 10px; padding-left: 10px;"><img alt="Champions League" src="/images/menu-logo/bottom/cl.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 
  
<script type='text/javascript'>
    //<!-- 
    function send_panel() {
        var OAS_server = 'http://sifomedia.svenskafans.com';
        if (!(OAS_rn)) {
            var OAS_rn = new String(Math.random());
            var OAS_rns = OAS_rn.substring(2, 11);
        }

        var OAS_taxonomy = '&Sajt=svenskafans&Sektion=england'; //Add Taxonomy here. Begin with '&' 
        var newIframe = document.createElement("iframe");
        newIframe.src = 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?' + OAS_rns + '__!__' + OAS_server + '__!__' + OAS_taxonomy;
        document.getElementById('Panel_Content').appendChild(newIframe);
        return true;
    }

    if (document.cookie.indexOf('member_type=') === -1) {
        send_panel();
    }
    //--> 
</script> 
 


<!--
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5647311-1");
    pageTracker._trackPageview();
</script>
-->

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
</body>
</html>
