

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Vi är tråkiga Gefle #8: "En gammal GIF-spelare sa att tårarna var nära" - Gefle IF - Superettan | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Vi är tråkiga Gefle #8: &quot;En gammal GIF-spelare sa att tårarna var nära&quot; - Gefle IF - Superettan | SvenskaFans.com " /><meta name="twitter:description" content="Geflepodden nummer 8 är ute. Vi spelade in den direkt efter matchen på Gavlevallen och vi satt i pressrummet på samma arena. På vägen till pressrummet stötte vi på en gammal Geflespelare som sa att han inte kunde säga något, för då skulle han börja g...." /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/848264/Vi-ar-trakiga-Gefle-8-En-gammal-GIF-spelare-sa-att-tararna-var-nara.jpg" /><meta name="twitter:image:alt" content="Vi-ar-trakiga-Gefle-8-En-gammal-GIF-spelare-sa-att-tararna-var-nara" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=9fc896c1b6723f7dfcfea8741f466904" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5647311-1']);
        _gaq.push(['_setDomainName', 'svenskafans.com']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>

    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Geflepodden nummer 8 är ute. Vi spelade in den direkt efter matchen på Gavlevallen och vi satt i pressrummet på samma arena. På vägen till pressrummet...." /><meta property="og:image" content="http://www.svenskafans.com/image/7/848264/Vi-ar-trakiga-Gefle-8-En-gammal-GIF-spelare-sa-att-tararna-var-nara.jpg" /><link rel="canonical" href="http://www.svenskafans.com/fotboll/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx" /></head>
<body class="article siteid-2">

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=450652478&mkv=section:fotboll;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=fotboll.gefle.vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=fotboll.gefle.vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-QBX5');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-05-19 00:21:27 by WEB05-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1MTUwMjc4N2QYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kWg4WDVwMB1YrKxoGYrqti7JKIFY=" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAERTNOWAMUeJ4C4qWhqvcHS2U9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvP2FCQYEHlqwKHQ+9Ylx/UncZOaxXUSBfnx5T6ZCF6AdBx30eC00tMkY+ndcqE3HXTYgTH3nbfF1nU88YW0Mk2dRPbJj9FHViO4RuOOtLR2xDmNbWyACdrXTWlFIGDhnEhib++rNPI2bl8Ioh+4x9frqR1dQ8A4+J5zMjcen6A7z0b5WDYTMby1m9TekdN9N936+cb6qinc44RtSrLlXltWyRmN/iwDGQofc1IBuBMcgFey5hpAjhgZCjAPXVTyMffHZioTtrwNiNoRhF/7pABVoeWd4DjC2ehHzObqupb84Y3kmLyY7kV2MILQz9+3BpkcZY1zvIW2Qx1pkMdcEzbJgpgwI5msLt4hPUDKvjISnjsK/jZ1Hn+KHhs+eIg0euv/DKUa5D46ieVWRWPdBoAdw5dhnIVdTvhh/HQuoP6St+Lg5z2lF7k/sBHhHjH7o6ZCISiC1N2v024y68Bg5PoFt8cvKQ0IdCyNYiPNxw0nTRXznzo+7lJQ2mgizl0guy09P3cSYL92nEtJusp+OR9lpG6L9LkytXjJsb2J8PDcHghie4cnwb+uVsMPvKKsKawz1Ddi7FJ/IFO19NX2OvkgJgdnZERpa3ETVVNXYOvJ7wbdgSacHmB8YkBgLg7VSOqFgF59j93rUzYBax08KIFlyElqP27H/dTb3HJcDM3a7glUNhXfkPZDH0QGPPc8+wDjYycUh9zg2kU/N6jeUJBDNSN4OP1SBMSgwuA0X7K7m/V1cTsj41ohJTlr3Re9skACAdXp+9JKNiJk3lNQOKzRXKtF1wvokCiiok9uXup+OJqYSQnroakLvNPt4nUIB1rHNQJi7DAdip9tw4O935biGP7mXmqZ4y/7zLk8feetvFBO8xcrr1HvVcr0okltg/oM0ggP6Aw3b97pr/Remjsc8xmlBLWdRg5bMLPdNTdoNkP5jw8f3IZSP0Vt/BhuGrZPx+imA5n5JF0Bgdwo6mOc7AdAfoE43YlhB2shuO1W9yR2DOsNyaD9H7/WT6NIXxcq9dxbG300mKqjYUeGFEhwtSsJCF0N0YtisYeGmFM29Xbi6ML0EJOH6EE5umwxmbqB4qSGM0B6J9rgiZJ6eo+knETRzuLOVZoTNoQJ+vmeeVGpXsHq8zOsF0mYEqEFyOm2/hVYw4pX2pFxcdIq/O7ggqhoKVKACqLV5nRye2J8J8EM9YjKHVBshhrHAz9GwFkvQhimDhKKuAvTNiwJoFtgQzaBUE3HStnNM+n5r9CXBrRzb3QG5fyuglWOy/92avG8ZHA7aBUoHff8tK/R7jfwMu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDen6S2XWRzZyJXzpOLfpaArYy6jF8" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=450652478&mkv=section:fotboll;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=450652478&mkv=section:fotboll;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=701097891&mkv=section:fotboll;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/champions-league/"><img border="0" alt="Champions league" src="/images/menu-logo/top/cl.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/77.jpg&#39;);" title="Gefle IF">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:16px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a> |
                 <a href="/svenskafans/coacher.aspx" id="ctl00_TM_aCO" title="Coacher" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">COACHER</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>23785</b> |        
       Medlemmar: <b>177677</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-05-19 00:21:27 by WEB05-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #000000,#000000 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#000000), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #000000,#000000 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #000000 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #000000,#000000 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #000000 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/77.jpg&#39;);background-color:#000000; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:16pt;font-weight: bold; color:#ffffff; font-family: Trebuchet MS, Helvetica; font-size:  8pt;  padding-top: 12px;">
            <a href="/fotboll/gefle/default.asp" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >LÖPSEDELN</a><br/><a href="/fotboll/gefle/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >ARKIV</a><br/><a href="/fotboll/gefle/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >MATCHER</a><br/><a href="/fotboll/gefle/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >TABELLEN</a><br/><a href="/fotboll/gefle/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >TRUPPEN</a><br/><a href="/fotboll/gefle/spelarstatistik.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >SPELARSTATS</a><br/><a href="/fotboll/gefle/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >LAGSTATS</a><br/><br/><a href="/fotboll/gefle/artikel.asp?aid=24071" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >KRÖNIKOR</a><br/><a href="/fotboll/gefle/artikel.asp?aid=24064" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >LÄNKAR</a><br/><a href="http://www.svenskafans.com/fotboll/gefle/Historien-om-Gefle-IF-408130.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >KLUBBHISTORIA</a><br/><br/><a href="/fotboll/gefle/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >BLUE SKY (forum)</a><br/><a href="http://www.svenskafans.com/fotboll/gefle/artikel.asp?id=309171" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >REDAKTIONEN</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Sverige" href="/fotboll/" style="color:Black;font-family:Arial;font-size:8pt;">Sverige</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Superettan" href="/fotboll/superettan.sf" style="color:Black;font-family:Arial;font-size:8pt;">Superettan</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Gefle IF" href="/fotboll/gefle/" style="color:Black;font-family:Arial;font-size:8pt;">Gefle IF</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Vi är tråkiga Gefle #8: &quot;En gammal GIF-spelare sa att tårarna var nära&quot;" href="/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Vi &#228;r tr&#229;kiga Gefle #8: &quot;En gammal…</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/848264/Vi-ar-trakiga-Gefle-8-En-gammal-GIF-spelare-sa-att-tararna-var-nara.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Vi är tråkiga Gefle #8 &quot;En gammal GIF-spelare sa att tårarna var nära&quot;" title="Vi är tråkiga Gefle #8 &quot;En gammal GIF-spelare sa att tårarna var nära&quot;" />
                    </div>
                    <i>
                        "En tränare på läktaren sa att vi tillåter motståndarna att spela igenom oss centralt, något som absolut inte får ske. Motståndarren ska hållas på utsidan!"</i> 
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Vi är tråkiga Gefle #8: "En gammal GIF-spelare sa att tårarna var nära"
                </h1>
                <span class="intro_article">
                    Geflepodden nummer 8 är ute. Vi spelade in den direkt efter matchen på Gavlevallen och vi satt i pressrummet på samma arena. På vägen till pressrummet stötte vi på en gammal Geflespelare som sa att han inte kunde säga något, för då skulle han börja gråta. Matchen mot Öster blev ännu ett bottennapp för Gefle IF modell 2017. Vi i podden är eniga om att något måste hända för att skapa en rejäl förändring, men är oeniga om vad. Gäst: Victor Naess<br/></span><br />
                <br />
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    <a href="#" onclick="javacript:window.open('/fanradio/program/2387.aspx','PlayerWindow','width=600,height=200,scrollbars=false,toolbar=false'); return false;">&raquo; Klicka h&auml;r f&ouml;r att lyssna</a>
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />177 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        <img src="/image/AdminUser/6042.jpg" id="ctl00_cphMainContent_imgAdminUser" style="padding-left: 12px;" align="right" width="50" />
                        <b>
                            HANS CARSTENSEN</b><br />
                        hans@hanscarstensen.se<br/>
                        
                        2017-05-18 23:27:37
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                <br />
                <br />
               
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>

               
                 
                <div style="margin-top:20px;">
                     <script type="text/javascript">
                        (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                        }({
                            "publickey": "692c9295508e12b5a42edf2d",
                            "item": {
                                "objectid": "570974",  /*unique ID, alphanumeric*/
                                "title": "Vi är tråkiga Gefle #8: "En gammal GIF-spelare sa att tårarna var nära"",  /*max 255 characters*/
                                "text": "Geflepodden nummer 8 är ute. Vi spelade in den direkt efter matchen på Gavlevallen och vi satt i pressrummet på samma arena. På vägen till pressrummet stötte vi på en gammal Geflespelare som sa att han inte kunde säga något, för då skulle han börja gråta.…",  /*max 255 characters*/
                                "url": "http://www.svenskafans.com/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx",  /*max 1024 characters*/
                                "img": "http://www.svenskafans.com/image/7/848264/Vi-ar-trakiga-Gefle-8-En-gammal-GIF-spelare-sa-att-tararna-var-nara.jpg",  /*max 255 characters*/
                                "category": "News",
                                "published_at": "1495150057",  /*UNIX timestamp, date article was first published*/
                                "updated_at": ""  /*UNIX timestamp, date article was last modified*/
                            },
                            "origin": "se"
                        }));
                    </script>
                    <div data-widget="plista_widget_belowArticle"></div>
                </div>
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=450652478&mkv=section:fotboll;"></script>
</div>


                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Gefle</span><br />
                <br />
                
                    <a href="/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Vi är tråkiga Gefle #8: "En gammal GIF-spelare sa att tårarna var nära"</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Geflepodden nummer 8 är ute. Vi spelade in den direkt efter matchen på Gavlevallen och vi satt i pressrummet på samma arena. På vägen till pressrummet stötte vi på en gammal Geflespelare som sa att han inte kunde säga något, för då skulle han börja gråta. Matchen mot Öster blev ännu ett bottennapp för Gefle IF modell 2017. Vi i podden är eniga om att något måste hända för att skapa en rejäl förändring, men är oeniga om vad. Gäst: Victor Naess
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-18 23:27:37</span><br /><br />
                
                    <a href="/fotboll/gefle/sluta-analysera-och-agera-istallet-570874.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Sluta analysera och agera istället</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Krismöte idag på Gavlevallen. Det behövdes och nu får vi se om vi kan väcka det som måste väckas till liv.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-16 23:22:36</span><br /><br />
                
                    <a href="/fotboll/gefle/vi-ar-trakiga-gefle-7-krismote-och-rauschenbergintervju-570871.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Vi är tråkiga Gefle #7: Krismöte och Rauschenbergintervju</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Äntligen hände det något! Gefle IF kallade till krismöte på Gavlevallen på tisdagskvällen. Klubbdirektör Pär Lagerström och ordförande Thomas "Badis" Andersson öppnade upp för dialog med fansen. I ett smockfullt pressrum ställde fansen frågor och fick svar. Här kommer mötet i sin helhet, efteråt följer en intervju med Martin Rauschenberg dagen efter Norrbyförlusten.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-16 22:57:39</span><br /><br />
                
                    <a href="/fotboll/gefle/det-racker-nu-570805.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Det räcker nu</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Norrby - Gefle 3-2. Det räcker att skriva det.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-15 21:28:03</span><br /><br />
                
                    <a href="/fotboll/gefle/vi-ar-trakiga-gefle-6-med-gasterna-jakob-orlov-och-simon-ridell-570535.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Vi är tråkiga Gefle #6 med gästerna Jakob Orlov och Simon Ridell</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Geflepodden får tag på Jakob Orlov under hans lediga dag i Norge. Jakob Orlov hyllar Pelle Olsson som utvecklade Brannproffset mycket som fotbollsspelare. Vi hittar dessutom paralleller mellan Branns kräftgång under Rikard Norling och Gefle IF:s negativa kurva just nu. Simon Ridell filosoferar vad GIF behöver i dagsläget och undrar om inte en mental coach skulle kunna vara en lösning. Programledare: Hasse Carstensen. På studiebesök hos Lazio i Rom och därför inte med denna gång: Josef Carstensen<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-10 00:17:00</span><br /><br />
                
                    <a href="/fotboll/gefle/gefles-status-som-elitlag-ar-i-fara-570479.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Gefles status som elitlag är i fara</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     En iskall kväll förde Gefle IF rätt ner i en kokande häxkittel. Efter hemmaförlusten mot Falkenberg är det dags för Gefle att kasta bort det här luftslottet man byggt och börja med att bygga en ny grund.
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-08 22:02:15</span><br /><br />
                
                    <a href="/fotboll/gefle/vi-ar-trakiga-gefle-5-du-maste-ha-mod-570205.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Vi är tråkiga Gefle #5: ”Du måste ha mod”</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     I femte avsnittet av Geflepodden ”Vi är tråkiga Gefle” pratar vi med sportjournalisterna Elin Bergvik (följer Dalkurd) och Jonna Igeland (följer Gefle IF). Vi analyserar Gefles insats mot Dalkurd, blickar fram mot Falkenberg, utser veckans spelare mm. Därefter gör vi en telefonintervju med Jocke Carlson, fd spelare och tränare i Gefle IF. Numera jobbar Jocke som lärare samt spelarutvecklare och tränarutbildare på Gästriklands fotbollförbund.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-02 23:38:00</span><br /><br />
                
                    <a href="/fotboll/gefle/ny-malsattning-behovs-for-fastkort-gefle-570111.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Ny målsättning behövs för fastkört Gefle</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     En kompis skulle skriva en uppsats men hade total idétorka. Så han skrev en uppsats med titeln "Fastkörd". Jag skrattade när han berättade det för mig. Det var så jäkla smart gjort. Och det var ett sådant bra ord. FASTKÖRD. Jag brukar tänka på det ordet då och då, när allt låser sig och jag känner att jag står och stampar. Och jag anar att Gefle IF:s herrars A-lag befinner sig precis där efter 0-3 (0-2) mot Dalkurd. Det är fastkört.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-01 12:15:32</span><br /><br />
                
                    <a href="/fotboll/gefle/dalkurd-vantar-dags-att-ga-for-det-gefle-570003.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Dalkurd väntar – dags att gå för det, Gefle!</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Efter att ha tagit första segern för året och börjat få ordning på försvarsspelet är det dags för Gefle IF att möta den stora favoriten till seriesegern i Superettan, Dalkurd. Jonas Lantto har i några intervjuer sagt att han önskar att laget hittar tillbaka till det spel man hade under slutdelen av 2016, då "vi bara gick för det". Geflered håller med. Mindre rädsla och mer självförtroende krävs.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-29 09:16:00</span><br /><br />
                
                    <a href="/fotboll/gefle/vi-ar-trakiga-gefle-4-jag-saknar-bertilsson-mest-569824.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> VI ÄR TRÅKIGA GEFLE #4: "Jag saknar Bertilsson mest!"</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Gefle</span>  
                     Geflepodden nummer 4 spelas in på Gavlevallen under Gefle IF:s förmiddagsträning. Josef och Hasse kommenterar träningen, intervjuar Brynäs- och Gefleprodukten Tshutshu Tshakasua och GIF:s kommunikatör Marie Barrling. Vi analyserar Syrianskamatchen, ser fram emot Dalkurdmatchen, utser veckans spelare, letar veckans citat med mera.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-25 21:45:00</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265226&rnd=450652478&mkv=section:fotboll;"></script>
</div>


            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM GEFLE IF</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						23:27 (2017-05-18)&nbsp;- <i>Läst 178 ggr</i><br />
						
                       
                        <a href="/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx">Vi är tråkiga Gefle #8: "En gammal GIF-spelare sa att tårarna var nära"</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						23:22 (2017-05-16)&nbsp;- <i>Läst 1505 ggr</i>,&nbsp;<i>3 kommentarer</i><br />
						
                       
                        <a href="/fotboll/gefle/sluta-analysera-och-agera-istallet-570874.aspx">Sluta analysera och agera istället</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						22:57 (2017-05-16)&nbsp;- <i>Läst 1157 ggr</i><br />
						
                       
                        <a href="/fotboll/gefle/vi-ar-trakiga-gefle-7-krismote-och-rauschenbergintervju-570871.aspx">Vi är tråkiga Gefle #7: Krismöte och Rauschenbergintervju</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						21:28 (2017-05-15)&nbsp;- <i>Läst 1997 ggr</i>,&nbsp;<i>11 kommentarer</i><br />
						
                       
                        <a href="/fotboll/gefle/det-racker-nu-570805.aspx">Det räcker nu</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						00:17 (2017-05-10)&nbsp;- <i>Läst 2174 ggr</i><br />
						
                       
                        <a href="/fotboll/gefle/vi-ar-trakiga-gefle-6-med-gasterna-jakob-orlov-och-simon-ridell-570535.aspx">Vi är tråkiga Gefle #6 med gästerna Jakob Orlov och Simon Ridell</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"  />
					<div class="text">
						22:02 (2017-05-08)&nbsp;- <i>Läst 3650 ggr</i>,&nbsp;<i>8 kommentarer</i><br />
						
                       
                        <a href="/fotboll/gefle/gefles-status-som-elitlag-ar-i-fara-570479.aspx">Gefles status som elitlag är i fara</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/fotboll/gefle/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- ALLSVENSKAN --</option>
		<option value="/fotboll/afcunited/">AFC Eskilstuna</option>
		<option value="/fotboll/aik/">AIK</option>
		<option value="/fotboll/dif/">Djurg&#229;rden</option>
		<option value="/fotboll/elfsborg/">Elfsborg</option>
		<option value="/fotboll/hbk/">Halmstads BK</option>
		<option value="/fotboll/bajen/">Hammarby</option>
		<option value="/fotboll/hacken/">H&#228;cken</option>
		<option value="/fotboll/ifkgoteborg/">G&#246;teborg</option>
		<option value="/fotboll/norrkoping/">Norrk&#246;ping</option>
		<option value="/fotboll/jsodra/">J&#246;nk&#246;pings S&#246;dra</option>
		<option value="/fotboll/kff/">Kalmar</option>
		<option value="/fotboll/mff/">Malm&#246;</option>
		<option value="/fotboll/sirius/">Sirius</option>
		<option value="/fotboll/gif/">Sundsvall</option>
		<option value="/fotboll/osk/">&#214;rebro</option>
		<option value="/fotboll/ostersund/">&#214;stersund</option>
		<option value="">-- SUPERETTAN --</option>
		<option value="/fotboll/brommapojkarna/">Brommapojkarna</option>
		<option value="/fotboll/dalkurd_ff/">Dalkurd FF</option>
		<option value="/fotboll/degerfors/">Degerfors</option>
		<option value="/fotboll/fff/">Falkenberg</option>
		<option value="/fotboll/gais/">GAIS</option>
		<option value="/fotboll/gefle/">Gefle</option>
		<option value="/fotboll/hif/">Helsingborg</option>
		<option value="/fotboll/varnamo/">IFK V&#228;rnamo</option>
		<option value="/fotboll/ik_frej/">IK Frej</option>
		<option value="/fotboll/norrbyif/">Norrby IF</option>
		<option value="/fotboll/syrianska/">Syrianska FC</option>
		<option value="/fotboll/tff/">Trelleborg</option>
		<option value="/fotboll/varbergs_bois/">Varbergs BoIS FC</option>
		<option value="/fotboll/aff/">&#197;tvidaberg</option>
		<option value="/fotboll/ois/">&#214;rgryte</option>
		<option value="/fotboll/oster/">&#214;ster</option>
		<option value="">-- DIV 1 S&#214;DRA --</option>
		<option value="/fotboll/assyriska_bk/">Assyriska BK</option>
		<option value="/fotboll/hff/">Husqvarna</option>
		<option value="/fotboll/bois/">Landskrona</option>
		<option value="/fotboll/lsk/">Ljungskile</option>
		<option value="/fotboll/maif/">Mj&#228;llby</option>
		<option value="/fotboll/oddevold/">Oddevold</option>
		<option value="/fotboll/oskarshamnsaik/">Oskarshamns AIK</option>
		<option value="/fotboll/angelholm/">&#196;ngelholm</option>
		<option value="">-- DIV 1 NORRA --</option>
		<option value="/fotboll/akropolis_if/">Akropolis IF</option>
		<option value="/fotboll/assyriska/">Assyriska</option>
		<option value="/fotboll/brage/">Brage</option>
		<option value="/fotboll/carlstad/">Carlstad U</option>
		<option value="/fotboll/enskede_ik/">Enskede IK</option>
		<option value="/fotboll/nykopings_bis/">Nyk&#246;pings BIS</option>
		<option value="/fotboll/teg/">Tegs SK</option>
		<option value="/fotboll/ufc/">Ume&#229; FC</option>
		<option value="">-- DIV 2 --</option>
		<option value="/fotboll/huddinge/">Huddinge IF</option>
		<option value="/fotboll/halmia/">IS Halmia</option>
		<option value="/fotboll/motala_aif_fk/">Motala AIF FK</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/fotboll/08fotboll/">08 Fotboll</option>
		<option value="/fotboll/grasetigotet/">Fr&#229;n gr&#228;set i G&#246;tet till plasten i Bor&#229;s</option>
		<option value="/fotboll/klackspark/">Klackspark</option>
		<option value="/fotboll/omkladningsrummet/">Omkl&#228;dningsrummet</option>
		<option value="/fotboll/sfisamhallet/">SF i samh&#228;llet</option>
		<option value="/fotboll/svenskfotboll/">Svensk Fotboll</option>
		<option value="/fotboll/sf/">SvenskaFans</option>
		<option value="/fotboll/sfpanelen/">SvenskaFans-panelen</option>
		<option value="/fotboll/landslaget/">Sverige</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=450652478&mkv=section:fotboll;"></script>
</div>



<div class="sticky_inner">


    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELLEN</div></td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">1</td><td class="leagueTableTeam">Brommapojkarna</td><td>8</td><td>6</td><td>1</td><td>1</td><td class="leagueTableSpace">12</td><td class="leagueTableTotal">19</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">2</td><td class="leagueTableTeam">Dalkurd FF</td><td>8</td><td>5</td><td>2</td><td>1</td><td class="leagueTableSpace">8</td><td class="leagueTableTotal">17</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">3</td><td class="leagueTableTeam">Helsingborg</td><td>8</td><td>4</td><td>4</td><td>0</td><td class="leagueTableSpace">6</td><td class="leagueTableTotal">16</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">4</td><td class="leagueTableTeam">Öster</td><td>8</td><td>4</td><td>2</td><td>2</td><td class="leagueTableSpace">2</td><td class="leagueTableTotal">14</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">5</td><td class="leagueTableTeam">Varbergs BoIS FC</td><td>8</td><td>3</td><td>4</td><td>1</td><td class="leagueTableSpace">8</td><td class="leagueTableTotal">13</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">6</td><td class="leagueTableTeam">Trelleborg</td><td>8</td><td>3</td><td>3</td><td>2</td><td class="leagueTableSpace">7</td><td class="leagueTableTotal">12</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">7</td><td class="leagueTableTeam">Örgryte</td><td>8</td><td>3</td><td>3</td><td>2</td><td class="leagueTableSpace">-6</td><td class="leagueTableTotal">12</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">8</td><td class="leagueTableTeam">Degerfors</td><td>8</td><td>3</td><td>2</td><td>3</td><td class="leagueTableSpace">0</td><td class="leagueTableTotal">11</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">9</td><td class="leagueTableTeam">IFK Värnamo</td><td>8</td><td>3</td><td>1</td><td>4</td><td class="leagueTableSpace">0</td><td class="leagueTableTotal">10</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">10</td><td class="leagueTableTeam">Falkenberg</td><td>8</td><td>2</td><td>3</td><td>3</td><td class="leagueTableSpace">-1</td><td class="leagueTableTotal">9</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">11</td><td class="leagueTableTeam">GAIS</td><td>8</td><td>2</td><td>3</td><td>3</td><td class="leagueTableSpace">-6</td><td class="leagueTableTotal">9</td></tr><tr class="  leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">12</td><td class="leagueTableTeam">Syrianska FC</td><td>8</td><td>2</td><td>2</td><td>4</td><td class="leagueTableSpace">0</td><td class="leagueTableTotal">8</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">13</td><td class="leagueTableTeam">Åtvidaberg</td><td>8</td><td>2</td><td>1</td><td>5</td><td class="leagueTableSpace">-6</td><td class="leagueTableTotal">7</td></tr><tr class="  leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">14</td><td class="leagueTableTeam">IK Frej</td><td>8</td><td>1</td><td>3</td><td>4</td><td class="leagueTableSpace">-4</td><td class="leagueTableTotal">6</td></tr><tr class=" leagueTableTeamHighlighted   ls_news_main"><td class="leagueTableCounter">15</td><td class="leagueTableTeam">Gefle</td><td>8</td><td>1</td><td>2</td><td>5</td><td class="leagueTableSpace">-10</td><td class="leagueTableTotal">5</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">16</td><td class="leagueTableTeam">Norrby IF</td><td>8</td><td>1</td><td>2</td><td>5</td><td class="leagueTableSpace">-10</td><td class="leagueTableTotal">5</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="tabell.aspx">Visa hela tabellen</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl03_leagueTable1_score24Content" style="display:none"></div>






<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/77.gif"  title="Gefle" alt="Gefle"
					/><div class="text wrap">
					23:27 (Gefle - igår) - <i>Läst 177 ggr</i><br />
					<a href="/fotboll/gefle/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx">Vi är tråkiga Gefle #8: "En gammal…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					23:08 (Djurgården - igår) - <i>Läst 583 ggr</i><br />
					<a href="/fotboll/dif/spelarbetyg-jonkoping-sodra-djurgarden-570973.aspx">Spelarbetyg: Jönköping Södra - Djurgården</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					22:19 (Djurgården - igår) - <i>Läst 597 ggr</i><br />
					<a href="/fotboll/dif/jonkopings-sodra-djurgarden-1-1-poang-trots-en-svag-insats-570969.aspx">Jönköping Södra - Djurgården 1-1: Poäng trots…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					21:47 (Helsingborg - igår) - <i>Läst 440 ggr</i><br />
					<a href="/fotboll/hif/hif-nif-3-2-referat-och-spelarbetyg-570968.aspx">HIF-NIF 3-2: Referat och spelarbetyg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/84.gif"  title="Elfsborg" alt="Elfsborg"
					/><div class="text wrap">
					21:23 (Elfsborg - igår) - <i>Läst 576 ggr</i><br />
					<a href="/fotboll/elfsborg/lasse-nilsson-ar-fran-borlange-570967.aspx">Lasse Nilsson är från Borlänge</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/96.gif"  title="Öster" alt="Öster"
					/><div class="text wrap">
					21:18 (Öster - igår) - <i>Läst 765 ggr</i><br />
					<a href="/fotboll/oster/-gefle-if-osters-if-1-3-kontrollerad-seger-mot-ett-sargat-gefle-570966.aspx">Gefle IF - Östers IF 1-3: ”Kontrollerad seger…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101.gif"  title="AFC Eskilstuna" alt="AFC Eskilstuna"
					/><div class="text wrap">
					20:55 (AFC Eskilstuna - igår) - <i>Läst 350 ggr</i><br />
					<a href="/fotboll/afcunited/inga-poang-pa-boras-arena-570965.aspx">Inga poäng på Borås Arena</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/99.gif"  title="Trelleborg" alt="Trelleborg"
					/><div class="text wrap">
					14:45 (Trelleborg - igår) - <i>Läst 272 ggr</i><br />
					<a href="/fotboll/tff/vinst-men-inte-mer-an-det-570953.aspx">Vinst men inte mer än det</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					13:45 (AIK - igår) - <i>Läst 1221 ggr</i><br />
					<a href="/fotboll/aik/linner-och-sundgren-missar-derbyt-570951.aspx">Linnér och Sundgren missar derbyt</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					11:55 (AIK - igår) - <i>Läst 2182 ggr</i><br />
					<a href="/fotboll/aik/vi-har-enormt-rakryggade-spelare-570947.aspx">Wesström: ”Vi har enormt rakryggade spelare”</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					11:49 (Malmö FF - igår) - <i>Läst 1293 ggr</i><br />
					<a href="/fotboll/mff/uppdatering-avseende-avstangningar-pa-behrang-safari-och-franz-brorsson--570948.aspx">Besked avseende avstängningar på Behrang…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					10:45 (IFK Göteborg - igår) - <i>Läst 6721 ggr, 7 kommentarer</i><br />
					<a href="/fotboll/ifkgoteborg/ifk-goteborg-aik-installd--570946.aspx">IFK Göteborg - AIK INSTÄLLD!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3088.gif"  title="Svensk Fotboll" alt="Svensk Fotboll"
					/><div class="text wrap">
					10:06 (Svensk Fotboll - igår) - <i>Läst 4204 ggr</i><br />
					<a href="/fotboll/svenskfotboll/aik-goteborg-installd-pga-matchfixingforsok-570944.aspx">AIK-Göteborg uppskjuten pga matchfixingförsök</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2180.gif"  title="Sirius" alt="Sirius"
					/><div class="text wrap">
					09:55 (Sirius - igår) - <i>Läst 475 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/sirius/en-bra-poang-mot-ostersund-570942.aspx">En bra poäng mot Östersund</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif"  title="Örgryte" alt="Örgryte"
					/><div class="text wrap">
					09:41 (Örgryte - igår) - <i>Läst 1533 ggr</i><br />
					<a href="/fotboll/ois/spelarbetyg-tva-mal-ger-hogst-betyg-570939.aspx">Spelarbetyg: Två mål ger högst betyg</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					10:45 (IFK Göteborg - igår) - <i>Läst 6724 ggr, 7 kommentarer</i><br />
					<a href="/fotboll/ifkgoteborg/ifk-goteborg-aik-installd--570946.aspx">IFK Göteborg - AIK INSTÄLLD!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3088.gif"  title="Svensk Fotboll" alt="Svensk Fotboll"
					/><div class="text wrap">
					10:06 (Svensk Fotboll - igår) - <i>Läst 4205 ggr</i><br />
					<a href="/fotboll/svenskfotboll/aik-goteborg-installd-pga-matchfixingforsok-570944.aspx">AIK-Göteborg uppskjuten pga matchfixingförsök</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					11:55 (AIK - igår) - <i>Läst 2183 ggr</i><br />
					<a href="/fotboll/aik/vi-har-enormt-rakryggade-spelare-570947.aspx">Wesström: ”Vi har enormt rakryggade spelare”</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif"  title="Örgryte" alt="Örgryte"
					/><div class="text wrap">
					09:41 (Örgryte - igår) - <i>Läst 1533 ggr</i><br />
					<a href="/fotboll/ois/spelarbetyg-tva-mal-ger-hogst-betyg-570939.aspx">Spelarbetyg: Två mål ger högst betyg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					09:28 (Malmö FF - igår) - <i>Läst 1323 ggr, 3 kommentarer</i><br />
					<a href="/fotboll/mff/hammarby-malmo-ff-1-1-570941.aspx">Hammarby - Malmö FF 1-1</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					11:49 (Malmö FF - igår) - <i>Läst 1293 ggr</i><br />
					<a href="/fotboll/mff/uppdatering-avseende-avstangningar-pa-behrang-safari-och-franz-brorsson--570948.aspx">Besked avseende avstängningar på Behrang…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					13:45 (AIK - igår) - <i>Läst 1221 ggr</i><br />
					<a href="/fotboll/aik/linner-och-sundgren-missar-derbyt-570951.aspx">Linnér och Sundgren missar derbyt</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/96.gif"  title="Öster" alt="Öster"
					/><div class="text wrap">
					21:18 (Öster - igår) - <i>Läst 766 ggr</i><br />
					<a href="/fotboll/oster/-gefle-if-osters-if-1-3-kontrollerad-seger-mot-ett-sargat-gefle-570966.aspx">Gefle IF - Östers IF 1-3: ”Kontrollerad seger…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					22:19 (Djurgården - igår) - <i>Läst 597 ggr</i><br />
					<a href="/fotboll/dif/jonkopings-sodra-djurgarden-1-1-poang-trots-en-svag-insats-570969.aspx">Jönköping Södra - Djurgården 1-1: Poäng trots…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/39.gif"  title="Åtvidaberg" alt="Åtvidaberg"
					/><div class="text wrap">
					02:20 (Åtvidaberg - igår) - <i>Läst 586 ggr</i><br />
					<a href="/fotboll/aff/isac-lidberg-sankte-degerfors-570934.aspx">Isac Lidberg sänkte Degerfors</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					23:08 (Djurgården - igår) - <i>Läst 584 ggr</i><br />
					<a href="/fotboll/dif/spelarbetyg-jonkoping-sodra-djurgarden-570973.aspx">Spelarbetyg: Jönköping Södra - Djurgården</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/84.gif"  title="Elfsborg" alt="Elfsborg"
					/><div class="text wrap">
					21:23 (Elfsborg - igår) - <i>Läst 578 ggr</i><br />
					<a href="/fotboll/elfsborg/lasse-nilsson-ar-fran-borlange-570967.aspx">Lasse Nilsson är från Borlänge</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101.gif"  title="AFC Eskilstuna" alt="AFC Eskilstuna"
					/><div class="text wrap">
					08:22 (AFC Eskilstuna - igår) - <i>Läst 478 ggr</i><br />
					<a href="/fotboll/afcunited/bada-lagen-behover-poang-ikvall-570937.aspx">Båda lagen behöver poäng ikväll</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2180.gif"  title="Sirius" alt="Sirius"
					/><div class="text wrap">
					09:55 (Sirius - igår) - <i>Läst 475 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/sirius/en-bra-poang-mot-ostersund-570942.aspx">En bra poäng mot Östersund</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/45.gif"  title="Degerfors" alt="Degerfors"
					/><div class="text wrap">
					08:23 (Degerfors - igår) - <i>Läst 448 ggr</i><br />
					<a href="/fotboll/degerfors/93e-minuten-sankte-dif-igen-570938.aspx">93e minuten sänkte DIF igen</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/46.gif" alt=""
					/><div class="text">
					<i>2281 nya inlägg</i><br />
					<a href="/fotboll/dif/forum.aspx">Djurgården</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif" alt=""
					/><div class="text">
					<i>1797 nya inlägg</i><br />
					<a href="/fotboll/mff/forum.aspx">Malmö</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/80.gif" alt=""
					/><div class="text">
					<i>1457 nya inlägg</i><br />
					<a href="/fotboll/bajen/forum.aspx">Hammarby</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif" alt=""
					/><div class="text">
					<i>847 nya inlägg</i><br />
					<a href="/fotboll/ifkgoteborg/forum.aspx">Göteborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/78.gif" alt=""
					/><div class="text">
					<i>351 nya inlägg</i><br />
					<a href="/fotboll/gif/forum.aspx">Sundsvall</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif" alt=""
					/><div class="text">
					<i>301 nya inlägg</i><br />
					<a href="/fotboll/hif/forum.aspx">Helsingborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/94.gif" alt=""
					/><div class="text">
					<i>276 nya inlägg</i><br />
					<a href="/fotboll/osk/forum.aspx">Örebro</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2775.gif" alt=""
					/><div class="text">
					<i>238 nya inlägg</i><br />
					<a href="/fotboll/dalkurd_ff/forum.aspx">Dalkurd FF</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/84.gif" alt=""
					/><div class="text">
					<i>220 nya inlägg</i><br />
					<a href="/fotboll/elfsborg/forum.aspx">Elfsborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/77.gif" alt=""
					/><div class="text">
					<i>192 nya inlägg</i><br />
					<a href="/fotboll/gefle/forum.aspx">Gefle</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/90.gif" alt=""
					/><div class="text">
					<i>124 nya inlägg</i><br />
					<a href="/fotboll/bois/forum.aspx">Landskrona</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/79.gif" alt=""
					/><div class="text">
					<i>99 nya inlägg</i><br />
					<a href="/fotboll/hbk/forum.aspx">Halmstads BK</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif" alt=""
					/><div class="text">
					<i>92 nya inlägg</i><br />
					<a href="/fotboll/ois/forum.aspx">Örgryte</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/89.gif" alt=""
					/><div class="text">
					<i>84 nya inlägg</i><br />
					<a href="/fotboll/kff/forum.aspx">Kalmar</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif" alt=""
					/><div class="text">
					<i>70 nya inlägg</i><br />
					<a href="/fotboll/aik/forum.aspx">AIK</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/fotboll/gefle/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">
		

	</div>
<div style="position:relative;" class="std_puff size-p-3 bold-puff">
	<img src="/image/4/215791/.jpg" class="clk" alt="" title="" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl05_topelement" class="puff_rightoverheader">

	</div>
	<h2 class="midflow_normalpuffheader"><a></a></h2>
	<span class="intro"><span style="color:#000066;">FÖLJ GEFLE IF OCH SUPPORTERKLUBBARNA PÅ NÄTET!</span></span>
	<a></a>
	
	<div class="puff_read_more_links">
		
	<table><tr><td width="168" valign="top">» <a href="http://www.gefleiffotboll.se/"  target="_blank">Gefle IF FF's officiella hemsida</a><br />» <a href="http://www.facebook.com/#!/gefleif"  target="_blank">Gefle IF på Facebook</a><br />» <a href="https://twitter.com/#!/gefleif"  target="_blank">Gefle IF på Twitter</a><br /></td><td valign="top">» <a href="https://www.facebook.com/#!/groups/168517969874933/"  target="_blank">Sky Blues på Facebook</a><br />» <a href="https://twitter.com/#!/Skyblues2001"  target="_blank">Sky Blues på Twitter</a><br />» <a href="http://gefleblueboys.wordpress.com/"  target="_blank">Gefle Blue Boys hemsida</a><br /></td></tr></table>

	</div>

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/595541/Skytteligan-Gefle-IF-2017.jpg" class="clk" alt="Skytteligan Gefle IF 2017" title="Skytteligan Gefle IF 2017" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl06_topelement" class="puff_rightoverheader">
		Efter omgång 7 av 30
	</div>
	<h2 class="midflow_normalpuffheader"><a>Skytteligan Gefle IF 2017</a></h2>
	<span class="intro"></span>
	<a>6 Johan Oremo  </b>  <br />3 Deniz Hümmet  </b><br />1 René Makondele </b></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/786854/Assistligan-Gefle-IF-2017.jpg" class="clk" alt="Assistligan Gefle IF 2017" title="Assistligan Gefle IF 2017" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		Efter omgång 7 av 30
	</div>
	<h2 class="midflow_normalpuffheader"><a>Assistligan Gefle IF 2017</a></h2>
	<span class="intro"></span>
	<a>2 Jesper Florén <br /><br />2 Piotr Johansson <br /><br />1 Jonas Lantto  <b><br />1 Christian Ljungberg </b><br />1 Adrian Bjelkendal Haaranen <br /><br />1 Jacob Hjelte <br /></a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=450652478&mkv=section:fotboll;"></script>
</div>



<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/215808/Bli-medlem-i-Sky-Blues.jpg" class="clk" alt="Bli medlem i Sky Blues!" title="Bli medlem i Sky Blues!" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl09_topelement" class="puff_rightoverheader">
		<a href="http://www.gefleiffotboll.se/supportrar/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://www.gefleiffotboll.se/supportrar/" target="_blank">Bli medlem i Sky Blues!</a></h2>
	<span class="intro"></span>
	<a href="http://www.gefleiffotboll.se/supportrar/" target="_blank"></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/148300/Bli-medlem-i-Gefle-IF-FF.jpg" class="clk" alt="Bli medlem i Gefle IF FF!" title="Bli medlem i Gefle IF FF!" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl10_topelement" class="puff_rightoverheader">
		<a href="http://www.gefleiffotboll.se/om-gefle-if/bli-medlem/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://www.gefleiffotboll.se/om-gefle-if/bli-medlem/" target="_blank">Bli medlem i Gefle IF FF!</a></h2>
	<span class="intro"></span>
	<a href="http://www.gefleiffotboll.se/om-gefle-if/bli-medlem/" target="_blank">Stöd norrlands bästa lag! Bli medlem idag! Läs mer om förmånerna och rabatterna på hemsidan.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/40758/Vill-du-skriva-for-Geflered-pa-SF.jpg" class="clk" alt="Vill du skriva för Geflered. på SF?" title="Vill du skriva för Geflered. på SF?" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl11_topelement" class="puff_rightoverheader">
		<a href="/fotboll/gefle/324239.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/gefle/324239.aspx">Vill du skriva för Geflered. på SF?</a></h2>
	<span class="intro"><span style="color:#000066;">ÄLSKAR DU ATT SKRIVA? ÄLSKAR DU GEFLE IF? SKICKA IN EN SKRIBENTANSÖKAN/GÄSTKRÖNIKA TILL OSS PÅ REDAKTIONEN! </span></span>
	<a href="/fotboll/gefle/324239.aspx"></a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/90965/Officiella-hemsidan-for-Gefle-IF-FF.jpg" class="clk" alt="Officiella hemsidan för Gefle IF FF" title="Officiella hemsidan för Gefle IF FF" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl12_topelement" class="puff_rightoverheader">
		<a href="http://www.gefleiffotboll.se/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://www.gefleiffotboll.se/" target="_blank">Officiella hemsidan för Gefle IF FF</a></h2>
	<span class="intro"><span style="color:#000066;">GEFLEIFFOTBOLL.SE</span></span>
	<a href="http://www.gefleiffotboll.se/" target="_blank"></a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265225&rnd=450652478&mkv=section:fotboll;"></script>
</div>




<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=450652478&mkv=section:fotboll;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a>                            
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a> |
                            <a href="/svenskafans/coacher.aspx" title="Coacher" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">COACHER</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/845886/NBA-Podden-Vad-hander-nu.jpg" alt="NBA-Podden: Vad h&#228;nder nu?"  title="NBA-Podden: Vad h&#228;nder nu?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">USsports: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/ussports/nba-podden-vad-hander-nu-570621.aspx" class="heading">NBA-Podden: Vad händer nu?</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/850856/Freiburg-ligger-pa-EL-plats.jpg" alt="Freiburg ligger p&#229; EL-plats"  title="Freiburg ligger p&#229; EL-plats" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Tyskland: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/tyskland/bragden-i-freiburg-570858.aspx" class="heading">Freiburg ligger på EL-plats</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/850972/Saker-seger-for-Real-Madrid.jpg" alt="S&#228;ker seger f&#246;r Real Madrid"  title="S&#228;ker seger f&#246;r Real Madrid" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Spanien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/spanien/celta-vigo-1-4-570962.aspx" class="heading">Säker seger för Real Madrid</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/851046/Tre-Kronor-kampade-sig-vidare.jpg" alt="Tre Kronor k&#228;mpade sig vidare"  title="Tre Kronor k&#228;mpade sig vidare" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Hockeyzon: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/hockeyzon/tre-kronor-vidare-till-semifinal-570970.aspx" class="heading">Tre Kronor kämpade sig vidare</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/848264/Nara-till-tarar-i-Gavle.jpg" alt="N&#228;ra till t&#229;rar i G&#228;vle"  title="N&#228;ra till t&#229;rar i G&#228;vle" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">FanRadio: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/fotboll/vi-ar-trakiga-gefle-8-en-gammal-gif-spelare-sa-att-tararna-var-nara-570974.aspx" class="heading">Nära till tårar i Gävle</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 10px; padding-left: 10px;"><img alt="Champions League" src="/images/menu-logo/bottom/cl.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 

<!--
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5647311-1");
    pageTracker._trackPageview();
</script>
-->

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
    
        <!-- Adform Audience Base -->
        <!-- Tag for Profiling Pixel -->
        <!-- Please refer to manual if you want to modify this tag -->
        <script type="text/javascript">
            (function(p){
                p.src = '//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1';
            })(document.createElement("img"));
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1"  style="display:none !important" />
        </noscript>
    
    <script type="text/javascript" src="https://sak.userreport.com/esmg/launcher.js" async id="userreport-launcher-script"></script>
</body>
</html>
