

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka - IFK Göteborg - Allsvenskan | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka - IFK Göteborg - Allsvenskan | SvenskaFans.com " /><meta name="twitter:description" content="Fjärde laget i Alltid Blåvitts nedräkning inför Allsvenskan 2017 är Sundsvall. Laget som 2016 gick upp som en sol och ned som en pannkaka. Tunga spelartapp framtvingade av dålig ekonomi under sommaren gjorde att laget hade väldigt svårt att hävda sig...." /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/839692/Infor-Allsvenskan-Sundsvall-Laget-som-upp-som-en-sol-och-ned-som-en-pannkaka.jpg" /><meta name="twitter:image:alt" content="Infor-Allsvenskan-Sundsvall-Laget-som-upp-som-en-sol-och-ned-som-en-pannkaka" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=52146609356c8d3a22cb8256aecea432" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5647311-1']);
        _gaq.push(['_setDomainName', 'svenskafans.com']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>
    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.sportsverige.se/Scripts/ref_analytics.js"></script>
    <script type="text/javascript"> <!--
            _version = 11;
            if (navigator.userAgent.indexOf('mozilla/3') != -1) {
                _version = 10;
            }
        var server = "http://sifomedia.sportsverige.se";
        var sitepage = "sportsverige";
        var position = "TopRight";
        if (!(RN)) {
            var RN = new String(Math.random());
            var RNS = RN.substring(2, 11);
        }
        var oas = server;
        var oaspage = sitepage + '/1' + RNS + '@' + position;
        oaspage += '?XE'; //Don't touch.
        oaspage += '&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx'; //Add Taxonomy here.
        oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }    </script>
    <!-- end oas 6 analytics -->
    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Fjärde laget i Alltid Blåvitts nedräkning inför Allsvenskan 2017 är Sundsvall. Laget som 2016 gick upp som en sol och ned som en pannkaka. Tunga spela...." /><meta property="og:image" content="http://www.svenskafans.com/image/7/839692/Infor-Allsvenskan-Sundsvall-Laget-som-upp-som-en-sol-och-ned-som-en-pannkaka.jpg" /><link rel="canonical" href="http://www.svenskafans.com/fotboll/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx" /></head>
<body class="article siteid-2">
    <noscript><img src="http://sifomedia.sportsverige.se/1/sportsverige/12345@TopRight?XE&JSFLAG=noscript&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx&XE" border=0></noscript>

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=49638584&mkv=section:fotboll;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=fotboll.ifkgoteborg.infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=fotboll.ifkgoteborg.infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-QBX5');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-03-13 17:11:10 by WEB04-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMjY3ODI1MjdkGAUFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBR9jdGwwMCRNZW1iZXJMb2dnaW4kY2JSZW1lbWJlck1lBQ5jdGwwMCRQdWZmTGlzdA8UKwAOZGRkZGRkZDwrAAUAAgVkZGRmAv////8PZAUxY3RsMDAkY3BoTWFpbkNvbnRlbnQkc2hhcmVDb250cm9sJGx2UmVhZE1vcmVMaW5rcw9nZAUtY3RsMDAkY3BoTWFpbkNvbnRlbnQkcG5sTWVkaWFDb2xsZWN0aW9uJEl0ZW1zDzwrAA4DCGYMZg0C/////w9kBSZjdGwwMCRwaExpc3ROYXYkTGlzdE5hdiRjdGwwMCRQdWZmTGlzdA8UKwAOZGRkZGRkZDwrAA0AAg1kZGRmAv////8PZEWEqL/vjflf5d9I9oQbzKzh++lW" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAERNLqRyRqQc1frGE5Wn+UgbU9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvP2FCQYEHlqwKHQ+9Ylx/UncZOaxXUSBfnx5T6ZCF6AdBx30eC00tMkY+ndcqE3HXTYgTH3nbfF1nU88YW0Mk2dRPbJj9FHViO4RuOOtLR2xDmNbWyACdrXTWlFIGDhnEhib++rNPI2bl8Ioh+4x9frqR1dQ8A4+J5zMjcen6A7z0b5WDYTMby1m9TekdN9N936+cb6qinc44RtSrLlXltWyRmN/iwDGQofc1IBuBMcgFey5hpAjhgZCjAPXVTyMffHZioTtrwNiNoRhF/7pABVoeWd4DjC2ehHzObqupb84Y3kmLyY7kV2MILQz9+3BpkcZY1zvIW2Qx1pkMdcEzbJgpgwI5msLt4hPUDKvjISnjsK/jZ1Hn+KHhs+eIg0euv/DKUa5D46ieVWRWPdBoAdw5dhnIVdTvhh/HQuoP6St+Lg5z2lF7k/sBHhHjH7o6ZCISiC1N2v024y68Bg5PoFt8cvKQ0IdCyNYiPNxw0nTRXznzo+7lJQ2mgizl0guy09P3cSYL92nEtJusp+OR9lpG6L9LkytXjJsb2J8PDcHghie4cnwb+uVsMPvKKsKawz1Ddi7FJ/IFO19NX2OvkgJgdnZERpa3ETVVNXYOvJ7wbdgSacHmB8YkBgLg7VSOqFgF59j93rUzYBax08KIFlyElqP27H/dTb3HJcDM3a7glUNhXfkPZDH0QGPPc8+wDjYycUh9zg2kU/N6jeUJBDNSN4OP1SBMSgwuA0X7K7m/V1cTsj41ohJTlr3Re9skACAdXp+9JKNiJk3lNQOKzRXKtF1wvokCiiok9uXup+OJqYSQnroakLvNPt4nUIB1rHNQJi7DAdip9tw4O935biGP7mXmqZ4y/7zLk8feetvFBO8xcrr1HvVcr0okltg/oM0ggP6Aw3b97pr/Remjsc8xmlBLWdRg5bMLPdNTdoNkP5jw8f3IZSP0Vt/BhuGrZPx+imA5n5JF0Bgdwo6mOc7AdAfoE43YlhB2shuO1W9yR2DOsNyaD9H7/WT6NIXxcq9dxbG300mKqjYUeGFEhwtSsJCF0N0YtisYeGmFM29Xbi6ML0EJOH6EE5umwxmbqB4qSGM0B6J9rgiZJ6eo+knETRzuLOVZoTNoQJ+vmeeVGpXsHq8zOsF0mYEqEFyOm2/hVYw4pX2pFxcdIq/O7ggqhoKVKACqLV5nRye2J8J8EM9YjKHVBshhrHAz9GwFkvQhimDhKKuAvTNiwJoFtgQzaBUE3HStnNM+n5r9CXBrRzb3QG5fyuglWOy/92avG8ZHA7aBUoHff8tK/R7jfwMu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDekbC8FjOpmkkyo7x07F9qdXYghGS" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div class="ad_top_banner">
                <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=49638584&mkv=section:fotboll;"></script>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=49638584&mkv=section:fotboll;"></script>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/champions-league/"><img border="0" alt="Champions league" src="/images/menu-logo/top/cl.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/86.jpg&#39;);" title="Alltid Blåvitt">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:16px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>  |
                 <a href="/grasplan/" id="ctl00_TM_aGP" title="Gräsplan" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">GRÄSPLAN</a> 
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>29190</b> |        
       Medlemmar: <b>176778</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-03-13 17:11:10 by WEB04-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #015696,#015696 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#015696), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #015696,#015696 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #015696 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #015696,#015696 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #015696 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/86.jpg&#39;);background-color:#015696; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:160pt;font-weight: bold; text-align: center; color:#ffffff; font-family: Arial; font-size:  8pt;  padding-top: 12px;">
            <a href="/fotboll/ifkgoteborg/" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Löpsedeln</a><br/><a href="/fotboll/ifkgoteborg/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Artiklar</a><br/><a href="/fotboll/ifkgoteborg/forum.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Forum</a><br/><br/><a href="/fotboll/ifkgoteborg/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Spelschema</a><br/><a href="/fotboll/ifkgoteborg/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Tabellen</a><br/><a href="/fotboll/ifkgoteborg/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Lagstatistik</a><br/><br/><a href="/fotboll/ifkgoteborg/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Truppen</a><br/><a href="http://www.svenskafans.com/fotboll/ifkgoteborg/111956.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >U-truppen</a><br/><br/><a href="/fotboll/ifkgoteborg/arena.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Gamla Ullevi</a><br/><br/><a href="/fotboll/ifkgoteborg/artikel.asp?id=105200" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Redaktionen & Kontakt</a><br/><br/><a href="http://twitter.com/AlltidBlavitt" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Twitter</a><br/><a href="http://www.facebook.com/Alltid-Bl%C3%A5vitt-209810082424232/" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Facebook</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Sverige" href="/fotboll/" style="color:Black;font-family:Arial;font-size:8pt;">Sverige</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Allsvenskan" href="/fotboll/allsvenskan.sf" style="color:Black;font-family:Arial;font-size:8pt;">Allsvenskan</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="IFK Göteborg" href="/fotboll/ifkgoteborg/" style="color:Black;font-family:Arial;font-size:8pt;">IFK G&#246;teborg</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka" href="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Inf&#246;r Allsvenskan - Sundsvall -…</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/839692/Infor-Allsvenskan-Sundsvall-Laget-som-upp-som-en-sol-och-ned-som-en-pannkaka.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka" title="Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka" />
                    </div>
                    <i>
                        Under förra året målades mötet på Gamla Ullevi upp som ett toppmöte. Returen uppe i Sundsvall var raka motsatsen och Blåvitt kunde lätt plocka med sig tre poäng hem</i> 
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka
                </h1>
                <span class="intro_article">
                    Fjärde laget i Alltid Blåvitts nedräkning inför Allsvenskan 2017 är Sundsvall. Laget som 2016 gick upp som en sol och ned som en pannkaka. Tunga spelartapp framtvingade av dålig ekonomi under sommaren gjorde att laget hade väldigt svårt att hävda sig under hösten. </span><br />
                <br />
                
                <div id="ctl00_cphMainContent_videoArticle" style="min-height:320px">
                    
                        <div style="padding-left: 20px; float: right; padding-bottom: 10px;">
                            <a href="//www.fantv.se" target="_blank"><img alt="fantv.se" src="/images/article/articleAdd.jpg" /></a> 
                        </div>
                    
                    <strong>F&ouml;rra &aring;rets placering&nbsp;</strong><br />
13:e<br />
<br />
<strong>Matchst&auml;ll</strong><br />
Bl&aring; tr&ouml;jor med vita byxor hemma. Gula tr&ouml;jor med bl&aring; byxor borta.&nbsp;<br />
<br />
<br />
<strong>Arenan</strong><br />
<strong>Norrporten Arena</strong><br />
<strong>Publikkapacitet:</strong> 8500<br />
<strong>Publikrekord: </strong>16 507<br />
<strong>Bygg&aring;r:</strong> 1903 (Ombyggd senast 2002)<br />
Underlag: Fusk-gr&auml;s.&nbsp;<br />
<br />
<strong>Staden</strong><br />
<strong>Folkm&auml;ngd:</strong> 51,354 (2010)<br />
<strong>Kuriosa:&nbsp;</strong><br />
N&auml;stan hela centrala Sundsvall &auml;r byggt i &rdquo;sten&rdquo; (sten &auml;r egentligen fel ord, r&ouml;r sig snarare fr&auml;mst om tegel, men det &auml;r en annan femma) som en f&ouml;ljd av den st&ouml;rsta stadsbranden i Svensk historia. 1888 brann n&auml;stan hela staden ner, och i efterdyningarna best&auml;mdes att staden skulle byggas upp i brands&auml;krare material &auml;n tr&auml;.&nbsp;<br />
<br />
Mindre k&auml;nt &auml;r att samma dag (25:e Juni) brann &auml;ven Ume&aring; och Lilla Edet ner.&nbsp;<br />
<br />
<strong>Rivaler:</strong> Mindre Norrlandsrivalitet med Gefle. Nu n&auml;r Gefle &aring;kt ur riktas Norrlandsrivaliteten snarare mot &Ouml;stersund. &nbsp;<br />
<br />
<strong>Laget<br />
Senaste s&auml;songerna och historik</strong><br />
<br />
Sundsvall har pendlat mellan Allsvesnkan och Superettan en del. Man hade ett tag i b&ouml;rjan av 2000-talet d&aring; man spelade i Allsvenskan n&aring;gra &aring;r i rad (2000-2005) och som b&auml;st n&aring;dde en 7:e placering. Sedan dess har man &aring;kt upp och ner flera g&aring;nger. 2005 &aring;kte man ur, spelade i Superettan 2006 och 2007. Tillbaka i Allsvenskan 2008, men &aring;kte ur direkt. Upp (och ner) igen 2012. 2013 och 2014 spenderade man i Superettan innan man gick upp till 2015 igen. Och f&ouml;r f&ouml;rsta g&aring;ngen p&aring; 10 &aring;r lyckades man h&aring;lla sig kvar i Allsvenskan. Och &auml;ven 2016 lyckades man h&aring;lla sig kvar. D&aring; med en po&auml;ngs marginal mot Helsingborg som gick till kval.&nbsp;<br />
<br />
Laget har i princip varit antingen ett Allsvenskt bottenlag eller ett topplag i superettan de senaste 10 &aring;ren. (En 8:e placering i Superettan 2006 &auml;r den s&auml;msta placeringen de senaste 15 &aring;ren.)&nbsp;<br />
<br />
2016 inledde laget r&auml;tt bra och var till och med serieledare efter 5 omg&aring;ngar, men tapp av R&uacute;nar M&aacute;r Sigurj&oacute;nsson och Pa Dibba i kombination med skador p&aring; andra spelare blev v&auml;ldigt tunga och laget f&ouml;ll som en sten i tabellen under h&ouml;sten. Hade det inte varit f&ouml;r de po&auml;ng laget tog i b&ouml;rjan av s&auml;songen hade Sundsvall antagligen &aring;kt ur.&nbsp;<br />
<br />
<br />
<strong>Gamla &auml;nglar:&nbsp;</strong><br />
M&aring;lvaktstr&auml;naren med det lustiga namnet Richard Richardson var andrem&aring;lvakt i Bl&aring;vitt 2006.<br />
<br />
<strong>Matcher vi minns:</strong> Bortamatch i Sundsvall 2012. Bl&aring;vitt inleder svagt och redan efter 14 minuter tar Sundsvall ledningen med 1-0. I slutet av f&ouml;rsta g&ouml;r man &auml;ven 2-0. De som trodde p&aring; uppryckning i andra halvlek blev snabbt besvikna f&ouml;r i den 49:e minuten g&ouml;r Emil Forsberg sitt andra f&ouml;r kv&auml;llen och det st&aring;r 3-0. Rid&aring;. Trodde alla.&nbsp;<br />
<br />
Mikael Stahre g&ouml;r dock ett av sina b&auml;sta byten som tr&auml;nare i Bl&aring;vitt. In med Gerzic, S&ouml;der och Stiller. I den 77:e minuten g&ouml;r Gerzic 3-1 med ett snyggt l&aring;ngskott upp i krysset. I den 85:e minuten g&ouml;r Hannes Stiller 3-2, och i den 88:e tofflar Mattias Bj&auml;rsmyr in 3-3. Assist till S&ouml;der.&nbsp;<br />
<br />
<strong>... och matcher vi vill gl&ouml;mma:</strong> 2015 &aring;rs bortamatch, av samma anledning som ovan, fast omv&auml;nt. Bl&aring;vitt dominerar f&ouml;rsta halvlek totalt och har 0-2 redan efter 25 minuter. Man har gott om chanser att ut&ouml;ka den ledningen ocks&aring;, men det st&aring;r 0-2 i paus. Efter paus kommer Bl&aring;vitt ut som ett nytt lag. Ett s&auml;mre lag. Sundsvall till&aring;ts komma tillbaka in i matchen och p&aring; bara 13 minuter hinner man reducera och kvittera. Det var f&ouml;rsta matchen f&ouml;r &aring;ret som man sl&auml;pper in mer &auml;n 1 m&aring;l, och var b&ouml;rjan p&aring; det tappet som till sist ledde till att man f&ouml;rlorade serieledningen och l&auml;t SM Guldet slinka mellan fingrarna.&nbsp;<br />
<br />
<strong>Senaste m&ouml;ten:&nbsp;</strong><br />
<br />
<strong>2016</strong><br />
IFK-SUN 4-1<br />
SUN-IFK 1-3<br />
<br />
<strong>2015</strong><br />
IFK-SUN 3-2<br />
SUN-IFK 2-2<br />
<br />
<strong>M&ouml;ten 2017:&nbsp;</strong><br />
I den 10:e omg&aring;ngen - 21 Maj - &aring;ker Bl&aring;vitt till Sundsvall. Sedan dr&ouml;jer det &auml;nda till Allsvenskan sista omg&aring;ng innan Sundsvall f&aring;r gl&auml;djen att &auml;ntra Gamla Ullevis gr&ouml;na gr&auml;s.&nbsp;<br />
<br />
<strong>Tips</strong><br />
<br />
F&ouml;rra &aring;ret tippade jag att Sundsvall skulle f&aring; kvala, och sade att om &Ouml;stersund och J&ouml;nk&ouml;ping ska klara sig kvar &auml;r det nog p&aring; bekostnad av Falkenberg och Sundsvall. Sundsvall h&ouml;ll sig dock kvar i Allsvenskan, en po&auml;ng f&ouml;re Helsingborg som fick kvala och &aring;kte ur mot Halmstad.&nbsp;<br />
<br />
Att man h&ouml;ll sig kvar kan man nog fr&auml;mst tacka en fin v&aring;r f&ouml;r. Under h&ouml;sten spelade laget n&auml;mligen riktigt d&aring;ligt och radade upp f&ouml;rlusterna.&nbsp;<br />
<br />
P&aring; pappret har laget inte blivit b&auml;ttre sedan f&ouml;rra h&ouml;sten. En Linus Hallenius som haft sv&aring;rt att h&auml;vda sig de senaste &aring;ren ansluter fr&aring;n nedflyttade Helsingborg, samtidigt som lagets kanske b&auml;sta back - Noah Sonko Sundberg - &aring;terv&auml;nder till AIK efter att l&aring;net g&aring;tt ut.&nbsp;<br />
<br />
Det blir nog inget roligt &aring;r i Sundsvall och jag tror att det tredje &aring;ret blir f&ouml;r sv&aring;rt. Sundsvall f&aring;r l&auml;mna Allsvenskan efter 2017.&nbsp;<br />
<br />
<br />
<strong>Tips fr&aring;n andra redaktionsmedlemmar:&nbsp;<br />
<br />
David Berg</strong><br />
<br />
Giffarna ser i vanlig ordning ganska sv&aring;rbed&ouml;mda ut. F&ouml;rra &aring;ret klarade man sig kvar mycket tack vare en fantastisk v&aring;r. Sedan l&auml;mnade nyckelspelare som bland annat Pa Dibba och isl&auml;nningen Runar M&aacute;r Sigurjonsson och h&ouml;sten var tuff. Det har f&ouml;rvisso sett bra ut under f&ouml;rs&auml;songen men GIF Sundsvall har inte spelat n&aring;gra t&auml;vlingsmatcher i &aring;r eftersom de inte tog sig till gruppspel i Svenska Cupen och motst&aring;ndet i tr&auml;ningsmatcherna har varit av skiftande kvalitet. Oerh&ouml;rt sv&aring;rbed&ouml;mt lag. Som alltid.<br />
<br />
<strong>Philip Hellstr&ouml;m</strong><br />
<br />
Det kommer bli riktigt tufft f&ouml;r GIF i v&aring;r. GIF Sundsvall tappade Pa Dibba och Runar M&aacute;r Sigurjonsson redan i somras. Nu i vinter s&aring; har &auml;ven Stefan Silva l&auml;mnat. Det g&aring;r knappast att ers&auml;tta den offensiven bara s&aring;d&auml;r.<br />
Nye Kristinn Freyr Sigur&eth;sson &auml;r ett sp&auml;nnande namn som vi sas vara intresserade av med. Bak&aring;t s&aring; &auml;r Eric Larsson en bra spelare. Men det ser &auml;nd&aring; ut som om truppen &auml;r i tunnaste laget. Jag tror att laget kommer f&aring; k&auml;mpa h&aring;rt, riktigt h&aring;rt f&ouml;r att h&aring;lla sig ovanf&ouml;r kvalstr&auml;cket i &aring;r.<br />
Numera &auml;r man ju inte ens &aring;rets kallaste och jobbigaste bortaresa.<br />
<br />
<strong>Rasmus Forsstr&ouml;m</strong><br />
<br />
Det ser nattsvart ut f&ouml;r Sundsvall. Krigar med spelartrupp och risig ekonomi. Mycket h&auml;nger p&aring; att den nya isl&auml;nningen Sigurdsson lever upp till f&ouml;rv&auml;ntningarna.
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />168 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        <img src="/image/AdminUser/6972.jpg" id="ctl00_cphMainContent_imgAdminUser" style="padding-left: 12px;" align="right" width="50" />
                        <b>
                            ADRIAN PIHL SPAHIU </b><br />
                        
                        På Twitter: pihlbaoge<br/>
                        2017-03-13 17:00:00
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/fotboll/ifkgoteborg/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r IFK G&#246;teborg</a>
                        <br />
                    <a href="/fotboll/ifkgoteborg/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/fotboll/ifkgoteborg/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r IFK G&#246;teborg</a>
                    <br />
                    <a href="/fotboll/ifkgoteborg/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Allsvenskan</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                
                <br />
                <br />
                <!-- -->
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        <div id="ctl00_cphMainContent_acomments_pnlInfoText">
		
            <div style="background-color: #cccccc; padding: 12px 0px 12px 12px; margin-top: 2px;">
                
                <img src="/images/elements/forum/information.png" id="ctl00_cphMainContent_acomments_imgMsgAlert" alt="CROSS" />
                
                Du måste vara inloggad för att kunna kommentera.<br /><div style="margin-left:20px">Är du inte medlem? <a href="/bli-medlem/">Klicka här </a>för att registrera dig.</div>
                
                


            </div>
            <br />
        
	</div>
        
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>

                
                
                
                
                 
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=49638584&mkv=section:fotboll;"></script>
</div>


                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    IFK Göteborg</span><br />
                <br />
                
                    <a href="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Fjärde laget i Alltid Blåvitts nedräkning inför Allsvenskan 2017 är Sundsvall. Laget som 2016 gick upp som en sol och ned som en pannkaka. Tunga spelartapp framtvingade av dålig ekonomi under sommaren gjorde att laget hade väldigt svårt att hävda sig under hösten. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-13 17:00:00</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/veckan-som-gatt-arsmote-nyforvarv-och-cuptorsk-567635.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Veckan som gått - Årsmöte, nyförvärv och cuptorsk</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Det har minst sagt varit en händelserik Blåvit vecka. En vecka som inleddes med det första tillskottet i spelartruppen och ett årsmöte, vilket sedan följdes av ytterligare ett tillskott i spelartruppen och en cupförlust. 
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-13 07:00:00</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/supporterfilm-fran-matchen-mot-ifk-norrkoping-567623.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Supporterfilm från matchen mot IFK Norrköping</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Det blev tack och godnatt för IFK Göteborgs Svenska Cupen-dröm mot IFK Norrköping i lördags. Det hindrade dock inte Supporterklubben Änglarna att filma de händelser som utspelade sig på läktaren.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-12 20:29:56</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/infor-allsvenskan-ik-sirius-laget-som-vann-superettan-567596.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Allsvenskan - IK Sirius - Laget som vann Superettan</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Cupäventyret må vara över, men nedräkningen inför Allsvenskan är det inte och nu har turen kommit till förra årets seriesegrare i Superettan, IK Sirius<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-12 17:00:00</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/ab-efter-uttag-mot-norrkoping-undrar-hur-ohlsson-och-lawson-tanker-idag-567592.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> AB efter uttåg mot Norrköping: "Undrar hur Ohlsson och Lawson tänker idag"</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Redaktionens reaktioner direkt efter lördagens förlust mot IFK Norrköping i Svenska Cupens kvartsfinal.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-12 10:34:41</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/spelarbetyg-ifk-goteborg-ifk-norrkoping-1-2-manga-ojamna-prestationer-567577.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spelarbetyg IFK Göteborg - IFK Norrköping 1-2: Många ojämna prestationer</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Få spelare lyckades hålla en tillräckligt hög nivå matchen igenom i förlusten mot IFK Norrköping.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-11 21:55:35</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/matchrapport-ifk-goteborg-ifk-norrkoping-1-2-0-0-ineffektiviteten-skickar-blavitt-ur-567574.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Matchrapport: IFK Göteborg - IFK Norrköping 1-2 (0-0): "Ineffektiviteten skickar Blåvitt ur cupen"</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Ett ineffektivt IFK Göteborg är ute ur Svenska Cupen efter att IFK Norrköping vinner med 1-2 genom två mål av Kalle Holmberg.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-11 20:53:00</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/ifk-goteborgs-ungdomsverksamhet-2017-564927.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> IFK Göteborgs ungdomsverksamhet 2017: Aktuella landslagsuttagningar</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     IFK Göteborgs ungdomsverksamhet är en viktig del av föreningens fotbollssatsning och det långsiktiga målet är att halva A-truppen ska bestå av spelare från Fotbollsakademin. Årets bevakning av de blåvita ungdomarna kommer att ske löpande i den här sammanfattande artikeln men även i en del i separata artiklar, matchrapporter mm. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-11 12:50:00</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/mix-diskerud-klar-ingen-slump-att-han-blivit-uttagen-i-vm-567524.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Mix Diskerud klar - "Ingen slump att han blivit uttagen i VM"</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     Mittfältaren Mix Diskerud blev under fredagen klar för IFK Göteborg på lån från New York City FC. Johan Dykhoff berättar mer norrmannen som spelat VM för USA.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-10 17:30:39</span><br /><br />
                
                    <a href="/fotboll/ifkgoteborg/infor-allsvenskan-afc-eskilstuna-laget-som-flyttade-567500.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Allsvenskan - AFC Eskilstuna - Laget som flyttade</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Göteborg</span>  
                     I Alltid Blåvitts andra avsnitt i nedräkningen inför Allsvenskan 2017 kommer turen till AFC Eskilstuna, ett av lagen som tog en direktplats till Allsvenskan i förra årets Superetta. Laget som inför den här säsongen överger Väsby för att flytta till Eskilstuna och försöka skaffa sig ett nytt hem. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-10 17:00:00</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265226&rnd=49638584&mkv=section:fotboll;"></script>
</div>


            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM IFK G&#214;TEBORG</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						17:00 (idag)&nbsp;- <i>Läst 175 ggr</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx">Inför Allsvenskan - Sundsvall - Laget som upp som en sol och ned som en pannkaka</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						07:00 (idag)&nbsp;- <i>Läst 1781 ggr</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/veckan-som-gatt-arsmote-nyforvarv-och-cuptorsk-567635.aspx">Veckan som gått - Årsmöte, nyförvärv och cuptorsk</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						20:29 (2017-03-12)&nbsp;- <i>Läst 966 ggr</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/supporterfilm-fran-matchen-mot-ifk-norrkoping-567623.aspx">Supporterfilm från matchen mot IFK Norrköping</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						17:00 (2017-03-12)&nbsp;- <i>Läst 1878 ggr</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/infor-allsvenskan-ik-sirius-laget-som-vann-superettan-567596.aspx">Inför Allsvenskan - IK Sirius - Laget som vann Superettan</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						10:34 (2017-03-12)&nbsp;- <i>Läst 6066 ggr</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/ab-efter-uttag-mot-norrkoping-undrar-hur-ohlsson-och-lawson-tanker-idag-567592.aspx">AB efter uttåg mot Norrköping: "Undrar hur Ohlsson och Lawson tänker idag"</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"  />
					<div class="text">
						21:55 (2017-03-11)&nbsp;- <i>Läst 6560 ggr</i>,&nbsp;<i>4 kommentarer</i><br />
						
                       
                        <a href="/fotboll/ifkgoteborg/spelarbetyg-ifk-goteborg-ifk-norrkoping-1-2-manga-ojamna-prestationer-567577.aspx">Spelarbetyg IFK Göteborg - IFK Norrköping 1-2: Många ojämna prestationer</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/fotboll/ifkgoteborg/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- ALLSVENSKAN --</option>
		<option value="/fotboll/afcunited/">AFC Eskilstuna</option>
		<option value="/fotboll/aik/">AIK</option>
		<option value="/fotboll/dif/">Djurg&#229;rden</option>
		<option value="/fotboll/elfsborg/">Elfsborg</option>
		<option value="/fotboll/hbk/">Halmstads BK</option>
		<option value="/fotboll/bajen/">Hammarby</option>
		<option value="/fotboll/hacken/">H&#228;cken</option>
		<option value="/fotboll/ifkgoteborg/">G&#246;teborg</option>
		<option value="/fotboll/norrkoping/">Norrk&#246;ping</option>
		<option value="/fotboll/jsodra/">J&#246;nk&#246;pings S&#246;dra</option>
		<option value="/fotboll/kff/">Kalmar</option>
		<option value="/fotboll/mff/">Malm&#246;</option>
		<option value="/fotboll/sirius/">Sirius</option>
		<option value="/fotboll/gif/">Sundsvall</option>
		<option value="/fotboll/osk/">&#214;rebro</option>
		<option value="/fotboll/ostersund/">&#214;stersund</option>
		<option value="">-- SUPERETTAN --</option>
		<option value="/fotboll/brommapojkarna/">Brommapojkarna</option>
		<option value="/fotboll/dalkurd_ff/">Dalkurd FF</option>
		<option value="/fotboll/degerfors/">Degerfors</option>
		<option value="/fotboll/fff/">Falkenberg</option>
		<option value="/fotboll/gais/">GAIS</option>
		<option value="/fotboll/gefle/">Gefle</option>
		<option value="/fotboll/hif/">Helsingborg</option>
		<option value="/fotboll/varnamo/">IFK V&#228;rnamo</option>
		<option value="/fotboll/ik_frej/">IK Frej</option>
		<option value="/fotboll/norrbyif/">Norrby IF</option>
		<option value="/fotboll/syrianska/">Syrianska FC</option>
		<option value="/fotboll/tff/">Trelleborg</option>
		<option value="/fotboll/varbergs_bois/">Varbergs BoIS FC</option>
		<option value="/fotboll/aff/">&#197;tvidaberg</option>
		<option value="/fotboll/ois/">&#214;rgryte</option>
		<option value="/fotboll/oster/">&#214;ster</option>
		<option value="">-- DIV 1 S&#214;DRA --</option>
		<option value="/fotboll/assyriska_bk/">Assyriska BK</option>
		<option value="/fotboll/hff/">Husqvarna</option>
		<option value="/fotboll/bois/">Landskrona</option>
		<option value="/fotboll/lsk/">Ljungskile</option>
		<option value="/fotboll/maif/">Mj&#228;llby</option>
		<option value="/fotboll/oddevold/">Oddevold</option>
		<option value="/fotboll/oskarshamnsaik/">Oskarshamns AIK</option>
		<option value="/fotboll/angelholm/">&#196;ngelholm</option>
		<option value="">-- DIV 1 NORRA --</option>
		<option value="/fotboll/akropolis_if/">Akropolis IF</option>
		<option value="/fotboll/assyriska/">Assyriska</option>
		<option value="/fotboll/brage/">Brage</option>
		<option value="/fotboll/carlstad/">Carlstad U</option>
		<option value="/fotboll/enskede_ik/">Enskede IK</option>
		<option value="/fotboll/nykopings_bis/">Nyk&#246;pings BIS</option>
		<option value="/fotboll/teg/">Tegs SK</option>
		<option value="/fotboll/ufc/">Ume&#229; FC</option>
		<option value="">-- DIV 2 --</option>
		<option value="/fotboll/huddinge/">Huddinge IF</option>
		<option value="/fotboll/halmia/">IS Halmia</option>
		<option value="/fotboll/motala_aif_fk/">Motala AIF FK</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/fotboll/08fotboll/">08 Fotboll</option>
		<option value="/fotboll/grasetigotet/">Fr&#229;n gr&#228;set i G&#246;tet till plasten i Bor&#229;s</option>
		<option value="/fotboll/klackspark/">Klackspark</option>
		<option value="/fotboll/omkladningsrummet/">Omkl&#228;dningsrummet</option>
		<option value="/fotboll/sfisamhallet/">SF i samh&#228;llet</option>
		<option value="/fotboll/svenskfotboll/">Svensk Fotboll</option>
		<option value="/fotboll/sf/">SvenskaFans</option>
		<option value="/fotboll/sfpanelen/">SvenskaFans-panelen</option>
		<option value="/fotboll/landslaget/">Sverige</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=49638584&mkv=section:fotboll;"></script>
</div>



<div class="sticky_inner"><div style="position:relative;" class="std_puff  ">
	<img src="/image/4/845666/Fri-frakt-i-Blavittshopen-med-Alltid-Blavitt.jpg" class="clk" alt="Fri frakt i Blåvittshopen med Alltid Blåvitt" title="Fri frakt i Blåvittshopen med Alltid Blåvitt" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl03_topelement" class="puff_rightoverheader">
		<a href="http://www.blavittshopen.se/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://www.blavittshopen.se/" target="_blank">Fri frakt i Blåvittshopen med Alltid Blåvitt</a></h2>
	<span class="intro"></span>
	<a href="http://www.blavittshopen.se/" target="_blank">Ange koden "ALLTID" i kassan för att få fri frakt på din order i Blåvittshopen.</a>
	
	

</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					17:00 (IFK Göteborg - idag) - <i>Läst 175 ggr</i><br />
					<a href="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx">Inför Allsvenskan - Sundsvall - Laget som upp…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					15:06 (Djurgården - idag) - <i>Läst 534 ggr</i><br />
					<a href="/fotboll/dif/kronika-ge-mig-premiar-nu-567656.aspx">Krönika: Ge mig premiär, nu!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101.gif"  title="AFC Eskilstuna" alt="AFC Eskilstuna"
					/><div class="text wrap">
					14:10 (AFC Eskilstuna - idag) - <i>Läst 305 ggr</i><br />
					<a href="/fotboll/afcunited/iransk-landslagsmalvakt-spelklar-for-afc-eskilstuna-567652.aspx">Iransk landslagsmålvakt spelklar för AFC…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					13:30 (Djurgården - idag) - <i>Läst 1850 ggr</i><br />
					<a href="/fotboll/dif/intervju-med-gustav-engvall-jag-ser-fram-emot-derbyna-567649.aspx">Intervju med Gustav Engvall: ”Jag ser fram…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/45.gif"  title="Degerfors" alt="Degerfors"
					/><div class="text wrap">
					12:35 (Degerfors - idag) - <i>Läst 11628 ggr</i><br />
					<a href="/fotboll/degerfors/dif-notiser-etik-och-vardegrund-stora-valla-godkant-for-spel-547340.aspx">DIF notiser: Jansson på landslagsläger</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					12:00 (Djurgården - idag) - <i>Läst 128177 ggr</i><br />
					<a href="/fotboll/dif/silly-season-20162017-arbetet-infor-2017-borjar-560867.aspx">Silly Season 2016/2017: Nigeriansk anfallare…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/588.gif"  title="Husqvarna" alt="Husqvarna"
					/><div class="text wrap">
					11:14 (Husqvarna - idag) - <i>Läst 386 ggr</i><br />
					<a href="/fotboll/hff/truppsummering-malvakt-forsvarare--567646.aspx">Truppsummering; målvakt & försvarare</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/45.gif"  title="Degerfors" alt="Degerfors"
					/><div class="text wrap">
					09:00 (Degerfors - idag) - <i>Läst 45345 ggr</i><br />
					<a href="/fotboll/degerfors/silly-season-20152016-wiktorsson-tillbaks-i-rodvit-dress-541183.aspx">Silly Season | 2016/2017 | Mayambela lånas…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/45.gif"  title="Degerfors" alt="Degerfors"
					/><div class="text wrap">
					08:15 (Degerfors - idag) - <i>Läst 9808 ggr</i><br />
					<a href="/fotboll/degerfors/veckobrev-54-sammanfattningsbrev-561991.aspx">Veckobrev 17 | Det drar ihop sig</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					08:00 (Djurgården - idag) - <i>Läst 2508 ggr</i><br />
					<a href="/fotboll/dif/philip-hellquist-jag-har-vuxit-enormt-sedan-jag-lamnade-djurgarden-567551.aspx">Philip Hellquist: ”Jag har vuxit enormt sedan…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					07:45 (Malmö FF - idag) - <i>Läst 1110 ggr</i><br />
					<a href="/fotboll/mff/mandag-morgon-hosta-och-hopp-567639.aspx">Måndag morgon: Hosta och hopp</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					07:00 (IFK Göteborg - idag) - <i>Läst 1781 ggr</i><br />
					<a href="/fotboll/ifkgoteborg/veckan-som-gatt-arsmote-nyforvarv-och-cuptorsk-567635.aspx">Veckan som gått - Årsmöte, nyförvärv och…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					23:51 (AIK - igår) - <i>Läst 2125 ggr, 8 kommentarer</i><br />
					<a href="/fotboll/aik/i-fokus-efter-forlusten-mot-hacken-567634.aspx">I fokus efter förlusten mot Häcken</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					21:09 (AIK - igår) - <i>Läst 5241 ggr, 19 kommentarer</i><br />
					<a href="/fotboll/aik/spelarbetyg-efter-forlusten-mot-hacken-567627.aspx">Spelarbetyg efter förlusten mot Häcken</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif"  title="Örgryte" alt="Örgryte"
					/><div class="text wrap">
					21:00 (Örgryte - igår) - <i>Läst 3854 ggr, 4 kommentarer</i><br />
					<a href="/fotboll/ois/forsasongen-2017-resultat-statistik-565689.aspx">Försäsongen 2017: resultat & statistik</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					21:09 (AIK - igår) - <i>Läst 5238 ggr, 19 kommentarer</i><br />
					<a href="/fotboll/aik/spelarbetyg-efter-forlusten-mot-hacken-567627.aspx">Spelarbetyg efter förlusten mot Häcken</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					17:13 (Djurgården - igår) - <i>Läst 4466 ggr, 6 kommentarer</i><br />
					<a href="/fotboll/dif/engvall-losningen-pa-difs-anfallsproblem-hoppas-men-jag-ar-tveksam--567607.aspx">Engvall lösningen på DIF:s anfallsproblem?…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					08:00 (Djurgården - idag) - <i>Läst 2508 ggr</i><br />
					<a href="/fotboll/dif/philip-hellquist-jag-har-vuxit-enormt-sedan-jag-lamnade-djurgarden-567551.aspx">Philip Hellquist: ”Jag har vuxit enormt sedan…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					23:51 (AIK - igår) - <i>Läst 2123 ggr, 8 kommentarer</i><br />
					<a href="/fotboll/aik/i-fokus-efter-forlusten-mot-hacken-567634.aspx">I fokus efter förlusten mot Häcken</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					13:30 (Djurgården - idag) - <i>Läst 1850 ggr</i><br />
					<a href="/fotboll/dif/intervju-med-gustav-engvall-jag-ser-fram-emot-derbyna-567649.aspx">Intervju med Gustav Engvall: ”Jag ser fram…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					07:00 (IFK Göteborg - idag) - <i>Läst 1781 ggr</i><br />
					<a href="/fotboll/ifkgoteborg/veckan-som-gatt-arsmote-nyforvarv-och-cuptorsk-567635.aspx">Veckan som gått - Årsmöte, nyförvärv och…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/84.gif"  title="Elfsborg" alt="Elfsborg"
					/><div class="text wrap">
					18:00 (Elfsborg - igår) - <i>Läst 1563 ggr</i><br />
					<a href="/fotboll/elfsborg/elfsborgs-europadrom-dog-under-sondagen-567615.aspx">Elfsborgs Europadröm dog under söndagen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/83.gif"  title="Brommapojkarna" alt="Brommapojkarna"
					/><div class="text wrap">
					17:52 (Brommapojkarna - igår) - <i>Läst 1305 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/brommapojkarna/semifinal-vantar-for-bp-567613.aspx">Semifinal väntar för BP!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					07:45 (Malmö FF - idag) - <i>Läst 1110 ggr</i><br />
					<a href="/fotboll/mff/mandag-morgon-hosta-och-hopp-567639.aspx">Måndag morgon: Hosta och hopp</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					20:29 (IFK Göteborg - igår) - <i>Läst 966 ggr</i><br />
					<a href="/fotboll/ifkgoteborg/supporterfilm-fran-matchen-mot-ifk-norrkoping-567623.aspx">Supporterfilm från matchen mot IFK Norrköping</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif"  title="Djurgården" alt="Djurgården"
					/><div class="text wrap">
					15:06 (Djurgården - idag) - <i>Läst 533 ggr</i><br />
					<a href="/fotboll/dif/kronika-ge-mig-premiar-nu-567656.aspx">Krönika: Ge mig premiär, nu!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/588.gif"  title="Husqvarna" alt="Husqvarna"
					/><div class="text wrap">
					11:14 (Husqvarna - idag) - <i>Läst 386 ggr</i><br />
					<a href="/fotboll/hff/truppsummering-malvakt-forsvarare--567646.aspx">Truppsummering; målvakt & försvarare</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101.gif"  title="AFC Eskilstuna" alt="AFC Eskilstuna"
					/><div class="text wrap">
					14:10 (AFC Eskilstuna - idag) - <i>Läst 305 ggr</i><br />
					<a href="/fotboll/afcunited/iransk-landslagsmalvakt-spelklar-for-afc-eskilstuna-567652.aspx">Iransk landslagsmålvakt spelklar för AFC…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif"  title="IFK Göteborg" alt="IFK Göteborg"
					/><div class="text wrap">
					17:00 (IFK Göteborg - idag) - <i>Läst 171 ggr</i><br />
					<a href="/fotboll/ifkgoteborg/infor-allsvenskan-sundsvall-laget-som-upp-som-en-sol-och-ned-som-en-pannkaka-567640.aspx">Inför Allsvenskan - Sundsvall - Laget som upp…</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/46.gif" alt=""
					/><div class="text">
					<i>1795 nya inlägg</i><br />
					<a href="/fotboll/dif/forum.aspx">Djurgården</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/80.gif" alt=""
					/><div class="text">
					<i>945 nya inlägg</i><br />
					<a href="/fotboll/bajen/forum.aspx">Hammarby</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif" alt=""
					/><div class="text">
					<i>708 nya inlägg</i><br />
					<a href="/fotboll/mff/forum.aspx">Malmö</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif" alt=""
					/><div class="text">
					<i>652 nya inlägg</i><br />
					<a href="/fotboll/ifkgoteborg/forum.aspx">Göteborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/84.gif" alt=""
					/><div class="text">
					<i>231 nya inlägg</i><br />
					<a href="/fotboll/elfsborg/forum.aspx">Elfsborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2775.gif" alt=""
					/><div class="text">
					<i>159 nya inlägg</i><br />
					<a href="/fotboll/dalkurd_ff/forum.aspx">Dalkurd FF</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif" alt=""
					/><div class="text">
					<i>154 nya inlägg</i><br />
					<a href="/fotboll/hif/forum.aspx">Helsingborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/94.gif" alt=""
					/><div class="text">
					<i>135 nya inlägg</i><br />
					<a href="/fotboll/osk/forum.aspx">Örebro</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/36.gif" alt=""
					/><div class="text">
					<i>85 nya inlägg</i><br />
					<a href="/fotboll/aik/forum.aspx">AIK</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/482.gif" alt=""
					/><div class="text">
					<i>74 nya inlägg</i><br />
					<a href="/fotboll/ostersund/forum.aspx">Östersund</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/41.gif" alt=""
					/><div class="text">
					<i>61 nya inlägg</i><br />
					<a href="/fotboll/hacken/forum.aspx">Häcken</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/79.gif" alt=""
					/><div class="text">
					<i>60 nya inlägg</i><br />
					<a href="/fotboll/hbk/forum.aspx">Halmstads BK</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/78.gif" alt=""
					/><div class="text">
					<i>59 nya inlägg</i><br />
					<a href="/fotboll/gif/forum.aspx">Sundsvall</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/77.gif" alt=""
					/><div class="text">
					<i>52 nya inlägg</i><br />
					<a href="/fotboll/gefle/forum.aspx">Gefle</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif" alt=""
					/><div class="text">
					<i>52 nya inlägg</i><br />
					<a href="/fotboll/ois/forum.aspx">Örgryte</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/fotboll/ifkgoteborg/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">
		

	</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <script type="text/javascript">var p = "http", d = "static"; if (document.location.protocol == "https:") { p += "s"; d = "engine"; } var z = document.createElement("script"); z.type = "text/javascript"; z.async = true; z.src = p + "://" + d + ".adzerk.net/ados.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(z, s);</script>
    <script type="text/javascript">
        var ados = ados || {};
        ados.run = ados.run || [];
        ados.run.push(function () {
            /* load placement for account: Crowdynews, site: Svenska Fans, size: 300x250 - Medium Rectangle*/
            ados_add_placement(9435, 421636, "azk45234", 5);
            ados_load();
        });
    </script>
    <div id="azk45234"></div>
</div>



 <div style="position:relative;" class="std_puff  ">
	<img src="/image/4/681542/Blavita-ungdomar-2017.jpg" class="clk" alt="Blåvita ungdomar 2017" title="Blåvita ungdomar 2017" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl06_topelement" class="puff_rightoverheader">
		<a href="/fotboll/ifk-goteborgs-ungdomsverksamhet-2017-564927.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/ifk-goteborgs-ungdomsverksamhet-2017-564927.aspx">Blåvita ungdomar 2017</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/ifk-goteborgs-ungdomsverksamhet-2017-564927.aspx">I den här artikeln följer vi under året IFK Göteborgs ungdomsverksamhet och håller koll på juniorspelarnas utveckling, matcher, deltagande i landslag mm.</a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/724605/Silly-Season-2017.jpg" class="clk" alt="Silly Season 2017" title="Silly Season 2017" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		<a href="/fotboll/silly-season-2017-562087.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/silly-season-2017-562087.aspx">Silly Season 2017</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/silly-season-2017-562087.aspx">Alltid Blåvitt håller dig uppdaterad om vinterns transferfönster.</a>
	
	

</div>

<div class="std_puff">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3a%2f%2fwww.facebook.com%2fpages%2fAlltid-Bl%25C3%25A5vitt-Svenskafanscom%2f209810082424232&amp;width=334&amp;colorscheme=light&amp;show_faces=True&amp;border_color&amp;stream=True&amp;header=True&amp;height=590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:334px; height:590px;" allowTransparency="true"></iframe>
</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=49638584&mkv=section:fotboll;"></script>
</div>




<div class="std_puff">
	<a class="twitter-timeline" data-text-color="#ffffff" data-background-color="#333333" data-border-color="#333333" data-link-color="#000000" width="334" height="300"  href="https://twitter.com/@AlltidBlavitt"  data-widget-id="664532887652458496">Tweets från "@@AlltidBlavitt"</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265225&rnd=49638584&mkv=section:fotboll;"></script>
</div>




<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>
   

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=49638584&mkv=section:fotboll;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a> | 
                            <a href="/grasplan/" style="color: #8abf26; text-decoration: none; font-weight: bold;">GRÄSPLAN</a> 
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/846892/GMs-maste-vara-naiva.jpg" alt="”GM:s m&#229;ste vara naiva”"  title="”GM:s m&#229;ste vara naiva”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">NHL: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/nhl/nhl-podcast-gms-maste-vara-naiva-567515.aspx" class="heading">”GM:s måste vara naiva”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/846867/Gladje-mutor-och-planinvasion.jpg" alt="Gl&#228;dje, mutor och planinvasion"  title="Gl&#228;dje, mutor och planinvasion" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Italien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/italien/amarcordsimeone-vs-zidane-och-baggio-567654.aspx" class="heading">Glädje, mutor och planinvasion</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/847054/Jag-ser-fram-emot-derbyna.jpg" alt="”Jag ser fram emot derbyna”"  title="”Jag ser fram emot derbyna”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Fotboll: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/fotboll/intervju-med-gustav-engvall-jag-ser-fram-emot-derbyna-567649.aspx" class="heading">”Jag ser fram emot derbyna”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/838162/The-German-Wunderkind.jpg" alt="The German Wunderkind"  title="The German Wunderkind" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">USsports: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/ussports/nba-podden-the-german-wunderkind-567436.aspx" class="heading">The German Wunderkind</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/843071/Sista-chansen-att-fa-kontakt.jpg" alt="Sista chansen att f&#229; kontakt?"  title="Sista chansen att f&#229; kontakt?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Spanien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/spanien/infor-sista-chansen-att-fa-kontakt-567606.aspx" class="heading">Sista chansen att få kontakt?</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 10px; padding-left: 10px;"><img alt="Champions League" src="/images/menu-logo/bottom/cl.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 
  
<script type='text/javascript'>
    //<!-- 
    function send_panel() {
        var OAS_server = 'http://sifomedia.svenskafans.com';
        if (!(OAS_rn)) {
            var OAS_rn = new String(Math.random());
            var OAS_rns = OAS_rn.substring(2, 11);
        }

        var OAS_taxonomy = '&Sajt=svenskafans&Sektion=fotboll'; //Add Taxonomy here. Begin with '&' 
        var newIframe = document.createElement("iframe");
        newIframe.src = 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?' + OAS_rns + '__!__' + OAS_server + '__!__' + OAS_taxonomy;
        document.getElementById('Panel_Content').appendChild(newIframe);
        return true;
    }

    if (document.cookie.indexOf('member_type=') === -1) {
        send_panel();
    }
    //--> 
</script> 
 


<!--
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5647311-1");
    pageTracker._trackPageview();
</script>
-->

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
</body>
</html>
