

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Silly season: Bärkroth lämnar? - IFK Norrköping - Allsvenskan | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Silly season: Bärkroth lämnar? - IFK Norrköping - Allsvenskan | SvenskaFans.com " /><meta name="twitter:description" content="Det är sommar och transfertider. Guldköping samlar alla rykten och övergångar i Norrköping. " /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/838265/Silly-season-Barkroth-lamnar.jpg" /><meta name="twitter:image:alt" content="Silly-season-Barkroth-lamnar" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=9fc896c1b6723f7dfcfea8741f466904" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>

    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Det är sommar och transfertider. Guldköping samlar alla rykten och övergångar i Norrköping. " /><meta property="og:image" content="http://www.svenskafans.com/image/7/838265/Silly-season-Barkroth-lamnar.jpg" /><link rel="canonical" href="http://www.svenskafans.com/fotboll/silly-season-barkroth-lamnar-572186.aspx" /></head>
<body class="article siteid-2">

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=119424315&mkv=section:fotboll;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=fotboll.norrkoping.silly-season-barkroth-lamnar-572186.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=fotboll.norrkoping.silly-season-barkroth-lamnar-572186.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N6BFFG7');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-06-19 14:53:11 by WEB05-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1MTUwMjc4N2QYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kWg4WDVwMB1YrKxoGYrqti7JKIFY=" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAEpTNOWAMUeJ4C4qWhqvcHS2U9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvHufRpjUjLymuymKPwSLZx2ny0jb4z6A6Z2BdW2F8+uu1IfycVjf+taaLlXpOpBYLFIm6aIaCro1qoux+uQHhq79hQkGBB5asCh0PvWJcf1J3GTmsV1EgX58eU+mQhegHQcd9HgtNLTJGPp3XKhNx102IEx9523xdZ1PPGFtDJNnUT2yY/RR1YjuEbjjrS0dsQ5jW1sgAna101pRSBg4ZxIYm/vqzTyNm5fCKIfuMfX66kdXUPAOPieczI3Hp+gO89G+Vg2EzG8tZvU3pHTfTfd+vnG+qop3OOEbUqy5V5bVskZjf4sAxkKH3NSAbgTHIBXsuYaQI4YGQowD11U8jH3x2YqE7a8DYjaEYRf+6QAVaHlneA4wtnoR8zm6rqW/OGN5Ji8mO5FdjCC0M/ftwaZHGWNc7yFtkMdaZDHXBM2yYKYMCOZrC7eIT1Ayr4yEp47Cv42dR5/ih4bPniINHrr/wylGuQ+OonlVkVj3QaAHcOXYZyFXU74Yfx0LqD+krfi4Oc9pRe5P7AR4R4x+6OmQiEogtTdr9NuMuvAYOT6BbfHLykNCHQsjWIjzccNJ00V8586Pu5SUNpoIs5dILstPT93EmC/dpxLSbrKfjkfZaRui/S5MrV4ybG9ifDw3B4IYnuHJ8G/rlbDD7yirCmsM9Q3YuxSfyBTtfTV9jr5ICYHZ2REaWtxE1VTV2Drye8G3YEmnB5gfGJAYC4O1UjqhYBefY/d61M2AWsdPCiBZchJaj9ux/3U29xyXAzN2u4JVDYV35D2Qx9EBjz3PPsA42MnFIfc4NpFPzeo3lCQQzUjeDj9UgTEoMLgNF+yu5v1dXE7I+NaISU5a90XvbJAAgHV6fvSSjYiZN5TUDis0VyrRdcL6JAooqJPbl7qfjiamEkJ66GpC7zT7eJ1CAdaxzUCYuwwHYqfbcODvd+W4hj+5l5qmeMv+8y5PH3nrbxQTvMXK69R71XK9KJJbYP6DNIID+gMN2/e6a/0Xpo7HPMZpQS1nUYOWzCz3TU3aDZD+Y8PH9yGUj9FbfwYbhq2T8fopgOZ+SRdAYHcKOpjnOwHQH6BON2JYQdrIbjtVvckdgzrDcmg/R+/1k+jSF8XKvXcWxt9NJiqo2FHhhRIcLUrCQhdDdGLYrGHhphTNvV24ujC9BCTh+hBObpsMZm6geKkhjNAeifa4ImSenqPpJxE0c7izlWaEzaECfr5nnniWwgeVGH/1uC+bk1jqLRxUalewerzM6wXSZgSoQXI6bb+FVjDilfakXFx0ir87uCCqGgpUoAKotXmdHJ7YnwnwQz1iModUGyGGscDP0bAWS9CGKYOEoq4C9M2LAmgW2BDNoFQTcdK2c0z6fmv0JcGtHNvdAbl/K6CVY7L/3Zq8bxkcDtoFSgd9/y0r9HuN/ESDE6VA9o9mQ8AjUyg3Cv4Mu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDeh0QTX1ODeOOm7JgjnDRUz6YCPDi" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=119424315&mkv=section:fotboll;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=119424315&mkv=section:fotboll;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=799958391&mkv=section:fotboll;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/silly_season/"><img border="0" alt="Silly Season" src="/images/menu-logo/top/silly_season.png" style="padding-bottom:4px;"/></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/88.jpg&#39;);" title="Guldköping">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:10px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/silly_season/" id="ctl00_TM_aSS" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SILLY SEASON</a> |
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>28755</b> |        
       Medlemmar: <b>177957</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-06-19 14:53:11 by WEB05-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #FFFFFF,#FFFFFF 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#FFFFFF), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #FFFFFF,#FFFFFF 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #FFFFFF 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #FFFFFF,#FFFFFF 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #FFFFFF 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/88.jpg&#39;);background-color:#FFFFFF; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:0pt;font-weight: bold; color:#ffffff; font-family: Arial; font-size:  10pt;  padding-top: 12px;">
            <a href="/fotboll/norrkoping/default.asp" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Hem</a><br/><a href="/fotboll/norrkoping/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Forum</a><br/><a href="/fotboll/norrkoping/artikel.asp?id=146495" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Länkar</a><br/><a href="/fotboll/norrkoping/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Artiklar</a><br/><a href="/fotboll/norrkoping/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Truppen</a><br/><a href="/fotboll/norrkoping/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Matcher</a><br/><a href="/fotboll/norrkoping/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Tabellen</a><br/><a href="/fotboll/norrkoping/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Statistik</a><br/><a href="/fotboll/norrkoping/Redaktionen-402612.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Redaktion</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Sverige" href="/fotboll/" style="color:Black;font-family:Arial;font-size:8pt;">Sverige</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Allsvenskan" href="/fotboll/allsvenskan.sf" style="color:Black;font-family:Arial;font-size:8pt;">Allsvenskan</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="IFK Norrköping" href="/fotboll/norrkoping/" style="color:Black;font-family:Arial;font-size:8pt;">IFK Norrk&#246;ping</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Silly season: Bärkroth lämnar?" href="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Silly season: B&#228;rkroth l&#228;mnar?</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/838265/Silly-season-Barkroth-lamnar.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Silly season Bärkroth lämnar?" title="Silly season Bärkroth lämnar?" />
                    </div>
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Silly season: Bärkroth lämnar?
                </h1>
                <span class="intro_article">
                    Det är sommar och transfertider. Guldköping samlar alla rykten och övergångar i Norrköping. </span><br />
                <br />
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    Senaste nytt i <span style="color:#FF0000;">r&ouml;tt<br />
<br />
2017-06-19<br />
B&auml;rkroth till Polen?&nbsp;<br />
Den polska storklubben Lech Poznan har p&aring; sin hemsida bekr&auml;ftat att IFK Norrk&ouml;pings h&ouml;germittf&auml;ltare Nicklas B&auml;rkroth l&auml;karunders&ouml;kts i klubben och ska skriva p&aring; ett fyra&aring;rskontrakt om allt g&aring;r som det ska. 25-&aring;ringen har bara ett halv&aring;r kvar p&aring; kontraktet och detta var sista chansen f&ouml;r Peking att f&aring; betalt f&ouml;r honom.&nbsp;<br />
<br />
&nbsp;- Jag &auml;r glad att vara h&auml;r. Lech Poznan &auml;r en professionell klubb och jag hoppas att jag kan utvecklas vidare h&auml;r. Jag har f&aring;tt m&aring;nga positiva signaler och de har visat stort intresse, vilket &auml;r v&auml;ldigt viktigt f&ouml;r mig, s&auml;ger B&auml;rkrot till den polska klubbens officiella hemsida.&nbsp;<br />
<br />
IFK Norrk&ouml;ping har &auml;nnu inte bekr&auml;ftat &ouml;verg&aring;ngen och n&aring;gon prissumma har inte n&auml;mnts, men det l&auml;r inte dr&ouml;ja l&auml;nge innan &ouml;verg&aring;ngen blir helt officiell.</span>
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />116 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            JONATAN HÄGGSTRÖM WEDDING</b><br />
                         jonatanhw@gmail.com<br/>
                        På Twitter: jonatanhw<br/>
                        2017-06-19 14:28:01
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/fotboll/norrkoping/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r IFK Norrk&#246;ping</a>
                        <br />
                    <a href="/fotboll/norrkoping/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/fotboll/norrkoping/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r IFK Norrk&#246;ping</a>
                    <br />
                    <a href="/fotboll/norrkoping/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Allsvenskan</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                <br />
                <br />
               
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        
        <div id="ctl00_cphMainContent_acomments_pnlMsgWriter">
		
            <div class="comment_part_slim">
                <input name="ctl00$cphMainContent$acomments$txtNicName" type="text" value="Ditt namn" id="ctl00_cphMainContent_acomments_txtNicName" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <input name="ctl00$cphMainContent$acomments$txtLinkTip" type="text" value="Länktips" id="ctl00_cphMainContent_acomments_txtLinkTip" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <br />
                <textarea name="ctl00$cphMainContent$acomments$txtTextBody" rows="2" cols="20" id="ctl00_cphMainContent_acomments_txtTextBody" class="forum_txt_message" onfocus="clearInput(this);">
Din kommentar</textarea>
                <br />
                <noscript>
                    <p>
                        [Den här resursen kräver att Javascript är aktiverat]</p>
                </noscript>
                <script type="text/javascript">sjcap('forum_txt_regfield');</script>
                <input type="submit" name="ctl00$cphMainContent$acomments$btMsgSubmit" value="SKICKA" id="ctl00_cphMainContent_acomments_btMsgSubmit" class="forum_msg_submit" disabled="" />
            </div>
            <div class="clear_all"></div>
            
        
	</div>
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>
               
                 
                <div style="margin-top:20px;">
                     <script type="text/javascript">
                        (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                        }({
                            "publickey": "692c9295508e12b5a42edf2d",
                            "item": {
                                "objectid": "572186",  /*unique ID, alphanumeric*/
                                "title": "Silly season: Bärkroth lämnar?",  /*max 255 characters*/
                                "text": "Det är sommar och transfertider. Guldköping samlar alla rykten och övergångar i Norrköping.",  /*max 255 characters*/
                                "url": "http://www.svenskafans.com/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx",  /*max 1024 characters*/
                                "img": "http://www.svenskafans.com/image/7/838265/Silly-season-Barkroth-lamnar.jpg",  /*max 255 characters*/
                                "category": "News",
                                "published_at": "1497882481",  /*UNIX timestamp, date article was first published*/
                                "updated_at": ""  /*UNIX timestamp, date article was last modified*/
                            },
                            "origin": "se"
                        }));
                    </script>
                    <div data-widget="plista_widget_belowArticle"></div>
                </div>
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=119424315&mkv=section:fotboll;"></script>
    
    
</div>

                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    IFK Norrköping</span><br />
                <br />
                
                    <a href="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Silly season: Bärkroth lämnar?</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Det är sommar och transfertider. Guldköping samlar alla rykten och övergångar i Norrköping. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-19 14:28:01</span><br /><br />
                
                    <a href="/fotboll/norrkoping/europa-league-ifks-kvalmotstandare-klar-572185.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Europa League: IFK:s kvalmotståndare klar</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Under måndagen lottades första kvalomgången i Europa League. IFK Norrköping, som hamnat i första seedningsgruppen skulle lottas mot ett lag i tionde och sämsta seedningsgruppen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-19 13:52:00</span><br /><br />
                
                    <a href="/fotboll/norrkoping/maj-manads-spelare-23-niclas-eliasson-571773.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Maj månads spelare: # 23 Niclas Eliasson</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Ingen blir förvånad att herr Eliasson blev bäst i Peking utifrån våra spelarbetyg i maj. Guldköping fick en intervju med vår assistkung på väg ner till Helsingborg inför samlingen med U-21 landslaget och stundande slutspel i Polen.
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-06 22:15:00</span><br /><br />
                
                    <a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-goteborg-571714.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spelarbetyg: IFK Norrköping - Göteborg</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Klasskillnaden var tydlig och det var även tydligt vilket lag som står för offensiv fotboll och vilka som står för en destruktiv motsvarighet. Inte konstigt att kreativa spelare som Niclas Eliasson trivs och utvecklas i IFK Norrköping.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-04 21:40:57</span><br /><br />
                
                    <a href="/fotboll/norrkoping/tre-nya-poang-efter-stark-andra-halvlek-mot-gbg-571708.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Tre nya poäng efter stark andra halvlek mot GBG</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Efter en ganska svag och tempofattig första halvlek mot Göteborg, där man turligt tagit ledningen efter en målvaktstavla, växlade Peking upp rejält i andra. Efter ett drömmål av stekhete Eliasson kunde slutresultatet tillslut helt rättvist skrivas till 2-0.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-04 20:00:55</span><br /><br />
                
                    <a href="/fotboll/norrkoping/infor-sista-varmatchen-basta-kamratlag-ska-utses-571675.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför sista vårmatchen: Bästa kamratlag ska utses</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     IFK Norrköping är obesegrat i åtta raka kamratmöten och är storfavoriter inför våravslutningen mot IFK Göteborg. Nu är frågan: Håller de för pressen?<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-03 17:41:00</span><br /><br />
                
                    <a href="/fotboll/norrkoping/spelarbetyg-efter-aik-matchen-571609.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spelarbetyg efter AIK-matchen</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Efter en relativt händelselös och chansfattig match kunde Norrköping lägga ännu en förlustfri match till samlingen. Den nionde i ordningen och i skrivande stund är Peking uppe på lika många poäng som serieledande Malmö, dock med en match mer spelad.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-01 21:29:48</span><br /><br />
                
                    <a href="/fotboll/norrkoping/delad-pott-mot-aik-sviten-haller-i-sig-571606.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Delad pott mot AIK - sviten håller i sig</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     IFK Norrköping fortsätter att skugga Malmö FF om det allsvenska guldet.
Mot AIK prickade Bärkroth stolpen i en match som slutade 0-0.
Peking har nu nio matcher utan förlust.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-01 20:52:00</span><br /><br />
                
                    <a href="/fotboll/norrkoping/infor-peking-aik--571537.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Peking-AIK Skadefri Skrabb i truppen</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     8 raka matcher utan förlust, seger i de 4 senaste, så bra är Pekings facit sedan debaclet mot Sirius. Men spelet mot HBK skrämmer knappast motståndaren AIK inför klubbarnas möte på Östgötaporten. Det behövs mera fart mot Allsvenskans bästa defensiv, AIK:s välorganiserade försvar kommer inte att gå bort sig! Receptet som ordineras är att IFK måste våga skjuta, det lönade sig mot Djurgården på Tele2 och är nyckeln till en ny 3-poängare i denna 6-poängsmatch i serietoppen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-30 23:22:00</span><br /><br />
                
                    <a href="/fotboll/norrkoping/ifk-hbk-spelarbetyg-571382.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> IFK - HBK: Spelarbetyg</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> IFK Norrköping</span>  
                     Efter en målrik historia fick IFK Norrköping med sig tre poäng mot Halmstad. De offensiva spelarna stack ut medan defensiven inte riktigt var på topp.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-27 22:16:28</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
    <img src="http://www.svenskafans.com/image/master/851801.jpg">
<script async defer type='text/javascript' src='//content.youplay.se/displays/single/1009.js?yot=1&yod=1&yos=0&pl=272'></script>
</div>

            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM IFK NORRK&#214;PING</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						14:28 (idag)&nbsp;- <i>Läst 116 ggr</i><br />
						
                       
                        <a href="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx">Silly season: Bärkroth lämnar?</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						13:52 (idag)&nbsp;- <i>Läst 428 ggr</i><br />
						
                       
                        <a href="/fotboll/norrkoping/europa-league-ifks-kvalmotstandare-klar-572185.aspx">Europa League: IFK:s kvalmotståndare klar</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						22:15 (2017-06-06)&nbsp;- <i>Läst 2905 ggr</i><br />
						
                       
                        <a href="/fotboll/norrkoping/maj-manads-spelare-23-niclas-eliasson-571773.aspx">Maj månads spelare: # 23 Niclas Eliasson</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						21:40 (2017-06-04)&nbsp;- <i>Läst 2746 ggr</i><br />
						
                       
                        <a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-goteborg-571714.aspx">Spelarbetyg: IFK Norrköping - Göteborg</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						20:00 (2017-06-04)&nbsp;- <i>Läst 2535 ggr</i>,&nbsp;<i>4 kommentarer</i><br />
						
                       
                        <a href="/fotboll/norrkoping/tre-nya-poang-efter-stark-andra-halvlek-mot-gbg-571708.aspx">Tre nya poäng efter stark andra halvlek mot GBG</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"  />
					<div class="text">
						17:41 (2017-06-03)&nbsp;- <i>Läst 1760 ggr</i>,&nbsp;<i>2 kommentarer</i><br />
						
                       
                        <a href="/fotboll/norrkoping/infor-sista-varmatchen-basta-kamratlag-ska-utses-571675.aspx">Inför sista vårmatchen: Bästa kamratlag ska utses</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/fotboll/norrkoping/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- ALLSVENSKAN --</option>
		<option value="/fotboll/afcunited/">AFC Eskilstuna</option>
		<option value="/fotboll/aik/">AIK</option>
		<option value="/fotboll/dif/">Djurg&#229;rden</option>
		<option value="/fotboll/elfsborg/">Elfsborg</option>
		<option value="/fotboll/hbk/">Halmstads BK</option>
		<option value="/fotboll/bajen/">Hammarby</option>
		<option value="/fotboll/hacken/">H&#228;cken</option>
		<option value="/fotboll/ifkgoteborg/">G&#246;teborg</option>
		<option value="/fotboll/norrkoping/">Norrk&#246;ping</option>
		<option value="/fotboll/jsodra/">J&#246;nk&#246;pings S&#246;dra</option>
		<option value="/fotboll/kff/">Kalmar</option>
		<option value="/fotboll/mff/">Malm&#246;</option>
		<option value="/fotboll/sirius/">Sirius</option>
		<option value="/fotboll/gif/">Sundsvall</option>
		<option value="/fotboll/osk/">&#214;rebro</option>
		<option value="/fotboll/ostersund/">&#214;stersund</option>
		<option value="">-- SUPERETTAN --</option>
		<option value="/fotboll/brommapojkarna/">Brommapojkarna</option>
		<option value="/fotboll/dalkurd_ff/">Dalkurd FF</option>
		<option value="/fotboll/degerfors/">Degerfors</option>
		<option value="/fotboll/fff/">Falkenberg</option>
		<option value="/fotboll/gais/">GAIS</option>
		<option value="/fotboll/gefle/">Gefle</option>
		<option value="/fotboll/hif/">Helsingborg</option>
		<option value="/fotboll/varnamo/">IFK V&#228;rnamo</option>
		<option value="/fotboll/ik_frej/">IK Frej</option>
		<option value="/fotboll/norrbyif/">Norrby IF</option>
		<option value="/fotboll/syrianska/">Syrianska FC</option>
		<option value="/fotboll/tff/">Trelleborg</option>
		<option value="/fotboll/varbergs_bois/">Varbergs BoIS FC</option>
		<option value="/fotboll/aff/">&#197;tvidaberg</option>
		<option value="/fotboll/ois/">&#214;rgryte</option>
		<option value="/fotboll/oster/">&#214;ster</option>
		<option value="">-- DIV 1 S&#214;DRA --</option>
		<option value="/fotboll/assyriska_bk/">Assyriska BK</option>
		<option value="/fotboll/hff/">Husqvarna</option>
		<option value="/fotboll/bois/">Landskrona</option>
		<option value="/fotboll/lsk/">Ljungskile</option>
		<option value="/fotboll/maif/">Mj&#228;llby</option>
		<option value="/fotboll/oddevold/">Oddevold</option>
		<option value="/fotboll/oskarshamnsaik/">Oskarshamns AIK</option>
		<option value="/fotboll/angelholm/">&#196;ngelholm</option>
		<option value="">-- DIV 1 NORRA --</option>
		<option value="/fotboll/akropolis_if/">Akropolis IF</option>
		<option value="/fotboll/assyriska/">Assyriska</option>
		<option value="/fotboll/brage/">Brage</option>
		<option value="/fotboll/carlstad/">Carlstad U</option>
		<option value="/fotboll/enskede_ik/">Enskede IK</option>
		<option value="/fotboll/nykopings_bis/">Nyk&#246;pings BIS</option>
		<option value="/fotboll/teg/">Tegs SK</option>
		<option value="/fotboll/ufc/">Ume&#229; FC</option>
		<option value="">-- DIV 2 --</option>
		<option value="/fotboll/huddinge/">Huddinge IF</option>
		<option value="/fotboll/halmia/">IS Halmia</option>
		<option value="/fotboll/motala_aif_fk/">Motala AIF FK</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/fotboll/08fotboll/">08 Fotboll</option>
		<option value="/fotboll/damlandslaget/">Damlandslaget</option>
		<option value="/fotboll/grasetigotet/">Fr&#229;n gr&#228;set i G&#246;tet till plasten i Bor&#229;s</option>
		<option value="/fotboll/klackspark/">Klackspark</option>
		<option value="/fotboll/omkladningsrummet/">Omkl&#228;dningsrummet</option>
		<option value="/fotboll/sfisamhallet/">SF i samh&#228;llet</option>
		<option value="/fotboll/svenskfotboll/">Svensk Fotboll</option>
		<option value="/fotboll/sf/">SvenskaFans</option>
		<option value="/fotboll/sfpanelen/">SvenskaFans-panelen</option>
		<option value="/fotboll/landslaget/">Sverige</option>
		<option value="/fotboll/u21/">U21-landslaget</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=119424315&mkv=section:fotboll;"></script>
    
    
</div>
<div class="sticky_inner"><div style="position:relative;" class="std_puff ">
	<img src="/image/4/845693/Han-blev-spelare-nummer-500-i-IFK.jpg" class="clk" alt="Han blev spelare nummer 500 i IFK" title="Han blev spelare nummer 500 i IFK" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl03_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/han-blev-spelare-nummer-500-i-ifk-569434.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/han-blev-spelare-nummer-500-i-ifk-569434.aspx">Han blev spelare nummer 500 i IFK</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/han-blev-spelare-nummer-500-i-ifk-569434.aspx">När ”Gudi” Thorarinsson blev inbytt i 71:a minuten mot Sirius blev han den 500:e spelaren att representera IFK Norrköping i seriesammanhang under 92 säsonger i Allsvenskan och näst högsta serien (Div II/Superettan).</a>
	
	

</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"
					/><div class="text wrap">
					14:28 (IFK Norrköping - idag) - <i>Läst 116 ggr</i><br />
					<a href="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx">Silly season: Bärkroth lämnar?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101310.gif"  title="U21-landslaget" alt="U21-landslaget"
					/><div class="text wrap">
					14:05 (U21-landslaget - idag) - <i>Läst 170 ggr</i><br />
					<a href="/fotboll/u21/u21-em-panelen--572173.aspx">U21-EM Panelen: ”Celades manskap pulvriserade…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"
					/><div class="text wrap">
					13:52 (IFK Norrköping - idag) - <i>Läst 430 ggr</i><br />
					<a href="/fotboll/norrkoping/europa-league-ifks-kvalmotstandare-klar-572185.aspx">Europa League: IFK:s kvalmotståndare klar</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					08:47 (Malmö FF - idag) - <i>Läst 17151 ggr, 19 kommentarer</i><br />
					<a href="/fotboll/mff/sommarsilly-med-mastarna-571565.aspx">Sommarsilly med mästarna: Sirius nobbar MFF</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					07:00 (Malmö FF - idag) - <i>Läst 1062 ggr, 1 kommentar</i><br />
					<a href="/fotboll/mff/mandag-morgon-farval-ar-jakligt-jobbiga-572172.aspx">Måndag Morgon: Farväl är jäkligt jobbiga</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2775.gif"  title="Dalkurd FF" alt="Dalkurd FF"
					/><div class="text wrap">
					00:31 (Dalkurd FF - idag) - <i>Läst 598 ggr</i><br />
					<a href="/fotboll/dalkurd_ff/dalkurd-ff-helsingborgs-if-fornedring-pa-domnarvsvallen-572178.aspx">Dalkurd FF - Helsingborgs IF: Förnedring på…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif"  title="Örgryte" alt="Örgryte"
					/><div class="text wrap">
					19:45 (Örgryte - igår) - <i>Läst 2754 ggr, 9 kommentarer</i><br />
					<a href="/fotboll/ois/det-ar-dags-att-sluta-dromma-572170.aspx">Det är dags att sluta drömma</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					19:31 (Helsingborg - igår) - <i>Läst 1289 ggr, 3 kommentarer</i><br />
					<a href="/fotboll/hif/lundblad-samsta-resultaten-pa-14-ar-572169.aspx">Lundblad: Största förlusterna på 14 år</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					18:52 (Helsingborg - igår) - <i>Läst 3392 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/hif/dff-hif-5-0-referat-och-spelarbetyg-572167.aspx">DFF-HIF 5-0: Referat och spelarbetyg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101310.gif"  title="U21-landslaget" alt="U21-landslaget"
					/><div class="text wrap">
					18:00 (U21-landslaget - igår) - <i>Läst 959 ggr</i><br />
					<a href="/fotboll/u21/infor-polen-sverige-upp-till-bevis-572144.aspx">Inför Polen - Sverige: Upp till bevis</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/39.gif"  title="Åtvidaberg" alt="Åtvidaberg"
					/><div class="text wrap">
					16:43 (Åtvidaberg - igår) - <i>Läst 386 ggr</i><br />
					<a href="/fotboll/aff/oavgjort-mot-oster-572162.aspx">Oavgjort mot Öster</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					13:44 (Helsingborg - igår) - <i>Läst 694 ggr</i><br />
					<a href="/fotboll/hif/infor-dff-hif-572161.aspx">Inför DFF-HIF: Svår bortamatch mot Dalkurd</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/91.gif"  title="Ljungskile" alt="Ljungskile"
					/><div class="text wrap">
					11:08 (Ljungskile - igår) - <i>Läst 1009 ggr</i><br />
					<a href="/fotboll/lsk/dagen-efter-572156.aspx">Dagen efter.</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/74.gif"  title="Falkenberg" alt="Falkenberg"
					/><div class="text wrap">
					18:57 (Falkenberg - 17/6) - <i>Läst 746 ggr</i><br />
					<a href="/fotboll/fff/edi-sylisufaj-raddade-poang-572141.aspx">17-åring räddade poäng: "Riktigt skön känsla"</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					18:33 (Helsingborg - 17/6) - <i>Läst 1443 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/hif/debatt-under-45-ar-pa-olympia-har-jag-aldrig-varit-radd-572137.aspx">DEBATT: Under 45 år på Olympia har jag aldrig…</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					18:52 (Helsingborg - igår) - <i>Läst 3392 ggr, 2 kommentarer</i><br />
					<a href="/fotboll/hif/dff-hif-5-0-referat-och-spelarbetyg-572167.aspx">DFF-HIF 5-0: Referat och spelarbetyg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif"  title="Örgryte" alt="Örgryte"
					/><div class="text wrap">
					19:45 (Örgryte - igår) - <i>Läst 2754 ggr, 9 kommentarer</i><br />
					<a href="/fotboll/ois/det-ar-dags-att-sluta-dromma-572170.aspx">Det är dags att sluta drömma</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif"  title="Helsingborg" alt="Helsingborg"
					/><div class="text wrap">
					19:31 (Helsingborg - igår) - <i>Läst 1289 ggr, 3 kommentarer</i><br />
					<a href="/fotboll/hif/lundblad-samsta-resultaten-pa-14-ar-572169.aspx">Lundblad: Största förlusterna på 14 år</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/92.gif"  title="Malmö FF" alt="Malmö FF"
					/><div class="text wrap">
					07:00 (Malmö FF - idag) - <i>Läst 1062 ggr, 1 kommentar</i><br />
					<a href="/fotboll/mff/mandag-morgon-farval-ar-jakligt-jobbiga-572172.aspx">Måndag Morgon: Farväl är jäkligt jobbiga</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101310.gif"  title="U21-landslaget" alt="U21-landslaget"
					/><div class="text wrap">
					18:00 (U21-landslaget - igår) - <i>Läst 959 ggr</i><br />
					<a href="/fotboll/u21/infor-polen-sverige-upp-till-bevis-572144.aspx">Inför Polen - Sverige: Upp till bevis</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2775.gif"  title="Dalkurd FF" alt="Dalkurd FF"
					/><div class="text wrap">
					00:31 (Dalkurd FF - idag) - <i>Läst 598 ggr</i><br />
					<a href="/fotboll/dalkurd_ff/dalkurd-ff-helsingborgs-if-fornedring-pa-domnarvsvallen-572178.aspx">Dalkurd FF - Helsingborgs IF: Förnedring på…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"
					/><div class="text wrap">
					13:52 (IFK Norrköping - idag) - <i>Läst 430 ggr</i><br />
					<a href="/fotboll/norrkoping/europa-league-ifks-kvalmotstandare-klar-572185.aspx">Europa League: IFK:s kvalmotståndare klar</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/39.gif"  title="Åtvidaberg" alt="Åtvidaberg"
					/><div class="text wrap">
					16:43 (Åtvidaberg - igår) - <i>Läst 386 ggr</i><br />
					<a href="/fotboll/aff/oavgjort-mot-oster-572162.aspx">Oavgjort mot Öster</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101310.gif"  title="U21-landslaget" alt="U21-landslaget"
					/><div class="text wrap">
					14:05 (U21-landslaget - idag) - <i>Läst 170 ggr</i><br />
					<a href="/fotboll/u21/u21-em-panelen--572173.aspx">U21-EM Panelen: ”Celades manskap pulvriserade…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/88.gif"  title="IFK Norrköping" alt="IFK Norrköping"
					/><div class="text wrap">
					14:28 (IFK Norrköping - idag) - <i>Läst 116 ggr</i><br />
					<a href="/fotboll/norrkoping/silly-season-barkroth-lamnar-572186.aspx">Silly season: Bärkroth lämnar?</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/92.gif" alt=""
					/><div class="text">
					<i>849 nya inlägg</i><br />
					<a href="/fotboll/mff/forum.aspx">Malmö</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/82.gif" alt=""
					/><div class="text">
					<i>548 nya inlägg</i><br />
					<a href="/fotboll/hif/forum.aspx">Helsingborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/80.gif" alt=""
					/><div class="text">
					<i>544 nya inlägg</i><br />
					<a href="/fotboll/bajen/forum.aspx">Hammarby</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/46.gif" alt=""
					/><div class="text">
					<i>533 nya inlägg</i><br />
					<a href="/fotboll/dif/forum.aspx">Djurgården</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2775.gif" alt=""
					/><div class="text">
					<i>166 nya inlägg</i><br />
					<a href="/fotboll/dalkurd_ff/forum.aspx">Dalkurd FF</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/86.gif" alt=""
					/><div class="text">
					<i>152 nya inlägg</i><br />
					<a href="/fotboll/ifkgoteborg/forum.aspx">Göteborg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/90.gif" alt=""
					/><div class="text">
					<i>81 nya inlägg</i><br />
					<a href="/fotboll/bois/forum.aspx">Landskrona</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/95.gif" alt=""
					/><div class="text">
					<i>67 nya inlägg</i><br />
					<a href="/fotboll/ois/forum.aspx">Örgryte</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/435.gif" alt=""
					/><div class="text">
					<i>55 nya inlägg</i><br />
					<a href="/fotboll/syrianska/forum.aspx">Syrianska FC</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2065.gif" alt=""
					/><div class="text">
					<i>52 nya inlägg</i><br />
					<a href="/fotboll/oddevold/forum.aspx">Oddevold</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/78.gif" alt=""
					/><div class="text">
					<i>40 nya inlägg</i><br />
					<a href="/fotboll/gif/forum.aspx">Sundsvall</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/77.gif" alt=""
					/><div class="text">
					<i>37 nya inlägg</i><br />
					<a href="/fotboll/gefle/forum.aspx">Gefle</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/91.gif" alt=""
					/><div class="text">
					<i>36 nya inlägg</i><br />
					<a href="/fotboll/lsk/forum.aspx">Ljungskile</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/74.gif" alt=""
					/><div class="text">
					<i>35 nya inlägg</i><br />
					<a href="/fotboll/fff/forum.aspx">Falkenberg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/482.gif" alt=""
					/><div class="text">
					<i>31 nya inlägg</i><br />
					<a href="/fotboll/ostersund/forum.aspx">Östersund</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/fotboll/norrkoping/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">
		

	</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/848035/Daniel-Engstrom-i-Hammarby-en-brobyggare.jpg" class="clk" alt="Daniel Engström i Hammarby en brobyggare" title="Daniel Engström i Hammarby en brobyggare" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl05_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/daniel-engstrom-i-hammarby-en-brobyggare-568559.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/daniel-engstrom-i-hammarby-en-brobyggare-568559.aspx">Daniel Engström i Hammarby en brobyggare</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/daniel-engstrom-i-hammarby-en-brobyggare-568559.aspx">Några timmar innan den allsvenska premiären mellan Norrköping och Hammarby kommer ett gäng glada ungar i nioårsåldern, från respektive lag mötas ute i Lindö på City Gross Arena. Mannen bakom denna idé är Daniel. Guldköping tog kontakt med honom för att höra efter lite mer och om vad han tror om matchen på Östgötaporten.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/847443/Februari-mars-manads-spelare.jpg" class="clk" alt="Februari &amp; mars månads spelare" title="Februari &amp; mars månads spelare" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl06_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/februari-mars-manads-spelare-568550.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/februari-mars-manads-spelare-568550.aspx">Februari & mars månads spelare</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/februari-mars-manads-spelare-568550.aspx">Nu är det klart vem som utifrån Guldköpings betyg i tävlingsmatcher blivit februari och mars månads spelare.</a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/445820/Peking-varvar-ny-malvakt.jpg" class="clk" alt="Peking värvar ny målvakt" title="Peking värvar ny målvakt" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/peking-varvar-ny-malvakt-568438.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/peking-varvar-ny-malvakt-568438.aspx">Peking värvar ny målvakt</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/peking-varvar-ny-malvakt-568438.aspx">IFK Norrköping förbereder för Europaspel med att kontraktera en etablerad målvakt.</a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=119424315&mkv=section:fotboll;"></script>
    
    
</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/826097/Jag-kanner-mig-pigg.jpg" class="clk" alt="&quot;Jag känner mig pigg&quot;" title="&quot;Jag känner mig pigg&quot;" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl09_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/jag-kanner-mig-pigg-566572.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/jag-kanner-mig-pigg-566572.aspx">"Jag känner mig pigg"</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/jag-kanner-mig-pigg-566572.aspx">Guldköping pratade efter Örgrytematchen med "matchens spelare" Niclas Eliasson.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/840775/Klubben-bekraftar-islanningen-klar.jpg" class="clk" alt="Klubben bekräftar: islänningen klar" title="Klubben bekräftar: islänningen klar" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl10_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/klubben-bekraftar-islanningen-klar-565284.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/klubben-bekraftar-islanningen-klar-565284.aspx">Klubben bekräftar: islänningen klar</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/klubben-bekraftar-islanningen-klar-565284.aspx">IFK bekräftar i sin app Peking Inifrån att man värvat en ny spelare. </a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/833529/Kaptenen-Visar-att-vi-ar-ett-bra-lag.jpg" class="clk" alt="Kaptenen: &quot;Visar att vi är ett bra lag&quot;" title="Kaptenen: &quot;Visar att vi är ett bra lag&quot;" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl11_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/kaptenen-visar-att-vi-ar-ett-bra-lag-561526.aspx">Andreas Johansson efter årets sista match</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/kaptenen-visar-att-vi-ar-ett-bra-lag-561526.aspx">Kaptenen: "Visar att vi är ett bra lag"</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/kaptenen-visar-att-vi-ar-ett-bra-lag-561526.aspx">Andreas Johansson har varit oerhört viktig med sina ledaregenskaper, sitt spelsinne och sina uppspel från mittförsvaret i år. "Ante" är efter omständigheterna nöjd med lagets säsong och ser med tillförsikt fram emot nästa säsong.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/834851/Dagerstal-och-Sebastian-Andersson-om-matchen-mot-J-Sodra.jpg" class="clk" alt="Dagerstål och Sebastian Andersson om matchen mot J-Södra" title="Dagerstål och Sebastian Andersson om matchen mot J-Södra" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl12_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/dagerstal-och-sebastian-andersson-om-matchen-mot-j-sodra-558366.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/dagerstal-och-sebastian-andersson-om-matchen-mot-j-sodra-558366.aspx">Dagerstål och Sebastian Andersson om matchen mot J-Södra</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/dagerstal-och-sebastian-andersson-om-matchen-mot-j-sodra-558366.aspx">IFK Norrköping spelade ut Jönköping Södra under söndagkvällen och gjorde fem mål i första halvlek. Guldköping intervjuade Filip Dagerstål och tvåmålsskytten Sebastian Andersson efter matchen. </a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/636483/Infor-VSK-IFK-Norrkoping-Sv-Cupen-IFK-vill-na-gruppspelet.jpg" class="clk" alt="Inför VSK-IFK Norrköping Sv Cupen - IFK vill nå gruppspelet" title="Inför VSK-IFK Norrköping Sv Cupen - IFK vill nå gruppspelet" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl13_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/infor-vsk-ifk-norrkoping-sv-cupen-ifk-vill-na-gruppspelet-557268.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/infor-vsk-ifk-norrkoping-sv-cupen-ifk-vill-na-gruppspelet-557268.aspx">Inför VSK-IFK Norrköping Sv Cupen - IFK vill nå gruppspelet</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/infor-vsk-ifk-norrkoping-sv-cupen-ifk-vill-na-gruppspelet-557268.aspx">IFK och lagets supportrar går i väntans tider. Inte på att något ska komma utan det handlar om en epok i klubbens historia som kan få sitt slut de närmaste dygnen. Det har ryktats länge, men nu känns det som att ett klubbyte för ikonen Totte Nyman inte är långt borta. Enligt vanligtvis välunderrättade källor ska Totte genomgå en läkarundersökning hos tyska andradivisionslaget Eintracht Braunschweig inom kort. Det brukar betyda att klubbarna i princip är överens. </a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/826043/Eliasson-efter-debuten-Skont-att-fa-borja-med-vinst.jpg" class="clk" alt="Eliasson efter debuten: ”Skönt att få börja med vinst”" title="Eliasson efter debuten: ”Skönt att få börja med vinst”" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl14_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/eliasson-efter-debuten-skont-att-fa-borja-med-vinst-556371.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/eliasson-efter-debuten-skont-att-fa-borja-med-vinst-556371.aspx">Eliasson efter debuten: ”Skönt att få börja med vinst”</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/eliasson-efter-debuten-skont-att-fa-borja-med-vinst-556371.aspx">Niclas Eliasson gjorde sin debut i IFK-tröjan och Linus Wahlqvist var tillbaka efter sin skada. Guldköping intervjuade efter matchen mot Örebro de båda talangerna.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/454828/Guldkoping-besokte-traningen.jpg" class="clk" alt="Guldköping besökte träningen" title="Guldköping besökte träningen" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl15_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/en-vanlig-ifk-traning-555898.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/en-vanlig-ifk-traning-555898.aspx">Guldköping besökte träningen</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/en-vanlig-ifk-traning-555898.aspx">Jag sitter helt själv på Parkens läktare. Samma läktare som i lördags var fylld med folk. Men nu är jag ensam här. Några byggarbetare går runt på Curva Nordahl och skruvar loss stolar. En städare går runt och plockar bort skräp från planen. Annars är det helt tomt och tyst. </a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/820124/Klart-IFK-varvar-ny-malvakt.jpg" class="clk" alt="Klart: IFK värvar ny målvakt" title="Klart: IFK värvar ny målvakt" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl16_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/klart-ifk-varvar-ny-malvakt-555624.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/klart-ifk-varvar-ny-malvakt-555624.aspx">Klart: IFK värvar ny målvakt</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/klart-ifk-varvar-ny-malvakt-555624.aspx">NORRKÖPING. Peking presenterar en ny värvning. Det handlar om en österrikisk målvakt som senast kommer från Tampa Bay Rowdies, dit han kom i februari i år. ”<br /></a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/816663/Rosenborg-BK-IFK-Norrkoping-Spelarbetyg.jpg" class="clk" alt="Rosenborg BK - IFK Norrköping: Spelarbetyg" title="Rosenborg BK - IFK Norrköping: Spelarbetyg" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl17_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/rosenborg-bk-ifk-norrkoping-spelarbetyg-555362.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/rosenborg-bk-ifk-norrkoping-spelarbetyg-555362.aspx">Rosenborg BK - IFK Norrköping: Spelarbetyg</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/rosenborg-bk-ifk-norrkoping-spelarbetyg-555362.aspx">Det blev förlust med 3-1 mot Rosenborg. Peking  lyckades inte involvera de offensiva spelarna särskilt mycket och betygen är relativt låga.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/672845/IFKs-trupp-till-matchen-mot-Djurgarden.jpg" class="clk" alt="IFK:s trupp till matchen mot Djurgården" title="IFK:s trupp till matchen mot Djurgården" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl18_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/ifks-trupp-till-matchen-mot-djurgarden-555195.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/ifks-trupp-till-matchen-mot-djurgarden-555195.aspx">IFK:s trupp till matchen mot Djurgården</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/ifks-trupp-till-matchen-mot-djurgarden-555195.aspx">IFK har avslöjat sin matchtrupp till dagens möte med Djurgården i Allsvenskan. Emir Kujovic, som nyligen blivit klar för belgiska Gent saknas i truppen.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/792506/Spelarbetyg-IFK-Norrkoping-IF-Elfsborg.jpg" class="clk" alt="Spelarbetyg: IFK Norrköping - IF Elfsborg" title="Spelarbetyg: IFK Norrköping - IF Elfsborg" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl19_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-if-elfsborg-553436.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-if-elfsborg-553436.aspx">Spelarbetyg: IFK Norrköping - IF Elfsborg</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-if-elfsborg-553436.aspx">Det blev bara en poäng på Parken i Janne Anderssons sista match. För många av spelarna underpresterade även om resultatet beror lite på att Elfsborg var bra också. </a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/452937/Jag-fick-en-blackout.jpg" class="clk" alt="&quot;Jag fick en blackout&quot;" title="&quot;Jag fick en blackout&quot;" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl20_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/jag-fick-en-blackout-541516.aspx">Guldintervju med Traustason</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/jag-fick-en-blackout-541516.aspx">"Jag fick en blackout"</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/jag-fick-en-blackout-541516.aspx">IFK Norrköpings assistkung Arnór Ingvi Traustason i intervju efter guldmatchen. </a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/451246/Kommentarer-efter-Carlstad-United.jpg" class="clk" alt="Kommentarer efter Carlstad United" title="Kommentarer efter Carlstad United" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl21_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/kommentarer-efter-carlstad-united-515100.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/kommentarer-efter-carlstad-united-515100.aspx">Kommentarer efter Carlstad United</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/kommentarer-efter-carlstad-united-515100.aspx">Debutanten och Janne Andersson berättar om den tuffa matchen i Karlstad.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/685625/Spelarbetyg-OSK-IFK-Mera-kamp-an-skonspel.jpg" class="clk" alt="Spelarbetyg ÖSK-IFK Mera kamp än skönspel" title="Spelarbetyg ÖSK-IFK Mera kamp än skönspel" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl22_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/spelarbetyg-osk-ifk-mera-kamp-an-skonspel-553113.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/spelarbetyg-osk-ifk-mera-kamp-an-skonspel-553113.aspx">Spelarbetyg ÖSK-IFK Mera kamp än skönspel</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/spelarbetyg-osk-ifk-mera-kamp-an-skonspel-553113.aspx">I en match som präglades av mycket kamp var det en spelare som stack ut. Vår svenske landslagman Emir Kujovic visade klass och visade varför han är med i EM-truppen. Trots "bara" oavgjort var det en seger för kollektivet och att ta ännu 1 poäng borta mot en toppkonkurrent trots många skador och avstängning på Sjölund imponerade. Janne var också nöjd med lagets insats och det sätt på vilket de nya i startuppställningen agerade.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/470098/Spelarbetyg-BK-Hacken-IFK-Norrkoping.jpg" class="clk" alt="Spelarbetyg BK Häcken-IFK Norrköping" title="Spelarbetyg BK Häcken-IFK Norrköping" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl23_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/spelarbetyg-bk-hacken-ifk-norrkoping-550625.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/spelarbetyg-bk-hacken-ifk-norrkoping-550625.aspx">Spelarbetyg BK Häcken-IFK Norrköping</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/spelarbetyg-bk-hacken-ifk-norrkoping-550625.aspx">Efter en första halvlek där spelet böljade fram och tillbaka men Häcken kändes som det vassare laget kom IFK igen starkt i andra halvlek och flera spelare höjde sig då. Inte minst påverkade inhopparna Andreas Blomqvist och Sebastian Andersson skeendet och IFK fick 3 oerhört sköna poäng med sig hem inför nästa match mot svårspelade AIK hemma på Nya Parken nästa helg.</a>
	
	

</div>
<div style="position:relative;" class="std_puff ">
	<img src="/image/4/784394/Spelarbetyg-IFK-Norrkoping-GIF-Sundsvall.jpg" class="clk" alt="Spelarbetyg: IFK Norrköping - GIF Sundsvall" title="Spelarbetyg: IFK Norrköping - GIF Sundsvall" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl24_topelement" class="puff_rightoverheader">
		<a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-gif-sundsvall-552676.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-gif-sundsvall-552676.aspx">Spelarbetyg: IFK Norrköping - GIF Sundsvall</a></h2>
	<span class="intro"></span>
	<a href="/fotboll/norrkoping/spelarbetyg-ifk-norrkoping-gif-sundsvall-552676.aspx">IFK Norrköping vann med 3-1 mot överraskningslaget Sundsvall på Östgötaporten (läs Parken). IFK kanske inte gjorde sin bästa hemmamatch på säsongen men var stabila. Många spelare var bra men få stack ut jättemycket. </a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
    <img src="http://www.svenskafans.com/image/master/851801.jpg" width="336"><script async defer type='text/javascript' src='//content.youplay.se/players/playlist/1013.js?yot=0&yod=0&yos=0&pl=285'></script>
</div>

<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=119424315&mkv=section:fotboll;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/silly_season/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SILLY SEASON</a> |
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a>                            
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/852426/Ronaldo-flortar-med-Man-United.jpg" alt="Ronaldo fl&#246;rtar med Man United"  title="Ronaldo fl&#246;rtar med Man United" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Silly Season: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/europa/sillysvepet-ronaldo-flortar-med-man-u-572181.aspx" class="heading">Ronaldo flörtar med Man United</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/852423/En-rattvis-men-slarvig-seger.jpg" alt="En r&#228;ttvis men slarvig seger"  title="En r&#228;ttvis men slarvig seger" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">V&#228;rlden: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/varlden/chile-kamerun-2-0-572176.aspx" class="heading">En rättvis men slarvig seger</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/852419/Vegas-bor-samla-malvakter.jpg" alt="”Vegas b&#246;r samla m&#229;lvakter”"  title="”Vegas b&#246;r samla m&#229;lvakter”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">FanRadio: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/nhl/nhl-podcast-vegas-bor-samla-malvakter--572174.aspx" class="heading">”Vegas bör samla målvakter”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/850445/Bandyfinalen-tillbaka-i-Uppsala.jpg" alt="Bandyfinalen tillbaka i Uppsala"  title="Bandyfinalen tillbaka i Uppsala" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Bandy: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/bandy/bandyfinalen-tillbaka-i-uppsala-570450.aspx" class="heading">Bandyfinalen tillbaka i Uppsala</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/852311/Kan-bli-ett-riktigt-homerun-val.jpg" alt="”Kan bli ett riktigt homerun-val”"  title="”Kan bli ett riktigt homerun-val”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">NHL: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/nhl/mock-draft-2017-plats-25-21-572129.aspx" class="heading">”Kan bli ett riktigt homerun-val”</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/silly_season/" style="padding-right: 10px; padding-left: 10px;"><img alt="Solly Season" src="/images/menu-logo/bottom/silly_season.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" target="_blank" href="http://www.leovegas.se/sv"><img border="0" alt="Leovegas" src="/images/menu-logo/bottom/LeoVegas.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 



<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
    
        <!-- Adform Audience Base -->
        <!-- Tag for Profiling Pixel -->
        <!-- Please refer to manual if you want to modify this tag -->
        <script type="text/javascript">
            (function(p){
                p.src = '//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1';
            })(document.createElement("img"));
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1"  style="display:none !important" />
        </noscript>
    
    <script type="text/javascript" src="https://sak.userreport.com/esmg/launcher.js" async id="userreport-launcher-script"></script>
</body>
</html>
