

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Champions Hockey League - Brynäs IF - SHL | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Champions Hockey League - Brynäs IF - SHL | SvenskaFans.com " /><meta name="twitter:description" content="Med en träningsmatch mot Djurgården i kroppen börjar allvaret den 25 augusti. Premiär i Champions Hockey League, CHL, med hemmamatch mot IFK Helsingfors, HIFK. Brynäs grupp innehåller i övrigt Red Bull Münich och Comarch Cracovia från Polen. Det känn...." /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/850501/Champions-Hockey-League.jpg" /><meta name="twitter:image:alt" content="Champions-Hockey-League" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=9fc896c1b6723f7dfcfea8741f466904" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>

    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Med en träningsmatch mot Djurgården i kroppen börjar allvaret den 25 augusti. Premiär i Champions Hockey League, CHL, med hemmamatch mot IFK Helsingfo...." /><meta property="og:image" content="http://www.svenskafans.com/image/7/850501/Champions-Hockey-League.jpg" /><link rel="canonical" href="http://www.svenskafans.com/hockeyzon/champions-hockey-league-572740.aspx" /></head>
<body class="article siteid-7">

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=115373311&mkv=section:hockeyzon;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=hockeyzon.bif.champions-hockey-league-572740.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=hockeyzon.bif.champions-hockey-league-572740.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N6BFFG7');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-07-06 16:01:21 by WEB04-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/hockeyzon/bif/champions-hockey-league-572740.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1MTUwMjc4N2QYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kWg4WDVwMB1YrKxoGYrqti7JKIFY=" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADVTNOWAMUeJ4C4qWhqvcHS2U9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvP2FCQYEHlqwKHQ+9Ylx/UkIQY2xg2E7wwlRfoIpgSqmdXrSMFSBnmUBR8II3xuyL2NP4afS6O+ygeiQZle3+RAXczOO+7yJ2KUbKQEKrXoF1a92vU/tMDaCO5K1rQLXFLw1dlUFwQl9GPucybMfRTS/QopmgJlplKVdUbjAdXJ0PI1V5G/wsEY2uOi3L4N0h65tkZKJJwMI6qFtb+tuQqo4+Oo3CfecfjyvOJAak7aa8VdEJNL7d/Vx5PTfiDkQrVL4aKRivTpSLCzdSJUZhwkZavVrJgU2VZlHYNlpfruG5P2/6a0vlci6LP+G4GIbtkrQYZNmNjLHf1tOfWTF3hWjdGhrE4FzWYavMv+rY781Ianow6B7y6rpkMXJs+u02jUGs+5Uu9UtMsmPTy7UwrYmH00mHfQ+JlFfRXrFcHxyKrJQhyFMEnd2qVaT2+2yM2PQqZZXy9zvkPnnpZkWb77X6/y1SwAft4gDyiTilALCTeYN6YA31ZW3or2QgYFyDKha9+lWBKHMsoB59m5K4tMKERfULhI9Bsb0eWIHvQ7+t8y1P4Q29TrH0PuaP+2xBc+bSuEx0b85u0hGEXNueWCnJs0GQ3AQmW1POYIGyKAHMVo3QKVd8SiDKmgKP+OMFBFwK59GDLYet4C0kN8/UcfadGbzDbhsmjA782R8Xot0Z9qjhCpDLNRGlhKa5FFpC9CGaqZXwvVUQ2APmOCg48nsSMNLXh483RpS6c319YfdN8apiOo29/Zskw8g1fOBc6NV8EfKCBkBchLDzKlP8aCz1DE1F8aVtMaFk7RoXbKkE5K0L8tMF+nMArUr5jM+AqFugXQWcCKrZGuBJ0OAm2FSYbgaNnFjakeKaPMBZsYjKMDpWvQ/vRSYTjqg+EN21BKcKsNWyHFUKmrGnjBvm1PjtzjjrdwASgyA0ii6KRKLAlUOFGmlD65zNntaEubPgvvqUDPaRX8WWknvu9o9mlwMu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDelyRR+alky0mT/sC56+zk3EiGFpM" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=115373311&mkv=section:hockeyzon;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=115373311&mkv=section:hockeyzon;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=243134636&mkv=section:hockeyzon;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/silly_season/"><img border="0" alt="Silly Season" src="/images/menu-logo/top/silly_season.png" style="padding-bottom:4px;"/></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/242.jpg&#39;);" title="">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:10px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/silly_season/" id="ctl00_TM_aSS" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SILLY SEASON</a> |
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>32345</b> |        
       Medlemmar: <b>178083</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-07-06 16:01:21 by WEB04-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #000000,#000000 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#000000), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #000000,#000000 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #000000 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #000000,#000000 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #000000 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/242.jpg&#39;);background-color:#000000; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:100pt;font-weight: bold; text-align: center; color:#ffffff; font-family: Arial; font-size:  10pt;  padding-top: 12px;">
            <a href="/hockeyzon/bif/default.asp" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Löpsedeln</a><br/><a href="/hockeyzon/bif/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Artiklar</a><br/><a href="http://www.svenskafans.com/hockeyzon/bif/blogg/aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Blogg</a><br/><a href="/hockeyzon/bif/forum.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Forum</a><br/><a href="/hockeyzon/bif/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Matcher</a><br/><a href="/hockeyzon/bif/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Tabellen</a><br/><a href="/hockeyzon/bif/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Statistik</a><br/><a href="/hockeyzon/bif/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Truppen</a><br/><a href="http://shl.se/statistics/players/summary/TP/2014/SHL/All/All/BIF/All/All/All/dec" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" target="_blank">Spelarstats</a><br/><br/><a href="http://www.svenskafans.com/hockeyzon/bif/redaktionen-497752.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Redaktionen</a><br/><a href="http://www.svenskafans.com/hockeyzon/bif/brynas-redaktionen-soker-skribenter-493328.aspx" style="padding-left:3px;padding-right:3px;color:#f3c92b;text-decoration:none" >Bli skribent</a><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Hockeyzon" href="/hockeyzon/" style="color:Black;font-family:Arial;font-size:8pt;">Hockeyzon</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="SHL" href="/hockeyzon/elitserien-hockey.sf" style="color:Black;font-family:Arial;font-size:8pt;">SHL</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Brynäs IF" href="/hockeyzon/bif/" style="color:Black;font-family:Arial;font-size:8pt;">Bryn&#228;s IF</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Champions Hockey League" href="/hockeyzon/bif/champions-hockey-league-572740.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Champions Hockey League</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/850501/Champions-Hockey-League.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Champions Hockey League" title="Champions Hockey League" />
                    </div>
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Champions Hockey League
                </h1>
                <span class="intro_article">
                    Med en träningsmatch mot Djurgården i kroppen börjar allvaret den 25 augusti. Premiär i Champions Hockey League, CHL, med hemmamatch mot IFK Helsingfors, HIFK. Brynäs grupp innehåller i övrigt Red Bull Münich och Comarch Cracovia från Polen. Det känns jättebra med CHL-spel, bättre än att spela några matcher mot Almtuna och AIK.</span><br />
                <br />
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    Jag tycker det finns lite skrivet om CHL nu n&auml;r Bryn&auml;s &auml;ntligen kan delta igen.<br>
Det blir en tuff start p&aring; CHL med fyra matcher p&aring; drygt en vecka. F&ouml;rst tv&aring; hemma, HIFK och Comarch Cracovia. Sedan tv&aring; borta mot respektive. Red Bull M&uuml;nich en m&aring;nad senare med dubbelm&ouml;te borta och hemma. Lite m&auml;rklig planering av turneringen.<br>
<br>
Ser man &ouml;ver alla grupper i CHL &auml;r det ingen l&auml;tt grupp f&ouml;r Bryn&auml;s. Rent resultatm&auml;ssigt &auml;r b&aring;de Red Bull M&uuml;nich och Comarch Cracovia regerande m&auml;stare i Deutsche Eishockey Liga respektive Polska Hokej Liga. HIFK kom fyra. Comarch Cracovia och Bryn&auml;s har ganska likartad fysik i form av vikt och l&auml;ngd. Red Bull M&uuml;nich ett sn&auml;pp tyngre och l&auml;ngre. HIFK f&ouml;ljer sin tradition genom att vara b&aring;de tyngst och l&auml;ngst.<br>
<br>
Om man granskar motst&aring;ndet n&auml;rmare ser det ut s&aring; h&auml;r:<br>
<br>
IFK Helsingfors<br>
Eller som man s&auml;ger i Finland, Helsingfors IFK, HIFK, grundades redan &aring;r 1897. Det h&auml;r laget har jag sett live flera g&aring;nger p&aring; sjuttiotalet mot Bryn&auml;s om jag minns r&auml;tt. HIFK &auml;r ett av de &auml;ldsta verksamma hockeylagen och man spelade sin f&ouml;rsta hockeymatch 1929. 1949 ansl&ouml;t sig HIFK till den d&aring; fungerande finska m&auml;sterskapsligan. Fr&aring;n det &aring;ret har HIFK spelat n&auml;stan sex &aring;rtionden p&aring; den h&ouml;gsta serieniv&aring;n i Finland. Idag &auml;r HIFK k&auml;nt som ett bra och h&aring;rt spelande lag och som sammanlagt vunnit sju m&auml;sterskap, det senaste &aring;r 2011. F&ouml;rutom det senaste guldet har m&auml;sterskapet vunnits &auml;ven 1969, 1970, 1974, 1980, 1983 och 1998. Tv&aring; i gruppen och f&ouml;rlust i &aring;ttondedelsfinalen i senaste CHL.<br>
<br>
Kuriosa 1: Den kanadensiska backen och legenden Carl Brewer som spelade f&ouml;r Toronto Maple Leafs i 9 s&auml;songer och n&aring;gon s&auml;song i Detroit Red Wings och St. Louis Blues, totalt &ouml;ver 600 <a href="/nhl/nhl.sf" class="inText" title"nhl"="">NHL</a>-matcher, spelade en s&auml;song i HIFK 1968/1969. Av vilken anledning vet jag ej. Det blev i alla fall klubbens f&ouml;rsta guld och det s&auml;gs att Brewer hade stor del i det med sin personlighet och f&ouml;rm&aring;ga att pressa ut allt ur sin medspelare. F&ouml;rutom guldet det &aring;ret vann HFIK &auml;ven &ouml;ver Bryn&auml;s IF i Sir Williams cup, den finl&auml;ndska motsvarigheten till Ahearne Cup och Star Cup.<br>
<br>
Kuriosa 2: Brewers sista s&auml;song i Toronto gav 20 matcher och det betyder att 1979/1980 spelade han med B&ouml;rje Salming. Om s&aring; i samma backpar vet jag ej.<br>
<br>
En spelare vars tr&ouml;ja h&auml;nger i taket i Helsingin j&auml;&auml;halli, &auml;r den gamle storbacken Heikki Riihiranta som vi sett mot <a href="/hockeyzon/trekronor/" class="inText" title="Tre Kronor">Tre Kronor</a> m&aring;nga g&aring;nger mellan &aring;ren 1969 och fram till Canada Cup 1976. Till kuriositeterna ovan h&ouml;r att Riihiranta spelade med Brewer f&ouml;rsta gulds&auml;songen 68/69 i HIFK.<br>
<br>
Den trupp som st&auml;lls mot Bryn&auml;s i &aring;rets CHL har just nu 3 m&aring;lvakter, 11 backar och 16 forwards, s&aring;ledes en lite st&ouml;rre trupp &auml;n Bryn&auml;s. F&ouml;rra s&auml;songen slutade man nia i grundserien best&aring;ende av 15 lag. Man gick till playoff d&auml;r det blev f&ouml;rlust i bronsmatchen mot JYP. HIFK har ny tr&auml;nare inf&ouml;r s&auml;songen 2017/2018, Ari-Pekka Selin som n&auml;rmast kommer fr&aring;n TPS &Aring;bo.<br>
<br>
Svenskar i laget:<br>
Patrik Carlsson, ny forward fr&aring;n Fr&ouml;lunda.<br>
Spelare nummer tv&aring; i HIFK &auml;r Erik Thorell, brorsa med Gustaf Thorell som kom och v&auml;nde i Bryn&auml;s f&ouml;rra s&auml;songen. Drygt 100 matcher f&ouml;r F&auml;rjestad. V&auml;rvad fr&aring;n TPS &Aring;bo dit han kom fr&aring;n <a href="/hockeyzon/bofors/" class="inText" title="BIK Karlskoga">BIK Karlskoga</a> i <a href="http://www.svenskafans.com/hockeyzon/allsvenskan-hockey.sf" class="inText" title"allsvenskan"="">Allsvenskan</a> f&ouml;r tv&aring; &aring;r sedan.<br>
<br>
Nuvarande laguppst&auml;llnings landslagsm&auml;n s&auml;songen 2016/2017:<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Teemu Eronen, back<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i Sverige<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Niklas B&auml;ckstr&ouml;m, m&aring;lvakt. 40 matcher i SHL f&ouml;r AIK och 9 matcher i kvalserien 2001/2002<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/hockeyzon/vaxjo/truppen/teemu laakso_62704.aspx" class="inText" title="teemu laakso">Teemu Laakso</a>, back. Tre s&auml;songer i V&auml;xj&ouml; Lakers, vara den senaste, f&ouml;rra s&auml;songen, omfattade 2 matcher.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ville Varakas, back. Tre s&auml;songer i V&auml;xj&ouml; och f&ouml;rra i Djurg&aring;rden.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Juha-Pekka Haataja, forward. N&aring;gra matcher i V&auml;xj&ouml; under tv&aring; s&auml;songer.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/hockeyzon/lhf/truppen/lennart petrell_69632.aspx" class="inText" title="lennart petrell">Lennart Petrell</a>, forward. En s&auml;song i Lule&aring;.<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i NHL<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Niklas B&auml;ckstr&ouml;m, m&aring;lvakt. 9 s&auml;songer och drygt 330 NHL-matcher f&ouml;r Minnesota Wild.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Joe Finley, back. Buffalo Sabres och New York Islanders<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Teemu Laakso, back. 3 s&auml;songer i Nashville Predators<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Lennart Petrell, forward. N&auml;stan 100 matcher i Edmonton Oilers<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Joonas Rask, forward. Tv&aring; matcher i Nashville Predators<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i <a href="/hockeyzon/khl/" class="inText" title="KHL">KHL</a><br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Teemu Eronen, back. Neftekhimik Nizhnekamsk och Vityaz Podolsk<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Teemu Laakso, back. 2 s&auml;songer i Severstal Cherepovets<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ryan O&#39;Connor, back. Medvescak Zagreb<br>
Klubbens webbadress: http://www.hifk.fi/<br>
<br>
Comarch Cracovia<br>
Cracovia fr&aring;n staden Krakow i s&ouml;dra Polen &auml;r landets &auml;ldsta existerande sportklubb. Klubben bildades 1906 redan och ishockey spelades f&ouml;rsta g&aring;ngen 1912, ett &auml;rorikt &aring;r d&aring; Bryn&auml;s IF bildades som bekant. Klubbens ishockeysektion bildades f&ouml;rst 1923 och Cracovia firade sin 111-&aring;rsdag i juni i &aring;r.<br>
&Aring;r 2003 tr&auml;dde Comarch S.A. in som huvudsponsor f&ouml;r klubbens fotbolls- och hockeyverksamhet. F&ouml;retaget &auml;r globalt och jobbar med mjukvarutillverkning och IT-aff&auml;rs l&ouml;sningar. Laget heter sedan dess Comarch Cracovia.<br>
Ligatitlarna &auml;r 12 till antalet och den f&ouml;rsta kom s&aring; tidigt som 1937. Direkt efter kriget blev det fyra i rad, 1946, 1947, 1948 ,1949, vilket f&aring;r s&auml;gas vara imponerande efter de v&auml;rdsliga omst&auml;ndigheterna. Sedan dr&ouml;jde det &auml;nda till 2006 och d&auml;r har laget sedan blivit polska m&auml;stare 2008, 2009, 2011, 2013, 2016 och 2017. De regerande polska m&auml;starna &auml;r ocks&aring; det f&ouml;rsta polska lag som deltagit i CHL d&auml;r de debuterade f&ouml;rra s&auml;songen i en grupp med F&auml;rjestad och HC Sparta Praha.&nbsp;Det gick inte s&aring; bra d&aring; de f&ouml;rlorade alla matcherna.<br>
<br>
Den laguppst&auml;llning som ska representera Comarch Cracovia s&auml;songen 2017/2018 verkar tunn. Tolv spelare kan jag hitta. Den information som finns &auml;r nog inte riktigt &rdquo;up to date&rdquo;. P&aring; deras hemsida visas f&ouml;rra s&auml;songens trupp. Jag k&auml;nner inte igen n&aring;gra namn f&ouml;rutom den 27-&aring;rige slovaken Tomas Sykora. Han v&auml;rvades i februari i slutet av p&aring;g&aring;ende s&auml;song fr&aring;n HK Dukla Trencin i Tjeckien. Det blev fyra m&aring;l i grundserien och sedan 14 i slutspelet. Sykora var slovakisk landslagsman senast 2014/2015.<br>
Finns ett rykte om v&auml;rvning fr&aring;n Villacher SV i &Ouml;sterrike och sverigebekante Evan McGrath, fr&auml;mst en s&auml;song med 47 matcher och 6 m&aring;l i Fr&ouml;lunda f&ouml;r n&aring;gra &aring;r sedan.<br>
Tr&auml;nare &auml;r Rudolf Rohacek som kommer att g&ouml;ra sin 13:e s&auml;song i rad i Krakowlaget. Han har &auml;ven funnits i polska landslaget under ett antal &aring;r.<br>
Sist i gruppen och n&aring;dde ej playoff i senaste CHL.<br>
<br>
Nuvarande laguppst&auml;llnings landslagsm&auml;n s&auml;songen 2016/2017:<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Rafal Radziszewski, m&aring;lvakt<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Patryk Wajda, back<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Mateusz Rompkowski, back<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Kasper Bryniczka, center<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Adam Domogala, forward<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Damian Kapica, forward<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Damian Slabon, center<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Maciej Urbanowicz, forward<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i Sverige<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Petr Kalus, forward: Har gjort n&aring;gra matcher f&ouml;r <a href="/hockeyzon/modo/" class="inText" title="Modo">MoDo</a> och Djurg&aring;rden.<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i NHL<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Petr Kalus, forward: Noterad f&ouml;r n&aring;gra NHL-matcher f&ouml;r Boston Bruins och Minnesota Wild.<br>
Klubbens webbadress: https://cracovia.pl/hokej<br>
<br>
Red Bull M&uuml;nich<br>
Klubben Eishockeyclub HC M&uuml;nchen bildades 19 januari 1998. Man b&ouml;rjade spela i n&aring;got som hetta Bezirksliga, en amat&ouml;rm&auml;ssig landsortsliga som skulle kunna klassas division 6 i Tyskland vid den tiden. Samma &aring;r vann de sitt distriktsm&auml;sterskap. Klubben skulle nu komma att avancera snabbt upp i det tyska seriesystemet under sina f&ouml;rsta tio &aring;r. 2003 bytte klubben namn till Eishockeyclub M&uuml;nchen, EHC M&uuml;nchen.<br>
I juli 2010 hade EHC M&uuml;nchen avancerat upp till Tysklands h&ouml;gsta liga, Deutsche Eishockey Liga, DEL, d&auml;r man dessutom lyckades n&aring; slutspel. Efter ekonomiska problem fick laget &aring;r 2012 en ny huvudsponsor, Red Bull, och bytte namn till EHC Red Bull M&uuml;nchen. Fr&aring;n 2013 &auml;gs bolaget och laget av&nbsp;Red Bull Company.<br>
<br>
Red Bull M&uuml;nich &auml;r regerande m&auml;stare de senaste tv&aring; s&auml;songerna. Truppen just nu har 3 m&aring;lvakter, 7 backar och 15 forwards. Gissar att det tillkommer n&aring;gra till h&ouml;sten. F&ouml;rra s&auml;songen var upps&auml;ttningen 10 backar och 18 forwards. H&auml;r finns inga svenskar d&auml;remot tv&aring; danskar. Huvudcoachen Don Jackson g&aring;r in p&aring; sin fj&auml;rde s&auml;song i Red Bull M&uuml;nich och han &auml;r en meriterad f&ouml;re detta spelare ocks&aring; med &ouml;ver 300 matcher i NHL. Senaste s&auml;songen bestod truppen av 12 spelare med landslagsuppdrag och fem spelare med tidigare NHL-uppdrag. Etta i gruppen och f&ouml;rlust i sextondedelsfinalen i senaste CHL.<br>
<br>
Nuvarande laguppst&auml;llnings landslagsm&auml;n s&auml;songen 2016/2017:<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Danny aus den Birken, m&aring;lvakt.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Konrad Abeltshauser, back.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Daryl Boyle, back.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/hockeyzon/lif/truppen/markus lauridsen_17930.aspx" class="inText" title="markus lauridsen">Markus Lauridsen</a>, back. Danmark<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Mads Christensen, forward, Danmark<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Jerome Flaake, forward.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Patrick Hager, forward.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dominik Kahun, forward.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Maximilian Kastner, forward.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Brooks Macek, center.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Jakob Mayenschein, forward.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Yannic Seidenberg, forward/back.<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i Sverige:<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Derek Joslin, back. AIK 54 matcher 13/14.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Markus Lauridsen, back. 48 matcher i <a href="/hockeyzon/lif/" class="inText" title="Leksand">Leksand</a> f&ouml;rra s&auml;songen. 50 matcher i Allsvenska f&ouml;r AIK 15/16.<br>
Nuvarande laguppst&auml;llnings spelare med anknytning till spel i NHL:<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Derek Joslin, back. &Ouml;ver 110 matcher f&ouml;r San Jose Sharks, Carolina Hurricanes och Vancouver Canucks.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Keith Aucoin, back. &Ouml;ver 140 matcher f&ouml;r Carolina Hurricanes, Washington Capitals, New York Islanders och Saint Louis Blues.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Jason Jaffray, forward. &Ouml;ver 40 matcher f&ouml;r Vancouver Canucks, Calgary Flames och Winnipeg Jets.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Jon Matsumoto, center. Carolina Hurricanes, Florida Panthers.<br>
&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Steve Pinizzotto, forward. Vancouver Canucks, Edmonton Oilers.<br>
Klubbens webbadress: https://www.redbullmuenchen.de/<br>
&nbsp;
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />60 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            MATS ÖSTLUND</b><br />
                        
                        
                        2017-07-06 15:47:36
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/hockeyzon/bif/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Bryn&#228;s</a>
                        <br />
                    <a href="/hockeyzon/bif/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/hockeyzon/bif/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Bryn&#228;s</a>
                    <br />
                    <a href="/hockeyzon/bif/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r SHL</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                <br />
                <br />
               
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>

               
                 
                <div style="margin-top:20px;">
                     <script type="text/javascript">
                        (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                        }({
                            "publickey": "692c9295508e12b5a42edf2d",
                            "item": {
                                "objectid": "572740",  /*unique ID, alphanumeric*/
                                "title": "Champions Hockey League",  /*max 255 characters*/
                                "text": "Med en träningsmatch mot Djurgården i kroppen börjar allvaret den 25 augusti. Premiär i Champions Hockey League, CHL, med hemmamatch mot IFK Helsingfors, HIFK. Brynäs grupp innehåller i övrigt Red Bull Münich och Comarch Cracovia från Polen. Det känns…",  /*max 255 characters*/
                                "url": "http://www.svenskafans.com/hockeyzon/bif/champions-hockey-league-572740.aspx",  /*max 1024 characters*/
                                "img": "http://www.svenskafans.com/image/7/850501/Champions-Hockey-League.jpg",  /*max 255 characters*/
                                "category": "News",
                                "published_at": "1499356056",  /*UNIX timestamp, date article was first published*/
                                "updated_at": ""  /*UNIX timestamp, date article was last modified*/
                            },
                            "origin": "se"
                        }));
                    </script>
                    <div data-widget="plista_widget_belowArticle"></div>
                </div>
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=115373311&mkv=section:hockeyzon;"></script>
    
    
</div>

                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Brynäs</span><br />
                <br />
                
                    <a href="/hockeyzon/bif/champions-hockey-league-572740.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Champions Hockey League</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Med en träningsmatch mot Djurgården i kroppen börjar allvaret den 25 augusti. Premiär i Champions Hockey League, CHL, med hemmamatch mot IFK Helsingfors, HIFK. Brynäs grupp innehåller i övrigt Red Bull Münich och Comarch Cracovia från Polen. Det känns jättebra med CHL-spel, bättre än att spela några matcher mot Almtuna och AIK.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-07-06 15:47:36</span><br /><br />
                
                    <a href="/hockeyzon/bif/gefle-sak-ar-var-brynas-ber-fansen-att-hjalpa--572696.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Gefles sak är vår – Brynäs ber fansen att hjälpa </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Gefle IF, Sveriges äldsta levande förening står i krisens inferno och ber gävleborna om hjälp. Någon som svarat upp är Brynäs IF som ber sina fans, medlemmar och partners att stötta Gefle.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-07-05 10:40:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/missar-brynas-en-till-chans-pa-toppmalvakt-572456.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Missar Brynäs en till möjlighet att värva toppmålvakt?</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Klubben har ratat Joakim Eriksson och gav upp Anders Lindbäck. Nyheten om att guldmålvakten 2012 Niklas Svedberg bryter med KHL-klubben Salavat Yulaev Ufa har fått brynäsarna att hoppas. Men hoppas vi förgäves?<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-28 18:32:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/kronika-bengtzen-har-bevarat-topplaget-brynas-572434.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Krönika: Lång säsong väntar Brynäs?</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Stefan Bengtzén har sagt sitt, nu är det dags för oss hockeytyckare, soffexperter, självutnämnda tidningsexperter och övriga att säga vårt – en härlig tid! Många verkar dessutom vara positiva, en kort undersökning på Brynäsredaktionens Twitter visade att 82 % är nöjda med Brynäs lagbygge. 
 <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-28 07:30:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/brynasredaktionen-slar-nya-lasarrekord--572274.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Brynäsredaktionen slår nya rekord! </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Intresset för Brynäs är stort, det vet vi. Säsongen 2016/17 blev därför inte bara en succé för Brynäs IF, utan även för oss!<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-22 13:36:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/silly-season-2015-2016-528328.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Brynäs IF - Silly season: Brynäs lagbygge är fullbordat</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Högsäsong för sportchefen Stefan Bengtzén som ska försöka montera upp ett nytt finallag. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-14 15:20:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/kronika-framgang-foder-framgang--571891.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Krönika: Framgång föder (ekonomisk) framgång </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Efter att Brynäs tog sig till en sjunde avgörande SM-final var det givet att klubben skulle långt ifrån redovisa röda siffror i bokslutet. Nu blev det 10 miljoner kronor i positivt resultat vilket resulterat till 15 (14,9) miljoner kronor i eget kapital. 
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-10 11:27:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/brynas-if-gor-mangmiljonvinst-571833.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Brynäs IF gör mångmiljonvinst efter succésäsong</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Sportslig framgång ger oftast klirr i kassan. Något som SM-finalisten Brynäs fått känna på när klubben visar på 10 miljoner positivt resultat före skatt. Gävleklubben hamnar därmed på cirka 15 miljoner i eget kapital. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-06-08 16:37:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/brynas-maste-losa-damkrisen-star-utan-tranare-och-bara-fyra-kontrakterade-spelare-571543.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Brynäs måste lösa damkrisen – står utan tränare och bara sex kontrakterade spelare</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     För bara några år sedan hade Brynäs ett oerhört starkt damlag. 2010, 2011, 2012 och 2013 spelade Brynäs Dam fyra raka SM-finaler men norpades av SM-guldet samtliga gånger.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-31 12:50:00</span><br /><br />
                
                    <a href="/hockeyzon/bif/brynas-redaktionen-soker-skribenter-493328.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Brynäsredaktionen söker skribenter</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Brynäs</span>  
                     Brinner du för Brynäs och vill förmedla din kunskap och passion till en bred läsekrets? Vill du nå ut till de mest inbitna fansen i Sverige? Tveka då inte att ansöka som skribent på SvenskaFans Brynässida. Nu vill vi stärka redaktionen inför säsongen 2017/18!
<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-05-30 11:00:00</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
    <img src="http://www.svenskafans.com/image/master/851801.jpg">
<script async defer type='text/javascript' src='//content.youplay.se/displays/single/1009.js?yot=1&yod=1&yos=0&pl=272'></script>
</div>

            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM BRYN&#196;S IF</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						15:47 (idag)&nbsp;- <i>Läst 68 ggr</i><br />
						
                       
                        <a href="/hockeyzon/bif/champions-hockey-league-572740.aspx">Champions Hockey League</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						10:40 (2017-07-05)&nbsp;- <i>Läst 608 ggr</i><br />
						
                       
                        <a href="/hockeyzon/bif/gefle-sak-ar-var-brynas-ber-fansen-att-hjalpa--572696.aspx">Gefles sak är vår – Brynäs ber fansen att hjälpa </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						18:32 (2017-06-28)&nbsp;- <i>Läst 10488 ggr</i>,&nbsp;<i>2 kommentarer</i><br />
						
                       
                        <a href="/hockeyzon/bif/missar-brynas-en-till-chans-pa-toppmalvakt-572456.aspx">Missar Brynäs en till möjlighet att värva toppmålvakt?</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						07:30 (2017-06-28)&nbsp;- <i>Läst 6823 ggr</i><br />
						
                       
                        <a href="/hockeyzon/bif/kronika-bengtzen-har-bevarat-topplaget-brynas-572434.aspx">Krönika: Lång säsong väntar Brynäs?</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						13:36 (2017-06-22)&nbsp;- <i>Läst 4543 ggr</i><br />
						
                       
                        <a href="/hockeyzon/bif/brynasredaktionen-slar-nya-lasarrekord--572274.aspx">Brynäsredaktionen slår nya rekord! </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"  />
					<div class="text">
						15:20 (2017-06-14)&nbsp;- <i>Läst 100223 ggr</i><br />
						
                       
                        <a href="/hockeyzon/bif/silly-season-2015-2016-528328.aspx">Brynäs IF - Silly season: Brynäs lagbygge är fullbordat</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/hockeyzon/bif/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- SHL --</option>
		<option value="/hockeyzon/bif/">Bryn&#228;s</option>
		<option value="/hockeyzon/dif/">Djurg&#229;rden</option>
		<option value="/hockeyzon/vf/">Fr&#246;lunda</option>
		<option value="/hockeyzon/fbk/">F&#228;rjestad</option>
		<option value="/hockeyzon/hv71/">HV71</option>
		<option value="/hockeyzon/karlskrona/">Karlskrona</option>
		<option value="/hockeyzon/lhc/">Link&#246;ping</option>
		<option value="/hockeyzon/lhf/">Lule&#229;</option>
		<option value="/hockeyzon/mif/">Malm&#246;</option>
		<option value="/hockeyzon/mora/">Mora</option>
		<option value="/hockeyzon/rogle/">R&#246;gle</option>
		<option value="/hockeyzon/skelleftea/">Skellefte&#229;</option>
		<option value="/hockeyzon/vaxjo/">V&#228;xj&#246;</option>
		<option value="/hockeyzon/orebro/">&#214;rebro</option>
		<option value="">-- H-ALLSVENSKAN --</option>
		<option value="/hockeyzon/aik/">AIK</option>
		<option value="/hockeyzon/almtuna/">Almtuna</option>
		<option value="/hockeyzon/bofors/">BIK Karlskoga</option>
		<option value="/hockeyzon/bjorkloven/">Bj&#246;rkl&#246;ven</option>
		<option value="/hockeyzon/lif/">Leksand</option>
		<option value="/hockeyzon/modo/">Modo</option>
		<option value="/hockeyzon/oskarshamn/">Oskarshamn</option>
		<option value="/hockeyzon/ssk/">S&#246;dert&#228;lje</option>
		<option value="/hockeyzon/tik/">Timr&#229;</option>
		<option value="/hockeyzon/tingsryd/">Tingsryd</option>
		<option value="/hockeyzon/troja/">Troja/Ljungby</option>
		<option value="/hockeyzon/vitahasten/">Vita H&#228;sten</option>
		<option value="">-- DIVISION 1 --</option>
		<option value="/hockeyzon/asploven/">Aspl&#246;ven</option>
		<option value="/hockeyzon/borlange/">Borl&#228;nge</option>
		<option value="/hockeyzon/hammarby/">Hammarby </option>
		<option value="/hockeyzon/kiruna/">Kiruna</option>
		<option value="/hockeyzon/nybro/">Nybro</option>
		<option value="/hockeyzon/sundsvall/">Sundsvall</option>
		<option value="/hockeyzon/wings/">Wings HC</option>
		<option value="/hockeyzon/vasteras/">V&#228;ster&#229;s</option>
		<option value="/hockeyzon/ostersund/">&#214;stersund</option>
		<option value="">-- &#214;VRIGA --</option>
		<option value="/hockeyzon/ccm/">CCM</option>
		<option value="/hockeyzon/hockeyklassiker/">Hockeyklassiker</option>
		<option value="/hockeyzon/hockeyzon/">Hockeyzon</option>
		<option value="/hockeyzon/khl/">KHL</option>
		<option value="/hockeyzon/kirunaaif/">Kiruna AIF</option>
		<option value="/hockeyzon/powerplay/">PowerPlay</option>
		<option value="/hockeyzon/trekronor/">Tre Kronor</option>
		<option value="/hockeyzon/worldcup2016/">World Cup 2016</option>
		<option value="">-- ISHOCKEY-VM --</option>
		<option value="/hockeyzon/vm2017/">VM 2017</option>
		<option value="">-- JUNIOR-VM --</option>
		<option value="/hockeyzon/jvm2017/">JVM 2017</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=115373311&mkv=section:hockeyzon;"></script>
    
    
</div>
<div class="sticky_inner">


    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELLEN</div></td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">1</td><td class="leagueTableTeam">Växjö</td><td>52</td><td>26</td><td>14</td><td>12</td><td class="leagueTableSpace">47</td><td class="leagueTableTotal">99</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">2</td><td class="leagueTableTeam">HV71</td><td>52</td><td>27</td><td>11</td><td>14</td><td class="leagueTableSpace">53</td><td class="leagueTableTotal">98</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">3</td><td class="leagueTableTeam">Frölunda</td><td>52</td><td>27</td><td>10</td><td>15</td><td class="leagueTableSpace">28</td><td class="leagueTableTotal">97</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">4</td><td class="leagueTableTeam">Linköping</td><td>52</td><td>27</td><td>10</td><td>15</td><td class="leagueTableSpace">20</td><td class="leagueTableTotal">96</td></tr><tr class=" leagueTableTeamHighlighted   ls_news_main"><td class="leagueTableCounter">5</td><td class="leagueTableTeam">Brynäs</td><td>52</td><td>27</td><td>8</td><td>17</td><td class="leagueTableSpace">32</td><td class="leagueTableTotal">93</td></tr><tr class="  leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">6</td><td class="leagueTableTeam">Skellefteå</td><td>52</td><td>25</td><td>9</td><td>18</td><td class="leagueTableSpace">6</td><td class="leagueTableTotal">90</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">7</td><td class="leagueTableTeam">Färjestad</td><td>52</td><td>22</td><td>12</td><td>18</td><td class="leagueTableSpace">12</td><td class="leagueTableTotal">87</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">8</td><td class="leagueTableTeam">Malmö</td><td>52</td><td>23</td><td>9</td><td>20</td><td class="leagueTableSpace">16</td><td class="leagueTableTotal">81</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">9</td><td class="leagueTableTeam">Luleå</td><td>52</td><td>16</td><td>15</td><td>21</td><td class="leagueTableSpace">-18</td><td class="leagueTableTotal">70</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">10</td><td class="leagueTableTeam">Djurgården</td><td>52</td><td>15</td><td>18</td><td>19</td><td class="leagueTableSpace">-18</td><td class="leagueTableTotal">70</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">11</td><td class="leagueTableTeam">Karlskrona </td><td>52</td><td>20</td><td>6</td><td>26</td><td class="leagueTableSpace">-12</td><td class="leagueTableTotal">68</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">12</td><td class="leagueTableTeam">Örebro</td><td>52</td><td>11</td><td>13</td><td>28</td><td class="leagueTableSpace">-52</td><td class="leagueTableTotal">53</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">13</td><td class="leagueTableTeam">Rögle</td><td>52</td><td>12</td><td>7</td><td>33</td><td class="leagueTableSpace">-43</td><td class="leagueTableTotal">47</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="tabell.aspx">Visa hela tabellen</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl03_leagueTable1_score24Content" style="display:none"></div>






<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"
					/><div class="text wrap">
					15:47 (Brynäs - idag) - <i>Läst 71 ggr</i><br />
					<a href="/hockeyzon/bif/champions-hockey-league-572740.aspx">Champions Hockey League</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/255.gif"  title="Frölunda" alt="Frölunda"
					/><div class="text wrap">
					13:41 (Frölunda - idag) - <i>Läst 1309 ggr</i><br />
					<a href="/hockeyzon/vf/frolunda-och-rankar-shls-silly-season-572738.aspx">Frölunda och rankar SHLs Silly Season</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					23:13 (Borlänge - igår) - <i>Läst 356 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-borlanges-senaste-nyforvarv-sasongen-20172018-sebastian-572722.aspx">BHF Support-TV, Intervju med Borlänges…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/314.gif"  title="Hammarby" alt="Hammarby"
					/><div class="text wrap">
					21:40 (Hammarby - igår) - <i>Läst 411 ggr</i><br />
					<a href="/hockeyzon/hammarby/hammarby-i-sommarvarmen-572714.aspx">Hammarby i sommarvärmen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					11:28 (Borlänge - igår) - <i>Läst 261 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-bhfs-nya-malvakt-lucas-johansson-572702.aspx">BHF Support-TV, Intervju med BHFs nya målvakt…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"
					/><div class="text wrap">
					10:40 (Brynäs - igår) - <i>Läst 608 ggr</i><br />
					<a href="/hockeyzon/bif/gefle-sak-ar-var-brynas-ber-fansen-att-hjalpa--572696.aspx">Gefles sak är vår – Brynäs ber fansen att…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					16:16 (Borlänge - 4/7) - <i>Läst 250 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-nyforvarvet-isak-panzare-572676.aspx">BHF Support-TV, Intervju med nyförvärvet Isak…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/303.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					19:00 (AIK - 3/7) - <i>Läst 16464 ggr</i><br />
					<a href="/hockeyzon/aik/silly-season-20172018-hanberg-intresserad-av-tranarjobbet-569255.aspx">Silly season 2017/2018: Trkulja lämnar för…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/303.gif"  title="AIK" alt="AIK"
					/><div class="text wrap">
					18:40 (AIK - 3/7) - <i>Läst 1158 ggr</i><br />
					<a href="/hockeyzon/aik/trkulja-till-linkoping-572640.aspx">Trkulja till Linköping</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					16:38 (Borlänge - 3/7) - <i>Läst 319 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-nyforvarvet-johan-malmborg-572633.aspx">BHF Support-TV, Intervju med nyförvärvet…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/259.gif"  title="Linköping" alt="Linköping"
					/><div class="text wrap">
					15:15 (Linköping - 3/7) - <i>Läst 52855 ggr</i><br />
					<a href="/hockeyzon/lhc/silly-season-20172018-482559.aspx">Silly Season 2017/18 – Olsson Trkulja…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					12:09 (Borlänge - 3/7) - <i>Läst 331 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervjuer-med-nyforvarven-rasmus-rundgren-och-zebastian-bodini-572626.aspx">BHF Support-TV, Intervjuer med nyförvärven…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					11:23 (Borlänge - 3/7) - <i>Läst 290 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-nyforvarvet-hampus-berg-572624.aspx">BHF Support-TV, Intervju med nyförvärvet…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/255.gif"  title="Frölunda" alt="Frölunda"
					/><div class="text wrap">
					15:08 (Frölunda - 2/7) - <i>Läst 3065 ggr</i><br />
					<a href="/hockeyzon/vf/frolundas-resa-fran-bra-till-bast-572591.aspx">Frölundas resa från bra till bäst</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					16:11 (Borlänge - 1/7) - <i>Läst 347 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-borlanges-forsta-nyforvarv-sasongen-20172018-jacob-thor-572559.aspx">BHF Support-TV, Intervju med Borlänges första…</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/255.gif"  title="Frölunda" alt="Frölunda"
					/><div class="text wrap">
					13:41 (Frölunda - idag) - <i>Läst 1308 ggr</i><br />
					<a href="/hockeyzon/vf/frolunda-och-rankar-shls-silly-season-572738.aspx">Frölunda och rankar SHLs Silly Season</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/314.gif"  title="Hammarby" alt="Hammarby"
					/><div class="text wrap">
					21:40 (Hammarby - igår) - <i>Läst 411 ggr</i><br />
					<a href="/hockeyzon/hammarby/hammarby-i-sommarvarmen-572714.aspx">Hammarby i sommarvärmen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/526.gif"  title="Borlänge" alt="Borlänge"
					/><div class="text wrap">
					23:13 (Borlänge - igår) - <i>Läst 356 ggr</i><br />
					<a href="/hockeyzon/borlange/bhf-support-tv-intervju-med-borlanges-senaste-nyforvarv-sasongen-20172018-sebastian-572722.aspx">BHF Support-TV, Intervju med Borlänges…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"
					/><div class="text wrap">
					15:47 (Brynäs - idag) - <i>Läst 65 ggr</i><br />
					<a href="/hockeyzon/bif/champions-hockey-league-572740.aspx">Champions Hockey League</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/303.gif" alt=""
					/><div class="text">
					<i>89 nya inlägg</i><br />
					<a href="/hockeyzon/aik/forum.aspx">AIK</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/258.gif" alt=""
					/><div class="text">
					<i>56 nya inlägg</i><br />
					<a href="/hockeyzon/lif/forum.aspx">Leksand</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/348.gif" alt=""
					/><div class="text">
					<i>25 nya inlägg</i><br />
					<a href="/hockeyzon/vasteras/forum.aspx">Västerås</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/325.gif" alt=""
					/><div class="text">
					<i>11 nya inlägg</i><br />
					<a href="/hockeyzon/mif/forum.aspx">Malmö</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101249.gif" alt=""
					/><div class="text">
					<i>4 nya inlägg</i><br />
					<a href="/hockeyzon/kirunaaif/forum.aspx">Kiruna AIF</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/242.gif" alt=""
					/><div class="text">
					<i>3 nya inlägg</i><br />
					<a href="/hockeyzon/bif/forum.aspx">Brynäs</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/315.gif" alt=""
					/><div class="text">
					<i>3 nya inlägg</i><br />
					<a href="/hockeyzon/orebro/forum.aspx">Örebro</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/338.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/hockeyzon/kiruna/forum.aspx">Kiruna</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/259.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/hockeyzon/lhc/forum.aspx">Linköping</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/304.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/hockeyzon/almtuna/forum.aspx">Almtuna</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/307.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/hockeyzon/bofors/forum.aspx">BIK Karlskoga</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/hockeyzon/bif/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">

	</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/527055/Brynasbloggen.jpg" class="clk" alt="Brynäsbloggen" title="Brynäsbloggen" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl05_topelement" class="puff_rightoverheader">
		<a href="/hockeyzon/bif/blogg/"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/hockeyzon/bif/blogg/">Brynäsbloggen</a></h2>
	<span class="intro"></span>
	<a href="/hockeyzon/bif/blogg/">Brynäsbloggen med Staffan Nyblom</a>
	
	

</div>

<div class="std_puff">
	<a class="twitter-timeline" data-text-color="#ffff00" data-background-color="#333333" data-border-color="#333333" data-link-color="#ff0000" width="334" height="300"  href="https://twitter.com/SvF_brynas"  data-widget-id="491309720758530049">Tweets från "@SvF_brynas"</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="std_puff">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3a%2f%2fwww.facebook.com%2fSvenskafansBrynasIf%2f%3ffref%3dts&amp;width=334&amp;colorscheme=light&amp;show_faces=True&amp;border_color&amp;stream=True&amp;header=True&amp;height=590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:334px; height:590px;" allowTransparency="true"></iframe>
</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=115373311&mkv=section:hockeyzon;"></script>
    
    
</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/730814/Fansens-varvning.jpg" class="clk" alt="Fansens värvning" title="Fansens värvning" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl09_topelement" class="puff_rightoverheader">
		<a href="/hockeyzon/bif/fansens-varvning-20-547216.aspx">Stöd Brynäs lagbygge</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/hockeyzon/bif/fansens-varvning-20-547216.aspx">Fansens värvning</a></h2>
	<span class="intro"><span style="color:#021e84;">SHL</span></span>
	<a href="/hockeyzon/bif/fansens-varvning-20-547216.aspx">Nu kan varje Brynässupporter ute i landet vara en del av delaktiga i kommande säsongs A-lagsbygge.</a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/547475/Brynas-i-backspegeln.jpg" class="clk" alt="Brynäs i backspegeln" title="Brynäs i backspegeln" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl10_topelement" class="puff_rightoverheader">
		<a href="/hockeyzon/bif/lanksamling-526856.aspx">Artikelsamling</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/hockeyzon/bif/lanksamling-526856.aspx">Brynäs i backspegeln</a></h2>
	<span class="intro"><span style="color:#021e84;">HISTORIA</span></span>
	<a href="/hockeyzon/bif/lanksamling-526856.aspx">Länk till samtliga artiklar i serien Brynäs i backspegeln. </a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/377412/Vi-soker-skribenter.jpg" class="clk" alt="Vi söker skribenter!" title="Vi söker skribenter!" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl11_topelement" class="puff_rightoverheader">
		<a href="/hockeyzon/bif/brynas-redaktionen-soker-skribenter-493328.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/hockeyzon/bif/brynas-redaktionen-soker-skribenter-493328.aspx">Vi söker skribenter!</a></h2>
	<span class="intro"><span style="color:#021e84;">REKRYTERING</span></span>
	<a href="/hockeyzon/bif/brynas-redaktionen-soker-skribenter-493328.aspx">Brinner du för Brynäs och vill förmedla din kunskap och passion till en bred läsekrets? Vill du nå ut till de mest inbitna fansen i Sverige? Tveka då inte att ansöka som skribent på SvenskaFans Brynässida. Just nu söker Brynäsredaktionen fler skribenter.</a>
	
	

</div>


<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYTT FRÅN SHL</div>
	<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"
					/><div class="text wrap">
					15:47 (Brynäs - idag) - <i>Läst 68 ggr</i><br />
					<a href="/hockeyzon/champions-hockey-league-572740.aspx">Champions Hockey League</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/255.gif"  title="Frölunda" alt="Frölunda"
					/><div class="text wrap">
					13:41 (Frölunda - idag) - <i>Läst 1309 ggr</i><br />
					<a href="/hockeyzon/frolunda-och-rankar-shls-silly-season-572738.aspx">Frölunda och rankar SHLs Silly Season</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/242.gif"  title="Brynäs" alt="Brynäs"
					/><div class="text wrap">
					10:40 (Brynäs - igår) - <i>Läst 608 ggr</i><br />
					<a href="/hockeyzon/gefle-sak-ar-var-brynas-ber-fansen-att-hjalpa--572696.aspx">Gefles sak är vår – Brynäs ber fansen att hjälpa </a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/259.gif"  title="Linköping" alt="Linköping"
					/><div class="text wrap">
					15:15 (Linköping - 3/7) - <i>Läst 52855 ggr</i><br />
					<a href="/hockeyzon/silly-season-20172018-482559.aspx">Silly Season 2017/18 – Olsson Trkulja ansluter till LHC</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/255.gif"  title="Frölunda" alt="Frölunda"
					/><div class="text wrap">
					15:08 (Frölunda - 2/7) - <i>Läst 3065 ggr</i><br />
					<a href="/hockeyzon/frolundas-resa-fran-bra-till-bast-572591.aspx">Frölundas resa från bra till bäst</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/347.gif"  title="Växjö" alt="Växjö"
					/><div class="text wrap">
					22:48 (Växjö - 30/6) - <i>Läst 2502 ggr</i><br />
					<a href="/hockeyzon/vaxjo-lakers-lagbygge-572525.aspx">Växjö Lakers lagbygge</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

	<div class="ls_news_more_info">
		<a id="ctl00_cphMainContent_RC_ctl12_latest50Link" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/486787/Brynas-IF.jpg" class="clk" alt="Brynäs IF" title="Brynäs IF" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl13_topelement" class="puff_rightoverheader">
		<a href="http://brynas.se/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://brynas.se/" target="_blank">Brynäs IF</a></h2>
	<span class="intro"></span>
	<a href="http://brynas.se/" target="_blank"></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	
    
	<div id="ctl00_cphMainContent_RC_ctl14_topelement" class="puff_rightoverheader">
		<a href="http://www.brynasshopen.se/startsidan" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://www.brynasshopen.se/startsidan" target="_blank">Brynässhopen</a></h2>
	<span class="intro"></span>
	<a href="http://www.brynasshopen.se/startsidan" target="_blank"></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	
    
	<div id="ctl00_cphMainContent_RC_ctl15_topelement" class="puff_rightoverheader">
		<a href="http://enbrastart.brynas.se/en-bra-start/" target="_blank"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://enbrastart.brynas.se/en-bra-start/" target="_blank">En bra start</a></h2>
	<span class="intro"></span>
	<a href="http://enbrastart.brynas.se/en-bra-start/" target="_blank"></a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
    <img src="http://www.svenskafans.com/image/master/851801.jpg" width="336"><script async defer type='text/javascript' src='//content.youplay.se/players/playlist/1013.js?yot=0&yod=0&yos=0&pl=285'></script>
</div>

<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=115373311&mkv=section:hockeyzon;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/silly_season/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SILLY SEASON</a> |
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a>                            
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/853080/Supertalangen-inte-till-salu.jpg" alt="Supertalangen inte till salu"  title="Supertalangen inte till salu" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Europa: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/europa/gent-vagrar-att-salja-stortalangen-sander-berge-572735.aspx" class="heading">Supertalangen inte till salu</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/852227/Iran-klattrar-pa-varldsrankingen.jpg" alt="Iran kl&#228;ttrar p&#229; v&#228;rldsrankingen"  title="Iran kl&#228;ttrar p&#229; v&#228;rldsrankingen" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">V&#228;rlden: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/varlden/enorma-kliv-for-iran-och-sverige-i-fifa-ranking-572736.aspx" class="heading">Iran klättrar på världsrankingen</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/846377/McDavid-bast-betald-i-ligan.jpg" alt="McDavid b&#228;st betald i ligan"  title="McDavid b&#228;st betald i ligan" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">NHL: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/nhl/mcdavid-blir-bast-betald-i-ligan-572718.aspx" class="heading">McDavid bäst betald i ligan</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/853081/Lukaku-sa-gott-som-klar-Giroud-till-konkurrenten.jpg" alt="Lukaku s&#229; gott som klar – Giroud till konkurrenten?"  title="Lukaku s&#229; gott som klar – Giroud till konkurrenten?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Silly Season: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/europa/sf/lukaku-eller-morata-till-united-572725.aspx" class="heading">Lukaku så gott som klar – Giroud till konkurrenten?</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/853045/Diego-Costa-klar-inom-kort.jpg" alt="Diego Costa klar inom kort?"  title="Diego Costa klar inom kort?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Spanien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/spanien/altas-y-bajas-2017-572552.aspx" class="heading">Diego Costa klar inom kort?</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/silly_season/" style="padding-right: 10px; padding-left: 10px;"><img alt="Solly Season" src="/images/menu-logo/bottom/silly_season.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" target="_blank" href="http://www.leovegas.se/sv/"><img border="0" alt="Leovegas" src="/images/menu-logo/bottom/LeoVegas.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 



<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
    
        <!-- Adform Audience Base -->
        <!-- Tag for Profiling Pixel -->
        <!-- Please refer to manual if you want to modify this tag -->
        <script type="text/javascript">
            (function(p){
                p.src = '//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=2';
            })(document.createElement("img"));
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=2"  style="display:none !important" />
        </noscript>
    
    <script type="text/javascript" src="https://sak.userreport.com/esmg/launcher.js" async id="userreport-launcher-script"></script>
</body>
</html>
