

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Inför Säsongens match - Eintracht Frankfurt - Bundesliga | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Inför Säsongens match - Eintracht Frankfurt - Bundesliga | SvenskaFans.com " /><meta name="twitter:description" content="Säsongens match. Nu kör vi!" /><meta name="twitter:image" content="http://cdn.svenskafans.com/image-original/845541.jpg" /><meta name="twitter:image:alt" content="SvenskaFans" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=52146609356c8d3a22cb8256aecea432" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/lazyad-loader.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5647311-1']);
        _gaq.push(['_setDomainName', 'svenskafans.com']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>
    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.sportsverige.se/Scripts/ref_analytics.js"></script>
    <script type="text/javascript"> <!--
            _version = 11;
            if (navigator.userAgent.indexOf('mozilla/3') != -1) {
                _version = 10;
            }
        var server = "http://sifomedia.sportsverige.se";
        var sitepage = "sportsverige";
        var position = "TopRight";
        if (!(RN)) {
            var RN = new String(Math.random());
            var RNS = RN.substring(2, 11);
        }
        var oas = server;
        var oaspage = sitepage + '/1' + RNS + '@' + position;
        oaspage += '?XE'; //Don't touch.
        oaspage += '&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx'; //Add Taxonomy here.
        oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }    </script>
    <!-- end oas 6 analytics -->
    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Säsongens match. Nu kör vi!" /><link rel="canonical" href="http://www.svenskafans.com/tyskland/infor-sasongens-match-569798.aspx" /></head>
<body class="article siteid-17">
    <noscript><img src="http://sifomedia.sportsverige.se/1/sportsverige/12345@TopRight?XE&JSFLAG=noscript&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx&XE" border=0></noscript>

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=488743822&mkv=section:tyskland;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=tyskland.frankfurt.infor-sasongens-match-569798.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=tyskland.frankfurt.infor-sasongens-match-569798.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-QBX5');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-04-25 14:26:34 by WEB01-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/tyskland/frankfurt/infor-sasongens-match-569798.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTU2MjI0MDUxMmQYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kas5iGAtOCcpioBz5Wd9GvQH4ILY=" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACbcETHTe56x5NUj3T1zkBAZU9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvHufRpjUjLymuymKPwSLZx2ny0jb4z6A6Z2BdW2F8+uu1IfycVjf+taaLlXpOpBYLFIm6aIaCro1qoux+uQHhq79hQkGBB5asCh0PvWJcf1JQgMkn8hF65kk5SNv6Tb/y+KfBp99vZn4yAuMH7YE2pIvTf1Wvu0Tw1OUcFalJinMPhMxcTQFZrSFORa7H8aaBwi0LVS+BiBQoZk55JBA9dupKeg18OdZgQU3NGwed0JmQ7er7SX79iQsgdyT9p5kYkclfMcq2sYIvXA6TKiAySQDdDlZRTYLspM/j51N8FFWjY/R+fOmZ497wPmpEYPk3VFnK4RUXkqDIVCzczLXcOQEUfp/Dd3tfAUOhrO6Y6N/Xeas/8Iqm2MWAvCq5zWNWms6JXk5XWL1G9W6GxP7VLJstmGoU3gGzQnaLaRw86uunpfUxqwlHIdYSu+W/9Vb8Hy8etlmPXrqaChZZsjbkEAjiVQ3rhws5VRYncfSSJ+ajvuO4kiWQFu0A+cY9iVqbjRGwDcbPnPKMUFgQrMp2F4bpFzdWDy2D73kZIptFb4gCM7cxHgu1ZZCdbunQnte8tHvMb7pe891X7Jf3V9ywwKNTL9/+/Lrs96aZM4sDdkG26z0UoRiuAI8f/q8Jh3fX8LFTir6g3ohUv9bNONdoYoMu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDepQMbngKXU5l7OIM5wdVP3VZPNpQ" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=488743822&mkv=section:tyskland;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=488743822&mkv=section:tyskland;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=4577171&mkv=section:tyskland;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/champions-league/"><img border="0" alt="Champions league" src="/images/menu-logo/top/cl.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/407.jpg&#39;);" title="">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:16px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>  |
                 <a href="/grasplan/" id="ctl00_TM_aGP" title="Gräsplan" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">GRÄSPLAN</a> 
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>5645</b> |        
       Medlemmar: <b>177411</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-04-25 14:26:34 by WEB01-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #000000,#000000 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#000000), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #000000,#000000 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #000000 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #000000,#000000 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #000000 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/407.jpg&#39;);background-color:#000000; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:210pt;font-weight: bold; color:#ffffff; font-family: Verdana; font-size:  10pt;  padding-top: 12px;">
            <a href="/tyskland/frankfurt/" style="padding-left:3px;padding-right:3px;color:#FAFAFA;text-decoration:none" >• löpsedel</a><br/><br/><br/><a href="/tyskland/frankfurt/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FAFAFA;text-decoration:none" >• artiklar</a><br/><br/><a href="/tyskland/frankfurt/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FAFAFA;text-decoration:none" >• tabell</a><br/><br/><a href="/tyskland/frankfurt/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FAFAFA;text-decoration:none" >• trupp</a><br/><br/><a href="/tyskland/frankfurt/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FAFAFA;text-decoration:none" >• forum</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Tyskland" href="/tyskland/" style="color:Black;font-family:Arial;font-size:8pt;">Tyskland</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Bundesliga" href="/tyskland/bundesliga.sf" style="color:Black;font-family:Arial;font-size:8pt;">Bundesliga</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Eintracht Frankfurt" href="/tyskland/frankfurt/" style="color:Black;font-family:Arial;font-size:8pt;">Eintracht Frankfurt</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Inför Säsongens match" href="/tyskland/frankfurt/infor-sasongens-match-569798.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Inf&#246;r S&#228;songens match</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                    <div style="background-color: #cccccc; padding: 4px 0px 4px 0px; margin-top: 2px;">
                        <div style="font-family: Arial; width: 500px; font-size: 11px; text-align: center;">
                            <b>
                                2017-04-25 18:30</b><br />
                            <span style="font-family: Georgia; font-size: 26px; line-height: 30px;">
                                Mönchengladbach - Frankfurt</span>
                            <br />
                        </div>
                    </div>
                    <br />
                
                
                
                
                
                
                
                <h1 class="h1_article">
                    Inför Säsongens match
                </h1>
                <span class="intro_article">
                    Säsongens match. Nu kör vi!</span><br />
                <br />
                
              
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    Eintracht <a href="/tyskland/frankfurt/" class="inText" title="Frankfurt">Frankfurt</a> och alla deras fans laddar i detta nu imf&ouml;r vad som egentligen &auml;r klubbens st&ouml;rsta match sedan <a href="/europa/europa-league.sf" class="inText" title"europa="" league"="">Europa League</a>-sextondelsfinalen mot Porto. Kv&auml;llens upplevelse l&auml;r trumfa &auml;ven s&auml;krandet av <a href="/tyskland/bundesliga.sf" class="inText" title"bundesliga"="">Bundesliga</a> borta mot N&uuml;rnberg i kvalet f&ouml;rra s&auml;songen och det finns nog inte en Eintrachtler som inte skulle vilja st&aring; bland bortafansen ikv&auml;ll och sjunga. S&aring; &auml;r l&auml;get, s&aring;h&auml;r &auml;r l&auml;get inf&ouml;r matchen.<br>
<br>
Efter en fin och viktig hemmavinst mot Augsburg som &aring;nyo g&ouml;r Europa m&ouml;jligt &auml;r vi modiga igen och redo i f&ouml;r matchen. Vinsten var exakt vad som beh&ouml;vdes och &auml;ven om vi bara har haft n&aring;gra dagars vila kommer vi att visa hur redo vi &auml;r mot ett Gladbach som har sett oerh&ouml;rt svajigt ut egentligen hela s&auml;songen. Marco Fabian och Ante Rebic form kommer bli nyckeln, likv&auml;l som <a href="/tyskland/frankfurt/truppen/lukas hradecky_63988.aspx" class="inText" title="lukas hradecky">Lukas Hradecky</a>s h&auml;nder och r&ouml;rlighet kommer bli l&aring;set.&nbsp;<br>
<br>
Under Dieter Hecking har Borussia f&aring;tt mer ordning p&aring; skeppet, men det ser fortfarande ut som om det kan sjunka n&auml;rsomhelst. Efter en intensiv match mot <a href="/tyskland/dortmund/" class="inText" title="Dortmund">Dortmund</a> som till slut f&ouml;rlorades i den 87:e n&auml;r Guerreiro niickade in 3-2, kommer Gladbach f&ouml;ga ovilat till matchen mot oss, men har sina fans i ryggen. Fans som desperat vill ha en final. liksom vi vill. Till skillnad fr&aring;n tilden under Andr&eacute; Schubert har Gladbach under Hecking ofta st&auml;llt upp med en fyrbackslinje ist&auml;llet f&ouml;r en p&aring; tre backar. Detta har givit dem b&auml;ttre stabilitet, men de har tappat en del i sitt presspel och &auml;r mer opportunistiska i sitt spel. N&auml;r chansen kommer &auml;r de framme och g&ouml;r m&aring;l dock s&aring; vi f&aring;r se till att vara p&aring; t&aring; och att vara felfria i v&aring;rt passningsspel p&aring; egen planhalva. De har &auml;ven haft en formsvacka, liksom vi har haft, p&aring; sistone och har vunnit tre av deras tio senaste, tv&aring; p&aring; hemmaplan, och har sett ovanligt svagt ut p&aring; hemmagr&auml;s.<br>
<br>
Vi har som bekant bara vunnit en av v&aring;ra tio senaste, men det var v&aring;r senaste match och &auml;ven matcherna vi har tappat po&auml;ng i har sett positiva ut. Det k&auml;nns som om formen &auml;r p&aring;v&auml;g tillbaka och med Fabian i spetsen kan allt h&auml;nde k&auml;nns det som. Hans m&aring;l mot Bremen verkar ha varit f&ouml;rl&ouml;sande och han &auml;r nu uppe i sju m&aring;l denna s&auml;song, mer &auml;n n&aring;gon annan i Ei ntracht. han har ocks&aring; en h&auml;rlig attityd p&aring; planen och verkar vilja oerh&ouml;rt mycket., Dessutom verkar han, om jag tyder spanskan r&auml;tt, &auml;lska staden, laget och fansen och allt vad det inneb&auml;r. Hans attityd, vilja och odiskutabla kvalitet l&auml;r bli ledande f&ouml;r oss ikv&auml;ll.&nbsp;<br>
<br>
F&ouml;rsvaret s&aring;g b&auml;ttre ut mot Augsburg och det insl&auml;ppta till trots, backlinjen ser positiv ut. Abraham och Ordo&ntilde;ez fungerar bra tillsammans och har bra kommunikation, vilket &auml;r beh&ouml;vligt eftersom Andersson Ordo&ntilde;ez bara snackar spanska. Problemen finns p&aring; innermittf&auml;ltet d&auml;r en l&ouml;sning p&aring; problemet inte funnits &auml;nnu. Vem ska spela bredvid Mascarell? Barkok fungerar f&ouml;ga, inte heller Gacinovic fungerar. Stendera l&auml;r funka, men han &auml;r inte fit for fight &auml;nnu. Russ?<br>
<br>
<strong>So spielen wir:</strong><br>
Hradecky&nbsp;-&nbsp;Chandler,&nbsp;Abraham,&nbsp;Andersson Ordonez&nbsp;-&nbsp;M. Wolf,&nbsp;Mascarell,&nbsp;Gacinovic,&nbsp;Oczipka&nbsp;-&nbsp;Rebic,&nbsp;Fabian&nbsp;-&nbsp;Seferovic<br>
<br>
<strong>So spielen sie:&nbsp;</strong><br>
Sommer&nbsp;-&nbsp;Elvedi,&nbsp;A. Christensen,&nbsp;Vestergaard,&nbsp;Wendt&nbsp;-&nbsp;Dahoud,&nbsp;Strobl&nbsp;-&nbsp;Herrmann,&nbsp;Hofmann&nbsp;-&nbsp;Hahn,&nbsp;Stindl<br>
<br>
Enligt Kicker spelar vi med en 3-3-3-1 ikv&auml;ll. Undrar det. Tror det blir en 4-2-3-1 d&auml;r Oczipka flytter ner till ytterback och Wolf blir ytter, den senare har imponerat under sitt l&aring;n fr&aring;n H96.Det skulle vara bra om Seferovic kunde spela p&aring; topp. B&aring;de han och Rebic har sett okej ut n&auml;r de har spelat och &auml;ven om Haris &auml;r en hemsk avslutare har han en r&ouml;rlighet som f&aring; har i fotbollsv&auml;rlden. Med Fabian i blixtform bakom kan mycket h&auml;nda. Detta ska bli en fantastisk upplevelse.<br>
<br>
F&ouml;r er som har Viaplay g&aring;r den d&auml;r, Anders Bjuhr kommenterar. Bra det, s&aring; han f&aring;r se annat &auml;n bara den d&auml;r lidelsefulla engelska fotbollen. Jag t&auml;nker inte ens tippa den h&auml;r matchen, den l&auml;r g&aring; till straffar.&nbsp;<br>
<br>
Njut och s&aring; hoppas vi p&aring; det b&auml;sta, Frankfurter Jungs!<br>
<br>
<span style="color:#FF0000;"><span style="background-color:#000000;">Auf Geht&#39;s!!</span></span>
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />65 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        <img src="/image/AdminUser/7265.jpg" id="ctl00_cphMainContent_imgAdminUser" style="padding-left: 12px;" align="right" width="50" />
                        <b>
                            AXEL FALK</b><br />
                        instafalk@outlook.com<br/>
                        På Twitter: @Falkfurt<br/>
                        2017-04-25 14:15:35
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/tyskland/frankfurt/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Frankfurt</a>
                        <br />
                    <a href="/tyskland/frankfurt/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/tyskland/frankfurt/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Frankfurt</a>
                    <br />
                    <a href="/tyskland/frankfurt/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Bundesliga</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                
                <br />
                <br />
                <!-- -->
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        
        <div id="ctl00_cphMainContent_acomments_pnlMsgWriter">
		
            <div class="comment_part_slim">
                <input name="ctl00$cphMainContent$acomments$txtNicName" type="text" value="Ditt namn" id="ctl00_cphMainContent_acomments_txtNicName" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <input name="ctl00$cphMainContent$acomments$txtLinkTip" type="text" value="Länktips" id="ctl00_cphMainContent_acomments_txtLinkTip" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <br />
                <textarea name="ctl00$cphMainContent$acomments$txtTextBody" rows="2" cols="20" id="ctl00_cphMainContent_acomments_txtTextBody" class="forum_txt_message" onfocus="clearInput(this);">
Din kommentar</textarea>
                <br />
                <noscript>
                    <p>
                        [Den här resursen kräver att Javascript är aktiverat]</p>
                </noscript>
                <script type="text/javascript">sjcap('forum_txt_regfield');</script>
                <input type="submit" name="ctl00$cphMainContent$acomments$btMsgSubmit" value="SKICKA" id="ctl00_cphMainContent_acomments_btMsgSubmit" class="forum_msg_submit" disabled="" />
            </div>
            <div class="clear_all"></div>
            
        
	</div>
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>

                
                
                
                
                 
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=488743822&mkv=section:tyskland;"></script>
</div>


                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Frankfurt</span><br />
                <br />
                
                    <a href="/tyskland/frankfurt/infor-sasongens-match-569798.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Säsongens match</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Säsongens match. Nu kör vi!<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-25 14:15:35</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-sge-fca-569618.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför SGE-FCA</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Bästa maskoten mot kanske den bästa hymnen? Japp, så är läget. Känns som att det är dags för vinst nu för att hålla drömmen om Europa levande. Wir sind Eurofighter. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-22 02:01:05</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-bvb-sge-569291.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför BVB-SGE</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Match mot storklubb väntar. Nu handlar allt om att fullfölja sin uppgift.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-15 13:42:42</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-sge-svw-568913.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför SGE-SVW</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Frankfurt-Bremen. Nu är det dags. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-07 16:50:49</span><br /><br />
                
                    <a href="/tyskland/frankfurt/forbannelse-eller-bara-haris--568821.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Förbannelse eller bara Haris? </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Skott, skott, skott, chans, chans, chans, inlägg, inlägg, inlägg, stolpe, ribba, på något sätt i egen ribba. Men inte innanför ramen<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-05 13:28:50</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-koe-sge-568782.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför KOE-SGE</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Köln är en svår motståndare, men det känns som att det är dags för ett mål snart. Torkan är outhärdlig.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-04 18:34:59</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-sge-bmg-568582.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför SGE-BMG</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Borussia Mönchengladbach tas emot i en viktig kvällsmatch på Commerzbank-Arena. Auf geht's Eintracht<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-04-01 15:31:30</span><br /><br />
                
                    <a href="/tyskland/frankfurt/tack-kara-uppehall-568432.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Tack, kära uppehåll</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Få människor av fotbollsbeivrande kaliber brukar tycka om ett landslagsuppehåll, men vi behövde det.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-29 14:43:31</span><br /><br />
                
                    <a href="/tyskland/frankfurt/frankfurt-worldwide-568307.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Frankfurt Worldwide</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Landslagsuppehåll är väl egentligen vad som får människor att självantända, men låt oss gripa tillfället och titta på hur våra Eintrachtlers har gjort ifrån sig.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-26 22:09:52</span><br /><br />
                
                    <a href="/tyskland/frankfurt/infor-fcb-sge-567553.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför FCB-SGE</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Frankfurt</span>  
                     Match mot FC Bayern. Även om en repris på vår hemmamatch mot dem känns orimlig är det ändå naturligtvis någonting man hoppas innerligt på.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-03-11 12:41:18</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265226&rnd=488743822&mkv=section:tyskland;"></script>
</div>


            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM EINTRACHT FRANKFURT</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						14:15 (idag)&nbsp;- <i>Läst 71 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/infor-sasongens-match-569798.aspx">Inför Säsongens match</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						02:01 (2017-04-22)&nbsp;- <i>Läst 332 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/infor-sge-fca-569618.aspx">Inför SGE-FCA</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						13:42 (2017-04-15)&nbsp;- <i>Läst 294 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/infor-bvb-sge-569291.aspx">Inför BVB-SGE</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						16:50 (2017-04-07)&nbsp;- <i>Läst 382 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/infor-sge-svw-568913.aspx">Inför SGE-SVW</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						13:28 (2017-04-05)&nbsp;- <i>Läst 450 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/forbannelse-eller-bara-haris--568821.aspx">Förbannelse eller bara Haris? </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"  />
					<div class="text">
						18:34 (2017-04-04)&nbsp;- <i>Läst 281 ggr</i><br />
						
                       
                        <a href="/tyskland/frankfurt/infor-koe-sge-568782.aspx">Inför KOE-SGE</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/tyskland/frankfurt/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- BUNDESLIGA --</option>
		<option value="/tyskland/leverkusen/">Bayer Leverkusen</option>
		<option value="/tyskland/bm/">Bayern M&#252;nchen</option>
		<option value="/tyskland/dortmund/">Dortmund</option>
		<option value="/tyskland/koln/">K&#246;ln</option>
		<option value="/tyskland/frankfurt/">Frankfurt</option>
		<option value="/tyskland/freiburg/">Freiburg</option>
		<option value="/tyskland/hsv/">Hamburger SV</option>
		<option value="/tyskland/herthaberlin/">Hertha Berlin</option>
		<option value="/tyskland/hoffenheim/">Hoffenheim</option>
		<option value="/tyskland/mainz/">Mainz</option>
		<option value="/tyskland/monchengladbach/">M&#246;nchengladbach</option>
		<option value="/tyskland/schalke/">Schalke 04</option>
		<option value="/tyskland/werderbremen/">Werder Bremen</option>
		<option value="/tyskland/wolfsburg/">Wolfsburg</option>
		<option value="">-- 2. BUNDESLIGA --</option>
		<option value="/tyskland/1860/">1860 M&#252;nchen</option>
		<option value="/tyskland/braunschweig/">Braunschweig</option>
		<option value="/tyskland/dresden/">Dynamo Dresden</option>
		<option value="/tyskland/fortuna/">D&#252;sseldorf</option>
		<option value="/tyskland/hannover/">Hannover</option>
		<option value="/tyskland/kaiserslautern/">Kaiserslautern</option>
		<option value="/tyskland/nurnberg/">N&#252;rnberg</option>
		<option value="/tyskland/stpauli/">St. Pauli</option>
		<option value="/tyskland/stuttgart/">Stuttgart</option>
		<option value="">-- 3. LIGA --</option>
		<option value="/tyskland/hansa/">Hansa Rostock</option>
		<option value="/tyskland/munster/">Preu&#223;en M&#252;nster</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/tyskland/tyskland/">Tyskland</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=488743822&mkv=section:tyskland;"></script>
</div>



<div class="sticky_inner">
<div class="std_puff">
	
</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"
					/><div class="text wrap">
					14:15 (Frankfurt - idag) - <i>Läst 70 ggr</i><br />
					<a href="/tyskland/frankfurt/infor-sasongens-match-569798.aspx">Inför Säsongens match</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/366.gif"  title="Stuttgart" alt="Stuttgart"
					/><div class="text wrap">
					06:45 (Stuttgart - idag) - <i>Läst 301 ggr</i><br />
					<a href="/tyskland/stuttgart/overtygande-stuttgart-569784.aspx">Övertygande, Stuttgart!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif"  title="Schalke 04" alt="Schalke 04"
					/><div class="text wrap">
					06:04 (Schalke 04 - igår) - <i>Läst 368 ggr</i><br />
					<a href="/tyskland/schalke/oavgjort-1-1-mot-leipzig-569746.aspx">Oavgjort 1-1 mot Leipzig</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/204.gif"  title="Hamburger SV" alt="Hamburger SV"
					/><div class="text wrap">
					23:17 (Hamburger SV - 23/4) - <i>Läst 449 ggr, 2 kommentarer</i><br />
					<a href="/tyskland/hsv/matchrapport-hamburger-sv-sv-darmstadt-569738.aspx">Matchrapport Hamburger SV - SV Darmstadt</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"
					/><div class="text wrap">
					20:33 (Freiburg - 23/4) - <i>Läst 320 ggr, 2 kommentarer</i><br />
					<a href="/tyskland/freiburg/freiburg-skrallde-igen-och-tog-tre-poang-mot-leverkusen-569727.aspx">Freiburg skrällde igen och tog tre poäng mot…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/205.gif"  title="Hertha Berlin" alt="Hertha Berlin"
					/><div class="text wrap">
					16:14 (Hertha Berlin - 23/4) - <i>Läst 222 ggr</i><br />
					<a href="/tyskland/herthaberlin/kapten-ibisevic-visade-vagen-569702.aspx">Kapten Ibisevic visade vägen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					10:41 (Hansa Rostock - 23/4) - <i>Läst 278 ggr</i><br />
					<a href="/tyskland/hansa/nytt-sparpaket-nya-avtal-569685.aspx">Nytt sparpaket - nya avtal</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif"  title="Schalke 04" alt="Schalke 04"
					/><div class="text wrap">
					10:04 (Schalke 04 - 23/4) - <i>Läst 368 ggr</i><br />
					<a href="/tyskland/schalke/leipzig-pa-besok-orkar-spelarna-ladda-om--569679.aspx">Leipzig på besök - orkar spelarna ladda om?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					20:27 (Hansa Rostock - 22/4) - <i>Läst 444 ggr</i><br />
					<a href="/tyskland/hansa/bortaseger-med-3000-hansafans-569667.aspx">Bortaseger med 3.000 hansafans!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/205.gif"  title="Hertha Berlin" alt="Hertha Berlin"
					/><div class="text wrap">
					18:38 (Hertha Berlin - 22/4) - <i>Läst 436 ggr</i><br />
					<a href="/tyskland/herthaberlin/hertha-har-klarat-nytt-kontrakt-569657.aspx">Hertha har klarat nytt kontrakt</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/366.gif"  title="Stuttgart" alt="Stuttgart"
					/><div class="text wrap">
					14:27 (Stuttgart - 22/4) - <i>Läst 249 ggr</i><br />
					<a href="/tyskland/stuttgart/vfb-vill-skapa-en-ren-fotbollsforening-569641.aspx">VfB vill  skapa en ren fotbollsförening</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/378.gif"  title="Tyskland" alt="Tyskland"
					/><div class="text wrap">
					13:08 (Tyskland - 22/4) - <i>Läst 615 ggr</i><br />
					<a href="/tyskland/tyskland/rudy-alonso-569631.aspx">Rudy Alonso?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/204.gif"  title="Hamburger SV" alt="Hamburger SV"
					/><div class="text wrap">
					08:00 (Hamburger SV - 22/4) - <i>Läst 342 ggr</i><br />
					<a href="/tyskland/hsv/infor-hsv-darmstadt-98-569611.aspx">Inför: HSV – Darmstadt 98</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"
					/><div class="text wrap">
					02:01 (Frankfurt - 22/4) - <i>Läst 332 ggr</i><br />
					<a href="/tyskland/frankfurt/infor-sge-fca-569618.aspx">Inför SGE-FCA</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/205.gif"  title="Hertha Berlin" alt="Hertha Berlin"
					/><div class="text wrap">
					22:22 (Hertha Berlin - 21/4) - <i>Läst 385 ggr</i><br />
					<a href="/tyskland/herthaberlin/infor-hertha-bsc-wolfsburg-569610.aspx">Inför Hertha BSC-Wolfsburg</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/366.gif"  title="Stuttgart" alt="Stuttgart"
					/><div class="text wrap">
					06:45 (Stuttgart - idag) - <i>Läst 301 ggr</i><br />
					<a href="/tyskland/stuttgart/overtygande-stuttgart-569784.aspx">Övertygande, Stuttgart!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/407.gif"  title="Frankfurt" alt="Frankfurt"
					/><div class="text wrap">
					14:15 (Frankfurt - idag) - <i>Läst 70 ggr</i><br />
					<a href="/tyskland/frankfurt/infor-sasongens-match-569798.aspx">Inför Säsongens match</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/196.gif" alt=""
					/><div class="text">
					<i>114 nya inlägg</i><br />
					<a href="/tyskland/bm/forum.aspx">Bayern München</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/195.gif" alt=""
					/><div class="text">
					<i>56 nya inlägg</i><br />
					<a href="/tyskland/dortmund/forum.aspx">Dortmund</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3514.gif" alt=""
					/><div class="text">
					<i>6 nya inlägg</i><br />
					<a href="/tyskland/freiburg/forum.aspx">Freiburg</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif" alt=""
					/><div class="text">
					<i>4 nya inlägg</i><br />
					<a href="/tyskland/schalke/forum.aspx">Schalke 04</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3820.gif" alt=""
					/><div class="text">
					<i>3 nya inlägg</i><br />
					<a href="/tyskland/dresden/forum.aspx">Dynamo Dresden</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/410.gif" alt=""
					/><div class="text">
					<i>2 nya inlägg</i><br />
					<a href="/tyskland/kaiserslautern/forum.aspx">Kaiserslautern</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif" alt=""
					/><div class="text">
					<i>2 nya inlägg</i><br />
					<a href="/tyskland/hansa/forum.aspx">Hansa Rostock</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/tyskland/frankfurt/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">

	</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <script type="text/javascript">var p = "http", d = "static"; if (document.location.protocol == "https:") { p += "s"; d = "engine"; } var z = document.createElement("script"); z.type = "text/javascript"; z.async = true; z.src = p + "://" + d + ".adzerk.net/ados.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(z, s);</script>
    <script type="text/javascript">
        var ados = ados || {};
        ados.run = ados.run || [];
        ados.run.push(function () {
            /* load placement for account: Crowdynews, site: Svenska Fans, size: 300x250 - Medium Rectangle*/
            ados_add_placement(9435, 421636, "azk45234", 5);
            ados_load();
        });
    </script>
    <div id="azk45234"></div>
</div>



 


    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELLEN</div></td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">1</td><td class="leagueTableTeam">Bayern München</td><td>30</td><td>21</td><td>7</td><td>2</td><td class="leagueTableSpace">56</td><td class="leagueTableTotal">70</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">2</td><td class="leagueTableTeam">RB Leipzig</td><td>30</td><td>19</td><td>5</td><td>6</td><td class="leagueTableSpace">25</td><td class="leagueTableTotal">62</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">3</td><td class="leagueTableTeam">Dortmund</td><td>30</td><td>16</td><td>8</td><td>6</td><td class="leagueTableSpace">30</td><td class="leagueTableTotal">56</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">4</td><td class="leagueTableTeam">Hoffenheim</td><td>30</td><td>14</td><td>13</td><td>3</td><td class="leagueTableSpace">25</td><td class="leagueTableTotal">55</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">5</td><td class="leagueTableTeam">Hertha Berlin</td><td>30</td><td>14</td><td>4</td><td>12</td><td class="leagueTableSpace">3</td><td class="leagueTableTotal">46</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">6</td><td class="leagueTableTeam">Freiburg</td><td>30</td><td>13</td><td>5</td><td>12</td><td class="leagueTableSpace">-14</td><td class="leagueTableTotal">44</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">7</td><td class="leagueTableTeam">Werder Bremen</td><td>30</td><td>12</td><td>6</td><td>12</td><td class="leagueTableSpace">-1</td><td class="leagueTableTotal">42</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">8</td><td class="leagueTableTeam">FC Köln</td><td>30</td><td>10</td><td>11</td><td>9</td><td class="leagueTableSpace">6</td><td class="leagueTableTotal">41</td></tr><tr class=" leagueTableTeamHighlighted   ls_news_main"><td class="leagueTableCounter">9</td><td class="leagueTableTeam">Frankfurt</td><td>30</td><td>11</td><td>8</td><td>11</td><td class="leagueTableSpace">-2</td><td class="leagueTableTotal">41</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">10</td><td class="leagueTableTeam">Mönchengladbach</td><td>30</td><td>11</td><td>6</td><td>13</td><td class="leagueTableSpace">-5</td><td class="leagueTableTotal">39</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">11</td><td class="leagueTableTeam">Schalke 04</td><td>30</td><td>10</td><td>8</td><td>12</td><td class="leagueTableSpace">4</td><td class="leagueTableTotal">38</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">12</td><td class="leagueTableTeam">Bayer Leverkusen</td><td>30</td><td>10</td><td>6</td><td>14</td><td class="leagueTableSpace">-3</td><td class="leagueTableTotal">36</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">13</td><td class="leagueTableTeam">Mainz 05</td><td>30</td><td>9</td><td>6</td><td>15</td><td class="leagueTableSpace">-10</td><td class="leagueTableTotal">33</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">14</td><td class="leagueTableTeam">Wolfsburg</td><td>30</td><td>9</td><td>6</td><td>15</td><td class="leagueTableSpace">-13</td><td class="leagueTableTotal">33</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">15</td><td class="leagueTableTeam">Hamburger SV</td><td>30</td><td>9</td><td>6</td><td>15</td><td class="leagueTableSpace">-25</td><td class="leagueTableTotal">33</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">16</td><td class="leagueTableTeam">Augsburg</td><td>30</td><td>8</td><td>8</td><td>14</td><td class="leagueTableSpace">-20</td><td class="leagueTableTotal">32</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">17</td><td class="leagueTableTeam">FC Ingolstadt 04 </td><td>30</td><td>8</td><td>4</td><td>18</td><td class="leagueTableSpace">-21</td><td class="leagueTableTotal">28</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">18</td><td class="leagueTableTeam">SV Darmstadt 98</td><td>30</td><td>6</td><td>3</td><td>21</td><td class="leagueTableSpace">-35</td><td class="leagueTableTotal">21</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="tabell.aspx">Visa hela tabellen</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl06_leagueTable1_score24Content" style="display:none"></div>




<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/113976/Brinner-du-for-Frankfurt-Bli-skribent-pa-SvenskaFans.jpg" class="clk" alt="Brinner du för Frankfurt?&lt;br> Bli skribent på SvenskaFans" title="Brinner du för Frankfurt?&lt;br> Bli skribent på SvenskaFans" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		<a href="/tyskland/Brinner-du-for-tysk-fotbollBli-skribent-pa-SvenskaFanscom-380448.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/tyskland/Brinner-du-for-tysk-fotbollBli-skribent-pa-SvenskaFanscom-380448.aspx">Brinner du för Frankfurt?<br> Bli skribent på SvenskaFans</a></h2>
	<span class="intro"></span>
	<a href="/tyskland/Brinner-du-for-tysk-fotbollBli-skribent-pa-SvenskaFanscom-380448.aspx">Har Du ett intresse för tysk fotboll i allmänhet och Eintracht Frankfurt i synnerhet? Kan du tänka dig att skriva någon artikel i veckan om ett händelserikt Bundesligalag? Tveka inte att höra av dig till oss!</a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=488743822&mkv=section:tyskland;"></script>
</div>





<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265225&rnd=488743822&mkv=section:tyskland;"></script>
</div>




<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>
    
   

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=488743822&mkv=section:tyskland;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a> | 
                            <a href="/grasplan/" style="color: #8abf26; text-decoration: none; font-weight: bold;">GRÄSPLAN</a> 
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/849560/Olympiakos-mastare-eller-inte.jpg" alt="Olympiakos m&#228;stare – eller inte"  title="Olympiakos m&#228;stare – eller inte" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Europa: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/europa/olympiakos-mastare-men-invantar-besked-569756.aspx" class="heading">Olympiakos mästare – eller inte</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/849612/Brynas-nollade-HV71-i-Kinnarps-Arena.jpg" alt="Bryn&#228;s nollade HV71 i Kinnarps Arena"  title="Bryn&#228;s nollade HV71 i Kinnarps Arena" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Hockeyzon: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/hockeyzon/krigarbrynas-tar-matchpucken-till-gavlerinken-569772.aspx" class="heading">Brynäs nollade HV71 i Kinnarps Arena</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/849617/Vi-blir-att-rakna-med.jpg" alt="”Vi blir att r&#228;kna med”"  title="”Vi blir att r&#228;kna med”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Bandy: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/bandy/martin-lindqvist-om-den-langa-forsasongen-silly-season-och-att-fa-spela-upp-nif-till-569768.aspx" class="heading">”Vi blir att räkna med”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/848840/Villarreal-gastar-Vicente-Calderon.jpg" alt="Villarreal g&#228;star Vicente Calder&#243;n"  title="Villarreal g&#228;star Vicente Calder&#243;n" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Spanien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/spanien/infor-atletico-de-madrid-villarreal-569788.aspx" class="heading">Villarreal gästar Vicente Calderón</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/836837/Nyckelmatch-med-backproblem.jpg" alt="Nyckelmatch med backproblem"  title="Nyckelmatch med backproblem" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Italien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/italien/infor-hellas-perugia-nyckelmatch-med-backproblem-569792.aspx" class="heading">Nyckelmatch med backproblem</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 10px; padding-left: 10px;"><img alt="Champions League" src="/images/menu-logo/bottom/cl.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 
  
<script type='text/javascript'>
    //<!-- 
    function send_panel() {
        var OAS_server = 'http://sifomedia.svenskafans.com';
        if (!(OAS_rn)) {
            var OAS_rn = new String(Math.random());
            var OAS_rns = OAS_rn.substring(2, 11);
        }

        var OAS_taxonomy = '&Sajt=svenskafans&Sektion=tyskland'; //Add Taxonomy here. Begin with '&' 
        var newIframe = document.createElement("iframe");
        newIframe.src = 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?' + OAS_rns + '__!__' + OAS_server + '__!__' + OAS_taxonomy;
        document.getElementById('Panel_Content').appendChild(newIframe);
        return true;
    }

    if (document.cookie.indexOf('member_type=') === -1) {
        send_panel();
    }
    //--> 
</script> 
 


<!--
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5647311-1");
    pageTracker._trackPageview();
</script>
-->

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
</body>
</html>
