

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Dags att drömma om Europa? - SC Freiburg - Bundesliga | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=78d4b3fb8a1fcc3d760b40115fbef467"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Dags att drömma om Europa? - SC Freiburg - Bundesliga | SvenskaFans.com " /><meta name="twitter:description" content="Borussia Dortmund. Eintracht Frankfurt. TSG 1899 Hoffenheim. Där har ni kommande motståndare för SC Freiburg. Samtliga tre motståndare ligger före SC Freiburg i Bundesliga. Samtliga tre motståndare står i vägen för ett Europa-äventyr." /><meta name="twitter:image" content="http://www.svenskafans.com/image/7/322720/Dags-att-dromma-om-Europa.jpg" /><meta name="twitter:image:alt" content="Dags-att-dromma-om-Europa" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=52146609356c8d3a22cb8256aecea432" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="alternate" href="http://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="http://connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5647311-1']);
        _gaq.push(['_setDomainName', 'svenskafans.com']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <script type="text/javascript" src="http://s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>
    <!-- begin oas 6 analytics -->
    <script type="text/javascript" src="http://sifomedia.sportsverige.se/Scripts/ref_analytics.js"></script>
    <script type="text/javascript"> <!--
            _version = 11;
            if (navigator.userAgent.indexOf('mozilla/3') != -1) {
                _version = 10;
            }
        var server = "http://sifomedia.sportsverige.se";
        var sitepage = "sportsverige";
        var position = "TopRight";
        if (!(RN)) {
            var RN = new String(Math.random());
            var RNS = RN.substring(2, 11);
        }
        var oas = server;
        var oaspage = sitepage + '/1' + RNS + '@' + position;
        oaspage += '?XE'; //Don't touch.
        oaspage += '&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx'; //Add Taxonomy here.
        oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

        if (_version < 11) {
            document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
        } else {
            document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
        }    </script>
    <!-- end oas 6 analytics -->
    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Borussia Dortmund. Eintracht Frankfurt. TSG 1899 Hoffenheim. Där har ni kommande motståndare för SC Freiburg. Samtliga tre motståndare ligger före SC ...." /><meta property="og:image" content="http://www.svenskafans.com/image/7/322720/Dags-att-dromma-om-Europa.jpg" /><link rel="canonical" href="http://www.svenskafans.com/tyskland/dags-att-dromma-om-europa-566771.aspx" /></head>
<body class="article siteid-17">
    <noscript><img src="http://sifomedia.sportsverige.se/1/sportsverige/12345@TopRight?XE&JSFLAG=noscript&Sajt=svenskafans.com&Sektion=&Undersektion1=&Natverk=sportsverige&Typ=jx&XE" border=0></noscript>

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=744519346&mkv=section:tyskland;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- /* BidTheatre Retargeting Invocation Script v1.1 */ -->
    <!-- /* Place this checkpoint script as the first element in the body tag on the page you want to track. */ -->
    <script type="text/javascript">
        var protocol = ('https:' == document.location.protocol ? 'https' : 'http');
        var ref = encodeURIComponent(window.location.href);
        var uri = protocol + '://adsby.bidtheatre.com/checkpoint?c=2785&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
        var base = document.getElementsByTagName('script')[0];
        var script = document.createElement('script');
        script.setAttribute('src', uri);
        base.parentNode.insertBefore(script, base.nextSibling);
    </script>
    <!-- Begin comScore Inline Tag 1.1111.15 --> 
    <script type="text/javascript">
        // <![CDATA[
        function udm_(a) { var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape; if (d[f](b) + 1) for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h]))); a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">") }
        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16210755&name=tyskland.freiburg.dags-att-dromma-om-europa-566771.page&a_site=svenskafans&ns_category=team');
        // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16210755&name=tyskland.freiburg.dags-att-dromma-om-europa-566771.page&a_site=svenskafans&ns_category=team" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-QBX5');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-02-24 12:51:56 by WEB04-SVEFANS-G -->
    <form name="aspnetForm" method="post" action="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMjY3ODI1MjdkGAcFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS9jdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkY3RsMDAkUmVzdWx0cw9nZAU2Y3RsMDAkY3BoTWFpbkNvbnRlbnQkc2hhcmVDb250cm9sJGN0bDAwJFJlc3VsdHNDb21wYWN0DxQrAA5kZGRkZGRkFCsAAmRkAgJkZGRmAv////8PZAUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFLWN0bDAwJGNwaE1haW5Db250ZW50JHBubE1lZGlhQ29sbGVjdGlvbiRJdGVtcw88KwAOAwhmDGYNAv////8PZAUmY3RsMDAkcGhMaXN0TmF2JExpc3ROYXYkY3RsMDAkUHVmZkxpc3QPFCsADmRkZGRkZGQ8KwANAAINZGRkZgL/////D2TO5Bv13MHkRt5dvC3SAYaWKXKHew==" />
</div>

<div>

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACp7XEa1O7lmq/O/zyLRE6RNU9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvDgxXd/PU/0Hq5veRerKOhtkgpZKNFoWCd2u+69Mh0KmghOjUYkjdPCu4O3cpYMuUO0rAwrfte6VAugOFL651PJ7n0aY1Iy8prspij8Ei2cdp8tI2+M+gOmdgXVthfPrrtSH8nFY3/rWmi5V6TqQWCxSJumiGgq6NaqLsfrkB4au/YUJBgQeWrAodD71iXH9SUIDJJ/IReuZJOUjb+k2/8vinwaffb2Z+MgLjB+2BNqSL039Vr7tE8NTlHBWpSYpzD4TMXE0BWa0hTkWux/GmgcItC1UvgYgUKGZOeSQQPXbqSnoNfDnWYEFNzRsHndCZkO3q+0l+/YkLIHck/aeZGJHJXzHKtrGCL1wOkyogMkkA3Q5WUU2C7KTP4+dTfBRVo2P0fnzpmePe8D5qRGD5N1RZyuEVF5KgyFQs3My13DkBFH6fw3d7XwFDoazumOjf13mrP/CKptjFgLwquc1jVprOiV5OV1i9RvVuhsT+1SybLZhqFN4Bs0J2i2kcPOrrp6X1MasJRyHWErvlv/VW/B8vHrZZj166mgoWWbI25BAI4lUN64cLOVUWJ3H0kifmo77juJIlkBbtAPnGPYlam40RsA3Gz5zyjFBYEKzKdheG6Rc3Vg8tg+95GSKbRW+IAjO3MR4LtWWQnW7p0J7XvLR7zG+6XvPdV+yX91fcsMCjUy/f/vy67PemmTOLA3ZBtus9FKEYrgCPH/6vCYd31/CxU4q+oN6IVL/WzTjXaGKDLtKNJ1eCqncrk/m6H2Dsq3JQbWo8YtCQ1QcRs16Q3r9ec6v3DsLVt9cJB2lWqqT38GWVQ==" />
</div>
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div class="ad_top_banner">
                <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=744519346&mkv=section:tyskland;"></script>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=744519346&mkv=section:tyskland;"></script>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/champions-league/"><img border="0" alt="Champions league" src="/images/menu-logo/top/cl.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/3514.jpg&#39;);" title="">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:16px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>  |
                 <a href="/grasplan/" id="ctl00_TM_aGP" title="Gräsplan" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">GRÄSPLAN</a> 
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>26190</b> |        
       Medlemmar: <b>176577</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-02-24 12:51:56 by WEB04-SVEFANS-G -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #000000,#000000 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#000000), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #000000,#000000 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #000000 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #000000,#000000 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #000000 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/3514.jpg&#39;);background-color:#000000; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:150pt;font-weight: bold; color:#ffffff; font-family: Arial; font-size:  10pt;  padding-top: 12px;">
            <a href="/tyskland/freiburg/" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Startsidan</a><br/><a href="/tyskland/freiburg/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Artiklar</a><br/><a href="/tyskland/freiburg/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Matcher</a><br/><a href="/tyskland/freiburg/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Tabellen</a><br/><a href="/tyskland/freiburg/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Statistik</a><br/><br/><br/><a href="http://www.svenskafans.com/tyskland/freiburg/Sport-Club-Freiburg-414896.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >SC Freiburg</a><br/><a href="/tyskland/freiburg/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Truppen</a><br/><a href="http://www.svenskafans.com/tyskland/freiburg/Dreisamstadion-414913.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Arena</a><br/><a href="http://www.svenskafans.com/tyskland/freiburg/Freiburg-om-Breisgau-425727.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Freiburg</a><br/><a href="http://www.svenskafans.com/tyskland/freiburg/Historia-414901.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Historia</a><br/><br/><a href="/tyskland/freiburg/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Forum</a><br/><a href="http://www.svenskafans.com/tyskland/freiburg/Redaktionen-414885.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Redaktionen</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=634773902700000000" width="0" height="0" style="border-width:0px;" /></a><span><a title="Startsidan" href="/start/" style="color:Black;font-family:Arial;font-size:8pt;">Start</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Tyskland" href="/tyskland/" style="color:Black;font-family:Arial;font-size:8pt;">Tyskland</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Bundesliga" href="/tyskland/bundesliga.sf" style="color:Black;font-family:Arial;font-size:8pt;">Bundesliga</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="SC Freiburg" href="/tyskland/freiburg/" style="color:Black;font-family:Arial;font-size:8pt;">SC Freiburg</a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Dags att drömma om Europa?" href="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx" style="color:#666666;font-family:Arial;font-size:8pt;">Dags att dr&#246;mma om Europa?</a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="http://www.svenskafans.com/image/7/322720/Dags-att-dromma-om-Europa.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Dags att drömma om Europa?" title="Dags att drömma om Europa?" />
                    </div>
                    <i>
                        Säsongen 2012/2013 tog SC Freiburg en överraskande femteplacering med spelare som Jonathan Schmid, Daniel Caligiuri och Max Kruse. Kan klubben stå för en ännu större överraskning denna säsong och ta en Europa-plats som nykomling?</i> 
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Dags att drömma om Europa?
                </h1>
                <span class="intro_article">
                    Borussia Dortmund. Eintracht Frankfurt. TSG 1899 Hoffenheim. Där har ni kommande motståndare för SC Freiburg. Samtliga tre motståndare ligger före SC Freiburg i Bundesliga. Samtliga tre motståndare står i vägen för ett Europa-äventyr.</span><br />
                <br />
                
                <div id="ctl00_cphMainContent_videoArticle" style="min-height:320px">
                    
                        <div style="padding-left: 20px; float: right; padding-bottom: 10px;">
                            <a href="//www.fantv.se" target="_blank"><img alt="fantv.se" src="/images/article/articleAdd.jpg" /></a> 
                        </div>
                    
                    Ligakontraktet &auml;r s&aring; gott som s&auml;krat f&ouml;r <a href="/tyskland/freiburg/" class="inText" title="Freiburg">Freiburg</a>s del. Med 30 po&auml;ng p&aring; kontot, ett bergs&auml;kert grundspel och ligakonkurrenter som har sv&aring;rt att komma ikapp &auml;r det n&auml;stintill osannolikt att Freiburg ska degraderas. S&aring; vad v&auml;ntar nu?<br>
&nbsp;<br>
I s&auml;msta fall spelas s&auml;songen av i urtr&aring;kiga och apatiska ingenmansland, d&auml;r Freiburg slipper oroa sig f&ouml;r degradering men &auml;ven undg&aring;r att dr&ouml;mma om spel i Europa. I b&auml;sta fall kan SC Freiburg forts&auml;tta att &ouml;verraska och lyckas k&auml;mpa sig till en av de &aring;tr&aring;v&auml;rda Europa-platserna.<br>
&nbsp;<br>
I och med att SC Freiburg &auml;r nykomling har laget ingen press p&aring; sig att st&aring; f&ouml;r n&aring;got stord&aring;d. S&aring; l&auml;nge Freiburg inte genomg&aring;r en total kollaps har klubben gjort en v&auml;ldigt lyckad &aring;terkomst i <a href="/tyskland/bundesliga.sf" class="inText" title"bundesliga"="">Bundesliga</a>. N&aring;got s&auml;ger mig dock att Freiburg har mer att ge &auml;n att fastna i ligans mittenskikt.<br>
&nbsp;<br>
Nyligen besegrade Freiburg toppkonkurrenterna FC K&ouml;ln och <a href="/tyskland/herthaberlin/" class="inText" title="Hertha Berlin">Hertha Berlin</a> med uddam&aring;let, och dessf&ouml;rinnan var Bayern M&uuml;nchen ytterst n&auml;ra att tappa po&auml;ng p&aring; Schwarzwald-stadion. &Auml;ven om Freiburg &aring;kte p&aring; en bitter f&ouml;rlust mot M&ouml;nchengladbach, och delade p&aring; po&auml;ngen med ett formstarkt HSV senast, s&aring; &auml;r <a href="/tyskland/freiburg/truppen/christian streich_60085.aspx" class="inText" title="christian streich">Christian Streich</a>s manskap i gott slag inf&ouml;r matcherna med de toppkonkurrenter som v&auml;ntar h&auml;rn&auml;st.<br>
&nbsp;<br>
Freiburg st&aring;r nu vid ett v&auml;gval, d&auml;r vi kommer f&aring; svar p&aring; huruvida SC Freiburg kan blanda sig in i diskussionen om Europa-platser eller om laget f&ouml;rvisas till det n&auml;mnda ingenmanslandet. Visserligen l&aring;ter <a href="/tyskland/dortmund/" class="inText" title="Dortmund">Dortmund</a>, <a href="/tyskland/frankfurt/" class="inText" title="Frankfurt">Frankfurt</a> och <a href="/tyskland/hoffenheim/" class="inText" title="Hoffenheim">Hoffenheim</a> som f&ouml;rbannat sv&aring;ra lag att besegra, men visst finns det anledningar att vara positiv inf&ouml;r sammandrabbningarna mot topplagen? L&aring;t oss g&aring; igenom respektive motst&aring;ndare.<br>
<br>
<strong>Ingen anledning att &ouml;verskatta Dortmund</strong><br>
&nbsp;<br>
F&ouml;rst ut f&ouml;r Freiburgs del &auml;r Borussia Dortmund, som har varit en stor besvikelse under s&auml;songen. Trots att Dortmund best&aring;r av m&aring;nga vindsnabba spelare har klubben aldrig riktigt f&aring;tt upp farten i ligan. Egentligen har klubben befunnit sig i disharmoni under hela s&auml;songen, och det har varit m&auml;rkbart p&aring; fr&auml;mst tr&auml;naren Tuchel. Sj&auml;lv tycker jag att Tuchel har framst&auml;llt sig som den osympatiske gamla gubben som finns i vart och vartannat grannskap. Tr&auml;naren har st&aring;tt f&ouml;r konstiga utspel och gester under s&auml;songen, och dessutom tycks det finnas en schism mellan tr&auml;naren och Dortmunds ledning.<br>
<br>
<img alt="" src="http://www.svenskafans.com/image/7/763549/preview.jpg" style="width: 500px; height: 250px;"><br>
<em><a href="/tyskland/dortmund/truppen/thomas tuchel_71325.aspx" class="inText" title="thomas tuchel">Thomas Tuchel</a> &ndash; den osympatiske gamla gubben.</em><br>
<br>
Om Dortmund &auml;r en klubb i obalans under Tuchels ledning s&aring; &auml;r Christian Streichs Freiburg rena motsatsen. Freiburgs goda mentalitet och lagsammanh&aring;llning har varit uppe p&aring; tapeten under hela s&auml;songen. Bara f&ouml;r en dryg vecka sedan sa mittbacken Torrej&oacute;n att Freiburg har en mentalitet som g&ouml;r det sv&aring;rt f&ouml;r varje motst&aring;ndare och att alla tror p&aring; tre po&auml;ng oavsett motst&aring;nd.<br>
<br>
N&auml;r Freiburg tar emot Dortmund p&aring; l&ouml;rdag s&aring; &auml;r det eventuellt just mentaliteten som blir avg&ouml;rande till Freiburgs f&ouml;rdel. Freiburg har visat flera g&aring;nger under s&auml;songen att det g&aring;r att k&auml;mpa ner ett p&aring; pappret skickligare lag. Det som talar emot Freiburg allra mest &auml;r historiken. Freiburg har elva raka f&ouml;rluster mot de svartgula, men n&aring;gon g&aring;ng m&aring;ste den olyckliga sviten brytas!<br>
<br>
<strong>&Auml;nnu en grisig match v&auml;ntar mot Frankfurt</strong><br>
<br>
Kanske &auml;r det matchen mot Eintracht Frankfurt som blir den sv&aring;raste matchen f&ouml;r Freiburg. Frankfurt har varit en av s&auml;songens absolut st&ouml;rsta &ouml;verraskningar. Av m&aring;nga tippades laget som en kandidat till att &aring;ka ur Bundesliga, men laget har motbevisat experterna och &auml;r numera en kandidat till att ta &aring;tminstone en <a href="/europa/europa-league.sf" class="inText" title"europa="" league"="">Europa League</a>-plats.<br>
<br>
<img alt="" src="http://www.svenskafans.com/image/7/844563/preview.jpg" style="width: 500px; height: 250px;"><br>
<em>&Auml;r det dags f&ouml;r Frankfurt att byta ut maskoten &rdquo;Adler Attila&rdquo; mot en gris?</em><br>
<br>
Likt Freiburg har Frankfurts kampvilja varit en stor faktor till lagets framg&aring;ng. Till skillnad fr&aring;n Freiburg har Frankfurt dock varit ett riktigt grisigt lag, enligt mig i alla fall. Lika beundransv&auml;rd som Frankfurts vinna-till-varje-pris-mentalitet har varit att besk&aring;da, lika avskyv&auml;rd har den varit att bevittna n&auml;r tacklingar har g&aring;tt &ouml;ver styr. Just Frankfurts oschysta spel fick Freiburg smaka p&aring; n&auml;r lagen m&ouml;ttes i den senaste drabbningen lagen emellan, och vi kan nog v&auml;nta oss en liknande tillst&auml;llning i Frankfurt.<br>
<br>
Det som talar emot Freiburg i denna match &auml;r att Frankfurt &auml;r v&auml;ldigt starka p&aring; hemmaplan, medan Freiburg &auml;r betydligt svagare p&aring; bortaplan &auml;n hemma p&aring; Schwarzwald-stadion. I grunden tycker jag dock att lagen &auml;r j&auml;mb&ouml;rdiga, vilket inte minst bevisades n&auml;r Freiburg vann med 1-0 p&aring; Schwarzwald-Stadion. Dessutom &auml;r Frankfurt kanske p&aring; v&auml;g mot en formdipp. Eintracht f&ouml;rlorade senast hemma mot Ingolstadt, och dessf&ouml;rinnan blev det f&ouml;rlust mot svajiga Leverkusen.<br>
<br>
<strong>Streich kan visa Nagelsmann att gammal &auml;r &auml;ldst</strong><br>
&nbsp;<br>
Hoffenheims snabba v&auml;g till toppen har kanske inte varit lika f&ouml;rv&aring;nande som Frankfurts, men minst lika imponerande. Det &auml;r l&auml;tt att gl&ouml;mma att Hoffenheim var ett krislag f&ouml;rra s&auml;songen, och det &auml;r sv&aring;rt att blunda f&ouml;r det inflytande som Julian Nagelsmann har haft p&aring; laget. &Auml;ven Hoffenheims trupp har en h&auml;rlig k&auml;mpagl&ouml;d, och i j&auml;mf&ouml;relse med Freiburg har Hoffenheim fler passningsskickliga spelare. Att laget fr&aring;n Sinsheim bara har tv&aring; f&ouml;rluster i ligaspelet ser jag inte som n&aring;gon slump.<br>
<br>
<img alt="" src="http://www.svenskafans.com/image/7/841181/preview.jpg" style="width: 500px; height: 250px;"><br>
<em>Hoffenheim har st&aring;tt f&ouml;r en imponerande omvandling under Nagelsmanns styre.</em><br>
<br>
S&aring; l&auml;nge Freiburg f&aring;r med sig fina resultat mot Dortmund och Frankfurt finns det dock anledningar till att vara positiv inf&ouml;r derbyt mot Hoffenheim. Nagelsmanns manskap &auml;r m&ouml;jligen ocks&aring; p&aring; v&auml;g mot en formdipp (deras tv&aring; f&ouml;rluster har kommit i de senaste bortamatcherna) och laget &auml;r inte lika bra p&aring; bortaplan som man &auml;r hemma i Sinsheim.<br>
&nbsp;<br>
Som Freiburg-supporter kan man &auml;ven hoppas p&aring; att Nagelsmann f&aring;r lite prestations&aring;ngest. Den unge tr&auml;naren har trots allt ingen tidigare erfarenhet fr&aring;n att sl&aring;ss i toppen av ligan p&aring; seniorniv&aring;, vilket Streich d&auml;remot har. F&ouml;rutom att Freiburgs tr&auml;nare har vunnit Zweite Bundesliga har tr&auml;naren &auml;ven tidigare lett klubben till en &ouml;verraskande femteplacering i Bundesliga. F&ouml;rhoppningsvis kan Streich visa att gammal &auml;r &auml;ldst &ndash; Nagelsmann &auml;r ju faktiskt 22 &aring;r yngre &auml;n 51-&aring;rige Christian Streich.<br>
<br>
&nbsp;
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />140 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            FABIAN DAHLSTRÖM</b><br />
                        
                        
                        2017-02-24 12:02:00
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="http://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        <div id="ctl00_cphMainContent_shareControl_ctl00_surveycontent" class="small_puff voting modern-borders vote_readmorepuff">
	<h2>Tar SC Freiburg en Europa-plats i Bundesliga?</h2>
    <div class="marginbottom30">
	    <a href="#" onclick="return false;" class="show floating">▼</a>
    </div>
	<span id="ctl00_cphMainContent_shareControl_ctl00_VoteOptions" class="options inline-rb line"><input id="ctl00_cphMainContent_shareControl_ctl00_VoteOptions_0" type="radio" name="ctl00$cphMainContent$shareControl$ctl00$VoteOptions" value="12047" onclick="javascript:setTimeout(&#39;__doPostBack(\&#39;ctl00$cphMainContent$shareControl$ctl00$VoteOptions$0\&#39;,\&#39;\&#39;)&#39;, 0)" /><label for="ctl00_cphMainContent_shareControl_ctl00_VoteOptions_0">Ja</label><br /><input id="ctl00_cphMainContent_shareControl_ctl00_VoteOptions_1" type="radio" name="ctl00$cphMainContent$shareControl$ctl00$VoteOptions" value="12048" onclick="javascript:setTimeout(&#39;__doPostBack(\&#39;ctl00$cphMainContent$shareControl$ctl00$VoteOptions$1\&#39;,\&#39;\&#39;)&#39;, 0)" /><label for="ctl00_cphMainContent_shareControl_ctl00_VoteOptions_1">Nej</label></span>

	

	<div class="result-view">
		
			<span>Just nu har 2 personer röstat.</span>
		
		
			
            
            
						<div class="votingsmall_margintop">
						<div class="votingsmall_bars" style="width: 100px;"></div>
				        Ja (100%)
                        </div>
                
						<div class="votingsmall_margintop">
						<div class="votingsmall_bars" style="width: 0px;"></div>
				        Nej (0%)
                        </div>
                
	</div>
	<input type="hidden" name="ctl00$cphMainContent$shareControl$ctl00$hfSurveyID" id="ctl00_cphMainContent_shareControl_ctl00_hfSurveyID" value="2334" />
</div>



        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/tyskland/freiburg/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Freiburg</a>
                        <br />
                    <a href="/tyskland/freiburg/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/tyskland/freiburg/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Freiburg</a>
                    <br />
                    <a href="/tyskland/freiburg/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Bundesliga</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                
                <br />
                <br />
                <!-- -->
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        
        <div id="ctl00_cphMainContent_acomments_pnlMsgWriter">
		
            <div class="comment_part_slim">
                <input name="ctl00$cphMainContent$acomments$txtNicName" type="text" value="Ditt namn" id="ctl00_cphMainContent_acomments_txtNicName" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <input name="ctl00$cphMainContent$acomments$txtLinkTip" type="text" value="Länktips" id="ctl00_cphMainContent_acomments_txtLinkTip" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <br />
                <textarea name="ctl00$cphMainContent$acomments$txtTextBody" rows="2" cols="20" id="ctl00_cphMainContent_acomments_txtTextBody" class="forum_txt_message" onfocus="clearInput(this);">
Din kommentar</textarea>
                <br />
                <noscript>
                    <p>
                        [Den här resursen kräver att Javascript är aktiverat]</p>
                </noscript>
                <script type="text/javascript">sjcap('forum_txt_regfield');</script>
                <input type="submit" name="ctl00$cphMainContent$acomments$btMsgSubmit" value="SKICKA" id="ctl00_cphMainContent_acomments_btMsgSubmit" class="forum_msg_submit" disabled="" />
            </div>
            <div class="clear_all"></div>
            
        
	</div>
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>

                
                
                
                
                 
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=744519346&mkv=section:tyskland;"></script>
</div>


                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Freiburg</span><br />
                <br />
                
                    <a href="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Dags att drömma om Europa?</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Borussia Dortmund. Eintracht Frankfurt. TSG 1899 Hoffenheim. Där har ni kommande motståndare för SC Freiburg. Samtliga tre motståndare ligger före SC Freiburg i Bundesliga. Samtliga tre motståndare står i vägen för ett Europa-äventyr.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-02-24 12:02:00</span><br /><br />
                
                    <a href="/tyskland/freiburg/gamarna-svavar-over-freiburg--566095.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Gamarna svävar över Freiburg </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Trots en förlust i senaste omgången av Bundesliga finns det anledning att se positivt på framtiden för alla supportrar till SC Freiburg. Med flera talanger i laget verkar klubben verkligen ha något på gång. Vad som är oroande är dock att flera av dem ryktas bort.  <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-02-09 18:23:28</span><br /><br />
                
                    <a href="/tyskland/freiburg/freiburg-varvar-tva-spelare-och-lanar-ut-tva-spelare-565599.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Freiburg värvar två spelare – och lånar ut två spelare</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Vincent Sierro värvas in från schweiziska FC Sion och Matej Jukic ansluter till Freiburgs reservlag från RNK Split. Samtidigt försvinner Lucas Hufnagel och Jonas Meffert ut på lån till Nürnberg respektive Karlsruhe.  <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-31 20:16:30</span><br /><br />
                
                    <a href="/tyskland/freiburg/infor-sc-freiburg-hertha-bsc-revansch-utkraves-565433.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför SC Freiburg – Hertha BSC: Revansch utkräves</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     På söndag vänder serien för Freiburgs del när ”Rückrunde” inleds med ett möte mot Hertha BSC. Förhoppningsvis kan Freiburg få revansch mot huvudstadslaget, som vann på ett försmädligt sätt när lagen senast möttes i Bundesligas premiäromgång.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-28 20:57:00</span><br /><br />
                
                    <a href="/tyskland/freiburg/chansen-ar-har-och-nu-for-freiburgs-otursgubbe-565427.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Chansen är här och nu för Freiburgs ”otursgubbe”</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Lukas Kübler har ända sedan han kom till SC Freiburg levt i ett skadehelvete. Men nu är högerbacken återigen frisk, och han har chansen att kunna etablera sig som en stabil Bundesliga-spelare.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-28 18:18:05</span><br /><br />
                
                    <a href="/tyskland/freiburg/infor-freiburg-bayern-munchen-ska-historien-aterupprepa-sig-till-freiburgs-fordel--564971.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför Freiburg – Bayern München: ska historien återupprepa sig till Freiburgs fördel?  </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Vinterpausen är över och direkt väntar tuffast möjliga motstånd för SC Freiburg. Ändå finns det goda förhoppningar om att ”die Breisgau Brasilianer” ska göra det man har gjort så många gånger för genom historien, det vill säga skrälla mot Bayern München.     <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-19 19:22:08</span><br /><br />
                
                    <a href="/tyskland/freiburg/moller-daehli-lanas-ut-till-fc-st-pauli--564886.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Möller Daehli lånas ut till FC St. Pauli </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Den före detta Manchester United-talangen Mats Möller Daehli lämnar SC Freiburg för spel i Zweite Bundesliga och bottenlaget FC St. Pauli. Dessutom ser Lucas Hufnagel också ut att lämna SCF på lån. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-17 20:29:00</span><br /><br />
                
                    <a href="/tyskland/freiburg/sc-freiburg-drar-till-sotogrande-564301.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> SC Freiburg drar till Sotogrande</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     SC Freiburg har valt att förberedda sig inför Rückrunde utanför Tysklands gränser. För tredje året i rad åker laget på träningsläger i Sotogrande, och denna gång väntar fyra intressanta träningsmatcher.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-06 13:55:05</span><br /><br />
                
                    <a href="/tyskland/freiburg/resereportage-staden-och-klubben-i-vara-hjartan-564081.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Resereportage: Staden och klubben i våra hjärtan</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     I detta reportage åkte undertecknad, broder Ludwig, en förkyld vän och en frisk vän till Tysklands sydvästra hörn för att träffa SC Freiburg. I reportaget kan du bland annat läsa om hur Freiburg är som stad, vårt korta möte med tränaren Christian Streich, matchen mellan Freiburg och Darmstadt, samt om en hyllning till den person som är en stor anledningen till att undertecknad håller på SC Freiburg.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-01-01 21:18:00</span><br /><br />
                
                    <a href="/tyskland/freiburg/arets-sista-och-viktigaste-match-563672.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Årets sista och viktigaste match</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Freiburg</span>  
                     Tabellen börjar bli ett riktigt getingbo. Trots att Freiburg ligger på en tiondeplats är det faktiskt inte långt ner till närmsta nedflyttningsplats – där Ingolstadt befinner sig. Kvällens bortamatch mot just ”die Schanzer” är därför inte bara årets sista match för Freiburg, det är även klubbens viktigaste match.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-12-21 18:21:08</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265226&rnd=744519346&mkv=section:tyskland;"></script>
</div>


            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM SC FREIBURG</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						12:02 (idag)&nbsp;- <i>Läst 144 ggr</i><br />
						
                       
                        <a href="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx">Dags att drömma om Europa?</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						18:23 (2017-02-09)&nbsp;- <i>Läst 699 ggr</i>,&nbsp;<i>3 kommentarer</i><br />
						
                       
                        <a href="/tyskland/freiburg/gamarna-svavar-over-freiburg--566095.aspx">Gamarna svävar över Freiburg </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						20:16 (2017-01-31)&nbsp;- <i>Läst 342 ggr</i><br />
						
                       
                        <a href="/tyskland/freiburg/freiburg-varvar-tva-spelare-och-lanar-ut-tva-spelare-565599.aspx">Freiburg värvar två spelare – och lånar ut två spelare</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						20:57 (2017-01-28)&nbsp;- <i>Läst 364 ggr</i><br />
						
                       
                        <a href="/tyskland/freiburg/infor-sc-freiburg-hertha-bsc-revansch-utkraves-565433.aspx">Inför SC Freiburg – Hertha BSC: Revansch utkräves</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						18:18 (2017-01-28)&nbsp;- <i>Läst 403 ggr</i><br />
						
                       
                        <a href="/tyskland/freiburg/chansen-ar-har-och-nu-for-freiburgs-otursgubbe-565427.aspx">Chansen är här och nu för Freiburgs ”otursgubbe”</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"  />
					<div class="text">
						19:22 (2017-01-19)&nbsp;- <i>Läst 416 ggr</i><br />
						
                       
                        <a href="/tyskland/freiburg/infor-freiburg-bayern-munchen-ska-historien-aterupprepa-sig-till-freiburgs-fordel--564971.aspx">Inför Freiburg – Bayern München: ska historien återupprepa sig till Freiburgs fördel?  </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/tyskland/freiburg/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- BUNDESLIGA --</option>
		<option value="/tyskland/leverkusen/">Bayer Leverkusen</option>
		<option value="/tyskland/bm/">Bayern M&#252;nchen</option>
		<option value="/tyskland/dortmund/">Dortmund</option>
		<option value="/tyskland/koln/">K&#246;ln</option>
		<option value="/tyskland/frankfurt/">Frankfurt</option>
		<option value="/tyskland/freiburg/">Freiburg</option>
		<option value="/tyskland/hsv/">Hamburger SV</option>
		<option value="/tyskland/herthaberlin/">Hertha Berlin</option>
		<option value="/tyskland/hoffenheim/">Hoffenheim</option>
		<option value="/tyskland/mainz/">Mainz</option>
		<option value="/tyskland/monchengladbach/">M&#246;nchengladbach</option>
		<option value="/tyskland/schalke/">Schalke 04</option>
		<option value="/tyskland/werderbremen/">Werder Bremen</option>
		<option value="/tyskland/wolfsburg/">Wolfsburg</option>
		<option value="">-- 2. BUNDESLIGA --</option>
		<option value="/tyskland/1860/">1860 M&#252;nchen</option>
		<option value="/tyskland/braunschweig/">Braunschweig</option>
		<option value="/tyskland/dresden/">Dynamo Dresden</option>
		<option value="/tyskland/fortuna/">D&#252;sseldorf</option>
		<option value="/tyskland/hannover/">Hannover</option>
		<option value="/tyskland/kaiserslautern/">Kaiserslautern</option>
		<option value="/tyskland/nurnberg/">N&#252;rnberg</option>
		<option value="/tyskland/stpauli/">St. Pauli</option>
		<option value="/tyskland/stuttgart/">Stuttgart</option>
		<option value="">-- 3. LIGA --</option>
		<option value="/tyskland/hansa/">Hansa Rostock</option>
		<option value="/tyskland/munster/">Preu&#223;en M&#252;nster</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/tyskland/tyskland/">Tyskland</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" style="width:235px;" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=744519346&mkv=section:tyskland;"></script>
</div>



<div class="sticky_inner"><div style="position:relative;" class="std_puff  ">
	<img src="/image/4/635398/Valkommen-till-Freiburgs-lagsida.jpg" class="clk" alt="Välkommen till Freiburgs lagsida!" title="Välkommen till Freiburgs lagsida!" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl03_topelement" class="puff_rightoverheader">
		<a href="/tyskland/freiburg/SC-Freiburg-gor-debut-pa-SvenskaFans-414196.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/tyskland/freiburg/SC-Freiburg-gor-debut-pa-SvenskaFans-414196.aspx">Välkommen till Freiburgs lagsida!</a></h2>
	<span class="intro"></span>
	<a href="/tyskland/freiburg/SC-Freiburg-gor-debut-pa-SvenskaFans-414196.aspx"></a>
	
	

</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"
					/><div class="text wrap">
					12:02 (Freiburg - idag) - <i>Läst 144 ggr</i><br />
					<a href="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx">Dags att drömma om Europa?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					10:02 (Hansa Rostock - idag) - <i>Läst 149 ggr</i><br />
					<a href="/tyskland/hansa/infor-fsv-frankfurt-hansa-rostock-566767.aspx">Inför FSV Frankfurt - Hansa Rostock</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/204.gif"  title="Hamburger SV" alt="Hamburger SV"
					/><div class="text wrap">
					12:30 (Hamburger SV - igår) - <i>Läst 635 ggr, 3 kommentarer</i><br />
					<a href="/tyskland/hsv/nicolai-muller-varldens-basta-muller-566732.aspx">Nicolai Müller – världens bästa Müller</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/378.gif"  title="Tyskland" alt="Tyskland"
					/><div class="text wrap">
					12:29 (Tyskland - igår) - <i>Läst 710 ggr</i><br />
					<a href="/tyskland/tyskland/helgens-femma-566733.aspx">Helgens femma</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif"  title="Schalke 04" alt="Schalke 04"
					/><div class="text wrap">
					06:04 (Schalke 04 - igår) - <i>Läst 451 ggr</i><br />
					<a href="/tyskland/schalke/utan-problem-vidare-i-europa-league-566725.aspx">Utan problem vidare i Europa League</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/366.gif"  title="Stuttgart" alt="Stuttgart"
					/><div class="text wrap">
					19:03 (Stuttgart - 22/2) - <i>Läst 279 ggr</i><br />
					<a href="/tyskland/stuttgart/boris-tashschy-lanas-ut-till-zbrojovka-brno-566705.aspx">Boris Tashschy lånas ut till Zbrojovka Brno</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/366.gif"  title="Stuttgart" alt="Stuttgart"
					/><div class="text wrap">
					18:59 (Stuttgart - 22/2) - <i>Läst 311 ggr</i><br />
					<a href="/tyskland/stuttgart/tva-raka-segrar-for-vfb-befaster-serieledningen-566704.aspx">Två raka segrar för VfB befäster…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/369.gif"  title="Bayer Leverkusen" alt="Bayer Leverkusen"
					/><div class="text wrap">
					23:07 (Bayer Leverkusen - 21/2) - <i>Läst 524 ggr</i><br />
					<a href="/tyskland/leverkusen/malrikt-nar-bayer-leverkusen-foll-tungt-566661.aspx">Målrikt när Bayer Leverkusen föll tungt</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/369.gif"  title="Bayer Leverkusen" alt="Bayer Leverkusen"
					/><div class="text wrap">
					13:15 (Bayer Leverkusen - 21/2) - <i>Läst 812 ggr</i><br />
					<a href="/tyskland/leverkusen/infor-bayer-leverkusen-atletico-madrid-566640.aspx">Inför: Bayer Leverkusen – Atlético Madrid</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/196.gif"  title="Bayern München" alt="Bayern München"
					/><div class="text wrap">
					12:48 (Bayern München - 21/2) - <i>Läst 815 ggr</i><br />
					<a href="/tyskland/bm/fc-bayern-ett-nedbrunnet-klubbhus-skall-ateruppbyggas-566639.aspx">FC Bayern - Ett nedbrunnet klubbhus skall…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/196.gif"  title="Bayern München" alt="Bayern München"
					/><div class="text wrap">
					08:29 (Bayern München - 21/2) - <i>Läst 780 ggr</i><br />
					<a href="/tyskland/bm/efterspelet-pa-olympiastadion-spottloskor-och-langfinger-mot-publiken-566629.aspx">Efterspelet på Olympiastadion: Spottloskor…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					18:37 (Hansa Rostock - 20/2) - <i>Läst 310 ggr, 1 kommentar</i><br />
					<a href="/tyskland/hansa/ruckblick-23e-omgangen-i-3-liga-566610.aspx">Rückblick - 23:e omgången i 3. Liga</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					12:49 (Hansa Rostock - 20/2) - <i>Läst 382 ggr, 1 kommentar</i><br />
					<a href="/tyskland/hansa/gladje-hansa-tog-tre-poang-pa-ostseestadion-566593.aspx">Glädje! Hansa tog tre poäng på Ostseestadion!</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif"  title="Schalke 04" alt="Schalke 04"
					/><div class="text wrap">
					06:04 (Schalke 04 - 20/2) - <i>Läst 498 ggr</i><br />
					<a href="/tyskland/schalke/1-1-i-koln-bakslag-i-kampen-om-europaplats-566581.aspx">1-1 i Köln - bakslag i kampen om Europaplats</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/205.gif"  title="Hertha Berlin" alt="Hertha Berlin"
					/><div class="text wrap">
					14:41 (Hertha Berlin - 19/2) - <i>Läst 369 ggr</i><br />
					<a href="/tyskland/herthaberlin/hertha-var-sekunder-fran-skrall-mot-fc-bayern-566540.aspx">Hertha var sekunder från skräll mot FC Bayern</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/198.gif"  title="Hansa Rostock" alt="Hansa Rostock"
					/><div class="text wrap">
					10:02 (Hansa Rostock - idag) - <i>Läst 149 ggr</i><br />
					<a href="/tyskland/hansa/infor-fsv-frankfurt-hansa-rostock-566767.aspx">Inför FSV Frankfurt - Hansa Rostock</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3514.gif"  title="Freiburg" alt="Freiburg"
					/><div class="text wrap">
					12:02 (Freiburg - idag) - <i>Läst 144 ggr</i><br />
					<a href="/tyskland/freiburg/dags-att-dromma-om-europa-566771.aspx">Dags att drömma om Europa?</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/196.gif" alt=""
					/><div class="text">
					<i>35 nya inlägg</i><br />
					<a href="/tyskland/bm/forum.aspx">Bayern München</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/202.gif" alt=""
					/><div class="text">
					<i>10 nya inlägg</i><br />
					<a href="/tyskland/schalke/forum.aspx">Schalke 04</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/195.gif" alt=""
					/><div class="text">
					<i>7 nya inlägg</i><br />
					<a href="/tyskland/dortmund/forum.aspx">Dortmund</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/413.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/tyskland/monchengladbach/forum.aspx">Mönchengladbach</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/198.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/tyskland/hansa/forum.aspx">Hansa Rostock</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/tyskland/freiburg/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">

	</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <script type="text/javascript">var p = "http", d = "static"; if (document.location.protocol == "https:") { p += "s"; d = "engine"; } var z = document.createElement("script"); z.type = "text/javascript"; z.async = true; z.src = p + "://" + d + ".adzerk.net/ados.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(z, s);</script>
    <script type="text/javascript">
        var ados = ados || {};
        ados.run = ados.run || [];
        ados.run.push(function () {
            /* load placement for account: Crowdynews, site: Svenska Fans, size: 300x250 - Medium Rectangle*/
            ados_add_placement(9435, 421636, "azk45234", 5);
            ados_load();
        });
    </script>
    <div id="azk45234"></div>
</div>



 <div style="position:relative;" class="std_puff  ">
	<img src="/image/4/667152/Spelartruppen-sasongen-201516.jpg" class="clk" alt="Spelartruppen säsongen 2015/16" title="Spelartruppen säsongen 2015/16" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl06_topelement" class="puff_rightoverheader">
		<a href="/tyskland/freiburg/trupp.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/tyskland/freiburg/trupp.aspx">Spelartruppen säsongen 2015/16</a></h2>
	<span class="intro"></span>
	<a href="/tyskland/freiburg/trupp.aspx"></a>
	
	<div class="puff_read_more_links">
		
	» <a href="" ></a><br />

	</div>

</div>



    <table class="leagueTableHighLighted" cellspacing="0"><tr class="ls_top_news_header_end_not_sl"><td colspan="8" style="text-align:left"><div>SERIETABELLEN</div></td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">1</td><td class="leagueTableTeam">Bayern München</td><td>21</td><td>15</td><td>5</td><td>1</td><td class="leagueTableSpace">33</td><td class="leagueTableTotal">50</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">2</td><td class="leagueTableTeam">RB Leipzig</td><td>21</td><td>14</td><td>3</td><td>4</td><td class="leagueTableSpace">17</td><td class="leagueTableTotal">45</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">3</td><td class="leagueTableTeam">Dortmund</td><td>21</td><td>10</td><td>7</td><td>4</td><td class="leagueTableSpace">20</td><td class="leagueTableTotal">37</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">4</td><td class="leagueTableTeam">Hoffenheim</td><td>21</td><td>9</td><td>10</td><td>2</td><td class="leagueTableSpace">17</td><td class="leagueTableTotal">37</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">5</td><td class="leagueTableTeam">Frankfurt</td><td>21</td><td>10</td><td>5</td><td>6</td><td class="leagueTableSpace">5</td><td class="leagueTableTotal">35</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">6</td><td class="leagueTableTeam">Hertha Berlin</td><td>21</td><td>10</td><td>4</td><td>7</td><td class="leagueTableSpace">4</td><td class="leagueTableTotal">34</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">7</td><td class="leagueTableTeam">FC Köln</td><td>21</td><td>8</td><td>9</td><td>4</td><td class="leagueTableSpace">11</td><td class="leagueTableTotal">33</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">8</td><td class="leagueTableTeam">Bayer Leverkusen</td><td>21</td><td>9</td><td>3</td><td>9</td><td class="leagueTableSpace">4</td><td class="leagueTableTotal">30</td></tr><tr class=" leagueTableTeamHighlighted   ls_news_main"><td class="leagueTableCounter">9</td><td class="leagueTableTeam">Freiburg</td><td>21</td><td>9</td><td>3</td><td>9</td><td class="leagueTableSpace">-8</td><td class="leagueTableTotal">30</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">10</td><td class="leagueTableTeam">Schalke 04</td><td>21</td><td>7</td><td>5</td><td>9</td><td class="leagueTableSpace">3</td><td class="leagueTableTotal">26</td></tr><tr class="   ls_news_main"><td class="leagueTableCounter">11</td><td class="leagueTableTeam">Mönchengladbach</td><td>21</td><td>7</td><td>5</td><td>9</td><td class="leagueTableSpace">-6</td><td class="leagueTableTotal">26</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">12</td><td class="leagueTableTeam">Mainz 05</td><td>21</td><td>7</td><td>4</td><td>10</td><td class="leagueTableSpace">-8</td><td class="leagueTableTotal">25</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">13</td><td class="leagueTableTeam">Augsburg</td><td>21</td><td>6</td><td>6</td><td>9</td><td class="leagueTableSpace">-8</td><td class="leagueTableTotal">24</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">14</td><td class="leagueTableTeam">Wolfsburg</td><td>21</td><td>6</td><td>4</td><td>11</td><td class="leagueTableSpace">-12</td><td class="leagueTableTotal">22</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">15</td><td class="leagueTableTeam">Hamburger SV</td><td>21</td><td>5</td><td>5</td><td>11</td><td class="leagueTableSpace">-16</td><td class="leagueTableTotal">20</td></tr><tr class="leagueTableHideRow   leagueRowDividerHighLighted ls_news_main"><td class="leagueTableCounter">16</td><td class="leagueTableTeam">Werder Bremen</td><td>21</td><td>5</td><td>4</td><td>12</td><td class="leagueTableSpace">-16</td><td class="leagueTableTotal">19</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">17</td><td class="leagueTableTeam">FC Ingolstadt 04 </td><td>21</td><td>5</td><td>3</td><td>13</td><td class="leagueTableSpace">-13</td><td class="leagueTableTotal">18</td></tr><tr class="leagueTableHideRow    ls_news_main"><td class="leagueTableCounter">18</td><td class="leagueTableTeam">SV Darmstadt 98</td><td>21</td><td>3</td><td>3</td><td>15</td><td class="leagueTableSpace">-27</td><td class="leagueTableTotal">12</td></tr><tr class="ls_news_more_info"><td colspan="8" class="leagueTableFooter">&gt;&gt; <a href="tabell.aspx">Visa hela tabellen</a></td></tr></table>

     
    <div id="ctl00_cphMainContent_RC_ctl07_leagueTable1_score24Content" style="display:none"></div>






<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=744519346&mkv=section:tyskland;"></script>
</div>





<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265225&rnd=744519346&mkv=section:tyskland;"></script>
</div>




<div class="std_puff modern">
	<iframe src="http://widget.tvmatchen.nu/53aa8ee08c19b?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>
   

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=744519346&mkv=section:tyskland;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a> | 
                            <a href="/grasplan/" style="color: #8abf26; text-decoration: none; font-weight: bold;">GRÄSPLAN</a> 
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/844837/En-enorm-javla-avslutning.jpg" alt="”En enorm j&#228;vla avslutning”"  title="”En enorm j&#228;vla avslutning”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">FanRadio: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/england/ledley-kings-kna-s05e21-en-enorm-javla-avslutning-566758.aspx" class="heading">”En enorm jävla avslutning”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/838651/Dags-att-dromma-om-Europa.jpg" alt="Dags att dr&#246;mma om Europa?"  title="Dags att dr&#246;mma om Europa?" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Tyskland: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/tyskland/dags-att-dromma-om-europa-566771.aspx" class="heading">Dags att drömma om Europa?</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/844837/En-enorm-javla-avslutning.jpg" alt="”En enorm j&#228;vla avslutning”"  title="”En enorm j&#228;vla avslutning”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">England: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/england/ledley-kings-kna-s05e21-en-enorm-javla-avslutning-566758.aspx" class="heading">”En enorm jävla avslutning”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/846063/Mbappe-kan-inte-gomma-sig.jpg" alt="Mbapp&#233; kan inte g&#246;mma sig"  title="Mbapp&#233; kan inte g&#246;mma sig" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Europa: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/italien/vv-24-feb-564752.aspx" class="heading">Mbappé kan inte gömma sig</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/846061/Gonzalez-tog-Paranaense-vidare.jpg" alt="Gonz&#225;lez tog Paranaense vidare"  title="Gonz&#225;lez tog Paranaense vidare" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">V&#228;rlden: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/varlden/lucho-gonzalez-tog-atletico-paranaense-till-gruppspel-566765.aspx" class="heading">González tog Paranaense vidare</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 10px; padding-left: 10px;"><img alt="Champions League" src="/images/menu-logo/bottom/cl.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 
  
<script type='text/javascript'>
    //<!-- 
    function send_panel() {
        var OAS_server = 'http://sifomedia.svenskafans.com';
        if (!(OAS_rn)) {
            var OAS_rn = new String(Math.random());
            var OAS_rns = OAS_rn.substring(2, 11);
        }

        var OAS_taxonomy = '&Sajt=svenskafans&Sektion=tyskland'; //Add Taxonomy here. Begin with '&' 
        var newIframe = document.createElement("iframe");
        newIframe.src = 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?' + OAS_rns + '__!__' + OAS_server + '__!__' + OAS_taxonomy;
        document.getElementById('Panel_Content').appendChild(newIframe);
        return true;
    }

    if (document.cookie.indexOf('member_type=') === -1) {
        send_panel();
    }
    //--> 
</script> 
 


<!--
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5647311-1");
    pageTracker._trackPageview();
</script>
-->

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="http://code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16210755/cs.js"></script>
    <!-- End comScore Inline Tag -->
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
</body>
</html>
