

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Conte efter Bournemouth-segern - Chelsea FC - Premier League | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=1f66fba2b159c01db10c550f2c3c2317"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Conte efter Bournemouth-segern - Chelsea FC - Premier League | SvenskaFans.com " /><meta name="twitter:description" content="Efter segern mot Bournemouth på lördagskvällen så pratade Antonio Conte med engelska Sky Sports om bland annat lagets chanser i ligan och Champions League men även om skadorna på Alvaro Morata och N&#39;Golo Kanté. " /><meta name="twitter:image" content="https://www.svenskafans.com/image/7/1203952/Conte-efter-Bournemouth-segern.jpg" /><meta name="twitter:image:alt" content="Conte-efter-Bournemouth-segern" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=9fc896c1b6723f7dfcfea8741f466904" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="https://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="//connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    
    <script type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>

    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Efter segern mot Bournemouth på lördagskvällen så pratade Antonio Conte med engelska Sky Sports om bland annat lagets chanser i ligan och Champions Le...." /><meta property="og:image" content="//www.svenskafans.com/image/7/1203952/Conte-efter-Bournemouth-segern.jpg" /><link rel="canonical" href="//www.svenskafans.com/england/conte-efter-bournemouth-segern-578270.aspx" /></head>
<body class="article siteid-3">

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=249758113&mkv=section:england;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N6BFFG7');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-10-29 16:35:14 by sfsca1yzr00000Z -->
    <form name="aspnetForm" method="post" action="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1MTUwMjc4N2QYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kWg4WDVwMB1YrKxoGYrqti7JKIFY=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAERTNOWAMUeJ4C4qWhqvcHS2U9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvP2FCQYEHlqwKHQ+9Ylx/UkcuFQdxpCQ0Ea9fOXyvhXawYQp9ZVc6XWfXpvtutKR5BO79A+XEWfEBsjpl+7Tznf+laYZIxe8CYhgD5i2TZRBv78xFKniCgWc2sx0Wq16mfYd5pnaL3NfxYp6sGSDR3BHkiu7xPROviZMdcIaGOpXtzAq53Pt0OQORBM3fBYylsYcmvrhoWDVaAzBqHR+WXGSU636sdxorTruiIZXiC2bMt2ub8c6U23b6Libp2d0P5FPoVRZPR8ivfvaQC4w+CKnckKQsqm2wVjaYiQCAgnuWNy+ZBZlXtleUwD8qQLJUSSTPUV2hGdj5VT/R+cDHvUpIwsRr8ujZrzZGF+6RnDa5ZwswRdUj5fEHwaGedGESRazL16jO7EntXxu0emy/buRoGYoZpCKzRP+Fn46qjk0Liy5X946i5hZQLibb1XcD/Rzeyr3azwTbarOtePXQQtYy/GRWgYqtv0DDMp7sWZ37Wi3hOgP+aQwopC8c2mZ1zIFdSbzKb/pfwidIavw5selNursUb6OpcEJ3FF5mLpQNEeChBdvwS+GAn5A+ZKc1Nty09JFuyE0dGiRiTIgjXzbcLb4XSfN/6m1C7bVm3w479bzzvqqAy4O1ZZvgndk05OTZB4C5sOxczoMKqbsE6qBF139/3ZVcg5d0Oe5xYlgToRQ6fvPka9c+d1OJxK3ViNBIgGOs0jAKyu38SOfPW+uDcrhJBhSTMHOqZ58kbrMleZOjDn1a96bzkf0WpIgvdERMVr00reHhMujIf4dm7p2UA7Znlb1Idz6Wlwi23v+R7v/wjoTYPcMVQEaHGIiGgHcExK3AOsP7D6Dfc5S0j8q9cO9/iCsPLFcgOM2HveebQuoS7ygQIhCUAMGuSUwkrdN9CklUSnjL0cdi5gmemqTfRZpCQmIvtOSkYQq2csaFzZUqnvsPgGMkpbGzUZKc14QYtEDKGm7mOP3aTvbLli92Ches4iIoH1veu2ZGUddoMCuVCv7+dSEvYNn3o+gdOXu4PjEwrhArwOKqrlBPK7v2XmGpsUixpWZruAXPIK8vGYWT6pHFH622qzU7Ulx4XizgZIxzKjBcd9X9LPZ4Bct7fM9VbiwoIPevNLthFQxb6BZdySMoBh13SZ6A6bBm6TOvK/yJ+GU9B5QHn/FetDjF8VZmgzBq48KO3EAddGN0Uk1UUnY4La6PUARfs5QxaaC0D8WMXzwJJBzFOWXqkb5Ry1jpz1KTy1zA4c/+yiCWzrxzAAh6pLIALLAmb8gfVZrSPJ+7OjndrGN0hEYi8UMu0o0nV4KqdyuT+bofYOyrclBtajxi0JDVBxGzXpDerybU6fpG1nS/+QGi+eE0APrFRG7" />
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=249758113&mkv=section:england;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=249758113&mkv=section:england;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=135910963&mkv=section:england;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 10px; padding-left: 15px;" href="http://www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 10px; padding-left: 4px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/champions-league/"><img border="0" alt="Champions League" src="/images/menu-logo/top/CL.png" style="padding-bottom:4px;"/></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/europa/fsport/"><img border="0" style="margin-bottom:10px;" alt="FSport" src="/images/menu-logo/top/FSport.png" /></a>
                    <a style="padding-right: 10px; padding-left: 4px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/149.jpg&#39;);" title="Chelsea Supporters Sweden">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:19px;">START</a> 
                &nbsp;Fotboll:
                <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">SVERIGE</a> |
                <a href="/england/" id="ctl00_TM_aEN" title="England" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin:2px;">ENGLAND</a> |
                <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">ITALIEN</a> |
                <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">SPANIEN</a> |
                <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">TYSKLAND</a> |
                <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">EUROPA</a> |
                <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">VÄRLDEN</a>
                &nbsp;Ishockey:
                <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">SVERIGE</a> |
                <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">NHL</a> 
                &nbsp;Bandy:
                <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">SVERIGE</a> 
                &nbsp;Övrigt:
                <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">US SPORTS</a> |
                <a href="/forum/alla.aspx" id="ctl00_TM_lskforum" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin:2px;">FORUM</a> | 
                <a href="/betting/" id="ctl00_TM_abet" title="BETTING" style="color: #8abf26; text-decoration: none; font-weight: bold;">BETTING</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>47160</b> |        
       Medlemmar: <b>179277</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-10-29 16:35:14 by sfsca1yzr00000Z -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #0081d2,#0081d2 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#0081d2), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #0081d2,#0081d2 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #0081d2 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #0081d2,#0081d2 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #0081d2 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/149.jpg&#39;);background-color:#0081d2; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:8pt;font-weight: bold; color:#ffffff; font-family: Verdana; font-size:  7,5pt;  padding-top: 12px;">
            <a href="http://www.svenskafans.com/england/chelsea/chelsea-supporters-sweden-medlemskap-201516-478537.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >CSS: Bli medlem!</a><br/><br/><a href="http://www.chelz.se" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >SHOP</a><br/><br/><a href="http://www.svenskafans.com/england/chelsea/forum.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >The Shed</a><br/><br/><a href="/england/chelsea/default.asp" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Löpsedel</a><br/><a href="/england/chelsea/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Artiklar</a><br/><a href="/england/chelsea/spelschema.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Matcher</a><br/><a href="/england/chelsea/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Truppen</a><br/><a href="/england/chelsea/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Tabellen</a><br/><a href="/england/chelsea/statistik.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Statistik</a><br/><a href="/england/chelsea/videoklipp.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Videoklipp</a><br/><a href="/england/chelsea/arena.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Arenaguide</a><br/><a href="/england/chelsea/184048.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Resguide</a><br/><br/><br/><a href="http://chelseatipset.balderud.se/" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Chelseatipset</a><br/><a href="http://www.svenskafans.com/england/chelsea/kop-biljetter-till-chelseas-matcher-201415-481622.aspx" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >CSS: Biljetter</a><br/><br/><a href="http://www.svenskafans.com/england/chelsea/artikel.asp?id=367391" style="padding-left:3px;padding-right:3px;color:#FFFFFF;text-decoration:none" >Redaktionen</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=636403478294818574" width="0" height="0" border="0" /></a><span><a title="Startsidan" href="/start/"><font face="Arial" color="Black" size="1">Start</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="England" href="/england/"><font face="Arial" color="Black" size="1">England</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Premier League" href="/england/premier-league.sf"><font face="Arial" color="Black" size="1">Premier League</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Chelsea FC" href="/england/chelsea/"><font face="Arial" color="Black" size="1">Chelsea FC</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Conte efter Bournemouth-segern" href="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx"><font face="Arial" color="#666666" size="1">Conte efter Bournemouth-segern</font></a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="https://www.svenskafans.com/image/7/1203952/Conte-efter-Bournemouth-segern.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Conte efter Bournemouth-segern" title="Conte efter Bournemouth-segern" />
                    </div>
                    <i>
                        Antonio Conte hoppas på att Kanté ska vara redo till nästa match.</i> 
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Conte efter Bournemouth-segern
                </h1>
                <span class="intro_article">
                    Efter segern mot Bournemouth på lördagskvällen så pratade Antonio Conte med engelska Sky Sports om bland annat lagets chanser i ligan och Champions League men även om skadorna på Alvaro Morata och N'Golo Kanté. </span><br />
                <br />
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    De regerande m&auml;starna Chelse har haft en lite knackig inledning p&aring; s&auml;songen, bitvis. Tr&auml;nare Antonio Conte menar att det &auml;r viktigt att de t&auml;nker realistiskt inf&ouml;r utmaningen att jaga ikapp Manchester City i toppen av tabellen, d&auml;r Conte menar att laget f&ouml;rtj&auml;nar att ligga fyra i tabellen hittills.&nbsp;<br />
<br />
<em>&quot;Vi har 19 po&auml;ng och f&ouml;rtj&auml;nar att ha 19 po&auml;ng, vi &auml;r f&ouml;rst i v&aring;r grupp i Champions League och vi &auml;r vidare i ligacupen ocks&aring;. Jag &auml;r n&ouml;jd med den h&auml;r gruppen av spelare, det finns m&aring;nga spelare som &auml;r &auml;rliga och som vill arbeta h&aring;rt f&ouml;r n&aring;got viktigt. Om vi kan forts&auml;tta att h&aring;llas oss kvar i toppen? Det vet jag inte, men vi kommer att f&ouml;rs&ouml;ka.&quot;<br />
<br />
&quot;Jag &auml;r v&auml;l medveten om att det i England finns sex topplag som samtliga &auml;r v&auml;ldigt starka, d&auml;r bara fyra g&aring;r till Champions League. Tv&aring; m&aring;ste spela Europa League ist&auml;llet. Det h&auml;r var en viktig vinst f&ouml;r oss, en bra seger, &auml;ven f&ouml;r att de andra topplagen vann allihopa, f&ouml;rutom Tottenham.&quot;</em><br />
<br />
En spelare som nyligen &auml;r tillbaka fr&aring;n skada &auml;r Alvaro Morata, som imponerade inledningsvis p&aring; s&auml;songen men sett lite ringrostig ut sedan han kom tillbaka fr&aring;n sin muskelskada. Ang&aring;ende spanjoren s&auml;ger Antonio att han &auml;r n&ouml;jd med hans inst&auml;llning och hans vilja att k&auml;mpa, men menar att han s&aring;klart kan g&ouml;ra det &auml;nnu b&auml;ttre. Men det &auml;r viktigt att komma ih&aring;g att han fortfarande &aring;terh&auml;mtar sig fr&aring;n en skada, menar Conte.<br />
<br />
<em>&quot;Med den h&auml;r typen av problem s&aring; beh&ouml;ver du tid f&ouml;r att komma tillbaka i b&auml;sta fysiska form, men jag &auml;r v&auml;ldigt n&ouml;jd med hans prestation i matchen.&quot;&nbsp;</em><br />
<br />
En annan spelare som ocks&aring; varit skadad, men som kan g&ouml;ra comeback i veckans Champions League-match borta mot Roma, &auml;r N&#39;Golo Kant&eacute;.<br />
<br />
<em>&quot;Jag hoppas att han kan vara redo. Alla vet hur viktigt han &auml;r f&ouml;r oss, men jag vill vara s&auml;ker p&aring; att han &auml;r redo f&ouml;r spel. Jag f&ouml;rdedrar att inte ta n&aring;gon risk, men &auml;r han redo, d&aring; spelar han.&quot;&nbsp;<br />
<br />
K&auml;lla: Sky Sports</em>
                </div>
                
                
                
                
                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />316 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            SIMON THELLSSON</b><br />
                        
                        
                        2017-10-29 13:14:45
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="//s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/england/chelsea/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Chelsea</a>
                        <br />
                    <a href="/england/chelsea/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/england/chelsea/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Chelsea</a>
                    <br />
                    <a href="/england/chelsea/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Premier League</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                <br />
                <br />
               
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>

               
                 
                <div style="margin-top:20px;">
                     <script type="text/javascript">
                        (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                        }({
                            "publickey": "692c9295508e12b5a42edf2d",
                            "item": {
                                "objectid": "578270",  /*unique ID, alphanumeric*/
                                "title": "Conte efter Bournemouth-segern",  /*max 255 characters*/
                                "text": "Efter segern mot Bournemouth på lördagskvällen så pratade Antonio Conte med engelska Sky Sports om bland annat lagets chanser i ligan och Champions League men även om skadorna på Alvaro Morata och N'Golo Kanté.",  /*max 255 characters*/
                                "url": "https://www.svenskafans.com/england/chelsea/conte-efter-bournemouth-segern-578270.aspx",  /*max 1024 characters*/
                                "img": "https://www.svenskafans.com/image/7/1203952/Conte-efter-Bournemouth-segern.jpg",  /*max 255 characters*/
                                "category": "News",
                                "published_at": "1509282885",  /*UNIX timestamp, date article was first published*/
                                "updated_at": ""  /*UNIX timestamp, date article was last modified*/
                            },
                            "origin": "se"
                        }));
                    </script>
                    <div data-widget="plista_widget_belowArticle"></div>
                </div>
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=249758113&mkv=section:england;"></script>
    
    
</div>

                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Chelsea</span><br />
                <br />
                
                    <a href="/england/chelsea/varldsmastare-fran-akademin--578280.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Världsmästare från akademin </a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Englands U17-landslags vann igår VM, och flera av spelarna i truppen håller till vardags till i Chelsea. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-29 17:00:00</span><br /><br />
                
                    <a href="/england/chelsea/spelarbetyg-bournemouth-chelsea-578272.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spelarbetyg: Bournemouth - Chelsea</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Chelsea tog sin andra raka seger i Premier League. Men det blev onödigt spännande. Chelsea var det klart bättre laget och skapade en hel chanser men mer än ett mål blev det inte. Laget höll dock nollan för första gången på länge. En stabil insats ändå och tre friska poäng in på kontot.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-29 13:29:00</span><br /><br />
                
                    <a href="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Conte efter Bournemouth-segern</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Efter segern mot Bournemouth på lördagskvällen så pratade Antonio Conte med engelska Sky Sports om bland annat lagets chanser i ligan och Champions League men även om skadorna på Alvaro Morata och N'Golo Kanté. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-29 13:14:45</span><br /><br />
                
                    <a href="/england/chelsea/bournemouth-chelsea-0-1-0-0-578256.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Bournemouth – Chelsea 0-1 (0-0)</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Chelsea tar tillslut en ny trepoängare efter en spännande match på Dean Court.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-29 01:30:00</span><br /><br />
                
                    <a href="/england/chelsea/infor-bournemouth-chelsea-578166.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför: Bournemouth – Chelsea</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Ett litet uppsving i formen har gett Chelsea arbetsro när man nu ska plocka tre nya poäng på sydkusten.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-27 16:30:00</span><br /><br />
                
                    <a href="/england/chelsea/conte-satter-tillit-till-batshuayi-578125.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Conte sätter tillit till Batshuayi</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Antonio Conte - "Michy förbättrar sig mycket, särskilt i det taktiska spelet." <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-26 21:07:15</span><br /><br />
                
                    <a href="/england/chelsea/bournemouth-pa-lotten-i-ligacupen-578123.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Bournemouth på lotten i ligacupen</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Carabao Cups kvartsfinaler lottades under torsdagskvällen och Chelsea kommer att få möta Bournemouth. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-26 20:30:11</span><br /><br />
                
                    <a href="/england/chelsea/spelarbetyg-chelsea-everton-578117.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Spelarbetyg: Chelsea - Everton</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Inte särskilt vackert, men Chelsea besegrade Everton efter mål av Rüdiger och Willian och gick vidare till nästa omgång av Carabao Cup.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-26 18:03:12</span><br /><br />
                
                    <a href="/england/chelsea/conte-om-kante-han-ar-redo-578097.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Conte om Kanté: Han är redo</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     Mittfältsgeneralen skadade sig på landslagsuppdrag tidigare i månaden men är nu aktuell för laguttagning igen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-26 09:17:00</span><br /><br />
                
                    <a href="/england/chelsea/chelsea-everton-2-1-578090.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Chelsea - Everton 2-1</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Chelsea</span>  
                     En stabil förstahalvlek och en skakig andrahalvlek senare så är Chelsea vidare i Carabao Cup efter att Everton tillslut besegrades med 2-1.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-10-25 22:51:58</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
    <img src="https://www.svenskafans.com/image/master/851801.jpg">
<script async defer type='text/javascript' src='//content.youplay.se/displays/single/1009.js?yot=1&yod=1&yos=0&pl=272'></script>
</div>

            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM CHELSEA FC</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						17:00 (idag)&nbsp;- <i>Läst 121 ggr</i><br />
						
                       
                        <a href="/england/chelsea/varldsmastare-fran-akademin--578280.aspx">Världsmästare från akademin </a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						13:29 (idag)&nbsp;- <i>Läst 510 ggr</i><br />
						
                       
                        <a href="/england/chelsea/spelarbetyg-bournemouth-chelsea-578272.aspx">Spelarbetyg: Bournemouth - Chelsea</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						13:14 (idag)&nbsp;- <i>Läst 315 ggr</i><br />
						
                       
                        <a href="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx">Conte efter Bournemouth-segern</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						01:30 (idag)&nbsp;- <i>Läst 692 ggr</i><br />
						
                       
                        <a href="/england/chelsea/bournemouth-chelsea-0-1-0-0-578256.aspx">Bournemouth – Chelsea 0-1 (0-0)</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						16:30 (2017-10-27)&nbsp;- <i>Läst 1379 ggr</i><br />
						
                       
                        <a href="/england/chelsea/infor-bournemouth-chelsea-578166.aspx">Inför: Bournemouth – Chelsea</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"  />
					<div class="text">
						21:07 (2017-10-26)&nbsp;- <i>Läst 1527 ggr</i><br />
						
                       
                        <a href="/england/chelsea/conte-satter-tillit-till-batshuayi-578125.aspx">Conte sätter tillit till Batshuayi</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/england/chelsea/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- PREMIER LEAGUE --</option>
		<option value="/england/arsenal/">Arsenal</option>
		<option value="/england/bournemouth/">Bournemouth</option>
		<option value="/england/brighton/">Brighton</option>
		<option value="/england/burnley/">Burnley</option>
		<option value="/england/chelsea/">Chelsea</option>
		<option value="/england/crystalpalace/">Crystal Palace</option>
		<option value="/england/everton/">Everton</option>
		<option value="/england/huddersfield/">Huddersfield</option>
		<option value="/england/leicester/">Leicester</option>
		<option value="/england/liverpool/">Liverpool</option>
		<option value="/england/mancity/">Manchester C</option>
		<option value="/england/manu/">Manchester U</option>
		<option value="/england/newcastle/">Newcastle</option>
		<option value="/england/southampton/">Southampton</option>
		<option value="/england/stoke/">Stoke </option>
		<option value="/england/swansea/">Swansea</option>
		<option value="/england/tottenham/">Tottenham</option>
		<option value="/england/watford/">Watford</option>
		<option value="/england/wba/">WBA</option>
		<option value="/england/westhamutd/">West Ham</option>
		<option value="">-- THE CHAMPIONSHIP --</option>
		<option value="/england/aston/">Aston Villa</option>
		<option value="/england/birmingham/">Birmingham</option>
		<option value="/england/bolton/">Bolton</option>
		<option value="/england/brentford/">Brentford FC</option>
		<option value="/england/bristolcity/">Bristol City </option>
		<option value="/england/cardiff/">Cardiff</option>
		<option value="/england/derby/">Derby</option>
		<option value="/england/fulham/">Fulham</option>
		<option value="/england/hull/">Hull City</option>
		<option value="/england/ipswich/">Ipswich</option>
		<option value="/england/leeds/">Leeds United</option>
		<option value="/england/middlesbrough/">Middlesbrough</option>
		<option value="/england/millwall/">Millwall</option>
		<option value="/england/norwich/">Norwich</option>
		<option value="/england/nottingham/">Nottingham</option>
		<option value="/england/qpr/">QPR</option>
		<option value="/england/reading/">Reading</option>
		<option value="/england/sheffieldw/">Sheffield W </option>
		<option value="/england/sunderland/">Sunderland</option>
		<option value="/england/wolves/">Wolves</option>
		<option value="">-- LEAGUE ONE --</option>
		<option value="/england/afcwimbledon/">AFC Wimbledon</option>
		<option value="/england/blackburn/">Blackburn</option>
		<option value="/england/bradford/">Bradford City</option>
		<option value="/england/doncaster/">Doncaster</option>
		<option value="/england/oxford/">Oxford</option>
		<option value="/england/Peterborough/">Peterborough</option>
		<option value="/england/plymouth/">Plymouth</option>
		<option value="/england/portsmouth/">Portsmouth</option>
		<option value="/england/shrewsbury/">Shrewsbury</option>
		<option value="/england/wigan/">Wigan</option>
		<option value="">-- LEAGUE TWO --</option>
		<option value="/england/barnet/">Barnet</option>
		<option value="/england/colchester/">Colchester</option>
		<option value="/england/coventry/">Coventry</option>
		<option value="/england/crewe/">Crewe</option>
		<option value="/england/mansfield/">Mansfield</option>
		<option value="/england/portvale/">Port Vale</option>
		<option value="">-- THE CONFERENCE --</option>
		<option value="/england/leytonorient/">Leyton Orient</option>
		<option value="">-- &#214;VRIGA --</option>
		<option value="/england/betsafe/">Betsafe</option>
		<option value="/england/england/">England</option>
		<option value="/england/oldschool/">Old School Football</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=249758113&mkv=section:england;"></script>
    
    
</div>
<div class="sticky_inner">

<div class="ls_news_box">
    <div style="background-image:url(/images/Widget_336_03.jpg)">
        <h1 style="color:#ffffff; font-size:10px; line-height:14px; padding:4px 4px 4px 32px;">Chelsea FC-klipp från <a href="http://www.fantv.se" target="_blank" style="color:#ffffff">FanTV.se</a></h1>
    </div>
    <ul class="ls_click_1" style="display:block;">
		
	</ul>
</div>


<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					17:00 (Chelsea - idag) - <i>Läst 120 ggr</i><br />
					<a href="/england/chelsea/varldsmastare-fran-akademin--578280.aspx">Världsmästare från akademin</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/140.gif"  title="Aston Villa" alt="Aston Villa"
					/><div class="text wrap">
					16:50 (Aston Villa - idag) - <i>Läst 79806 ggr</i><br />
					<a href="/england/aston/249255.aspx">Villatipset 2017-18</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					16:00 (Tottenham - idag) - <i>Läst 184 ggr</i><br />
					<a href="/england/tottenham/ledley-kings-kna-s06e03-fran-bernabeu-till-jamie-o-hara-578274.aspx">Ledley Kings Knä S06E03: Från Bernabéu till…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					13:29 (Chelsea - idag) - <i>Läst 508 ggr</i><br />
					<a href="/england/chelsea/spelarbetyg-bournemouth-chelsea-578272.aspx">Spelarbetyg: Bournemouth - Chelsea</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					13:14 (Chelsea - idag) - <i>Läst 315 ggr</i><br />
					<a href="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx">Conte efter Bournemouth-segern</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					12:33 (Liverpool - idag) - <i>Läst 370 ggr</i><br />
					<a href="/england/liverpool/succe-for-brewster-i-vm-578269.aspx">Succé för Brewster i VM</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					12:24 (Tottenham - idag) - <i>Läst 589 ggr</i><br />
					<a href="/england/tottenham/dagen-efter-dog-drommen-578266.aspx">Dagen efter: Dog drömmen?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/170.gif"  title="Newcastle" alt="Newcastle"
					/><div class="text wrap">
					09:24 (Newcastle - idag) - <i>Läst 316 ggr</i><br />
					<a href="/england/newcastle/infor-burnley-newcastle-monday-bloody-monday-578259.aspx">Inför Burnley - Newcastle; Monday bloody…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					01:30 (Chelsea - idag) - <i>Läst 692 ggr</i><br />
					<a href="/england/chelsea/bournemouth-chelsea-0-1-0-0-578256.aspx">Bournemouth – Chelsea 0-1 (0-0)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/181.gif"  title="Stoke " alt="Stoke "
					/><div class="text wrap">
					23:25 (Stoke  - igår) - <i>Läst 496 ggr</i><br />
					<a href="/england/stoke/watford-vs-stoke-city-0-1-0-1-578241.aspx">Watford vs. Stoke City 0-1 (0-1)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					23:12 (Liverpool - igår) - <i>Läst 937 ggr</i><br />
					<a href="/england/liverpool/klopp-efter-matchen-578249.aspx">Klopp efter matchen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/140.gif"  title="Aston Villa" alt="Aston Villa"
					/><div class="text wrap">
					21:04 (Aston Villa - igår) - <i>Läst 1086 ggr</i><br />
					<a href="/england/aston/infor-birmingham-city-aston-villa-578242.aspx">Inför Birmingham City - Aston Villa</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/151.gif"  title="Crystal Palace" alt="Crystal Palace"
					/><div class="text wrap">
					20:33 (Crystal Palace - igår) - <i>Läst 413 ggr</i><br />
					<a href="/england/crystalpalace/crystal-palace-west-ham-2-2-578240.aspx">Crystal Palace - West Ham 2-2</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif"  title="Everton" alt="Everton"
					/><div class="text wrap">
					19:53 (Everton - igår) - <i>Läst 467 ggr</i><br />
					<a href="/england/everton/infor-leicester-everton-578237.aspx">Inför Leicester - Everton</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					19:21 (Liverpool - igår) - <i>Läst 1417 ggr</i><br />
					<a href="/england/liverpool/liverpool-huddersfield-town-3-0-0-0-578232.aspx">Liverpool - Huddersfield Town 3-0 (0-0)</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					19:21 (Liverpool - igår) - <i>Läst 1417 ggr</i><br />
					<a href="/england/liverpool/liverpool-huddersfield-town-3-0-0-0-578232.aspx">Liverpool - Huddersfield Town 3-0 (0-0)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif"  title="Arsenal" alt="Arsenal"
					/><div class="text wrap">
					18:57 (Arsenal - igår) - <i>Läst 1120 ggr</i><br />
					<a href="/england/arsenal/arsenal-swansea-2-1-578231.aspx">Arsenal - Swansea (2-1)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/140.gif"  title="Aston Villa" alt="Aston Villa"
					/><div class="text wrap">
					21:04 (Aston Villa - igår) - <i>Läst 1086 ggr</i><br />
					<a href="/england/aston/infor-birmingham-city-aston-villa-578242.aspx">Inför Birmingham City - Aston Villa</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					23:12 (Liverpool - igår) - <i>Läst 937 ggr</i><br />
					<a href="/england/liverpool/klopp-efter-matchen-578249.aspx">Klopp efter matchen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/165.gif"  title="Manchester C" alt="Manchester C"
					/><div class="text wrap">
					18:33 (Manchester C - igår) - <i>Läst 860 ggr, 2 kommentarer</i><br />
					<a href="/england/mancity/matchrapport-city-vann-mot-wba--578227.aspx">Matchrapport: City vann mot WBA</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					01:30 (Chelsea - idag) - <i>Läst 692 ggr</i><br />
					<a href="/england/chelsea/bournemouth-chelsea-0-1-0-0-578256.aspx">Bournemouth – Chelsea 0-1 (0-0)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					12:24 (Tottenham - idag) - <i>Läst 590 ggr</i><br />
					<a href="/england/tottenham/dagen-efter-dog-drommen-578266.aspx">Dagen efter: Dog drömmen?</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					13:29 (Chelsea - idag) - <i>Läst 510 ggr</i><br />
					<a href="/england/chelsea/spelarbetyg-bournemouth-chelsea-578272.aspx">Spelarbetyg: Bournemouth - Chelsea</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/181.gif"  title="Stoke " alt="Stoke "
					/><div class="text wrap">
					23:25 (Stoke  - igår) - <i>Läst 496 ggr</i><br />
					<a href="/england/stoke/watford-vs-stoke-city-0-1-0-1-578241.aspx">Watford vs. Stoke City 0-1 (0-1)</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif"  title="Everton" alt="Everton"
					/><div class="text wrap">
					19:53 (Everton - igår) - <i>Läst 467 ggr</i><br />
					<a href="/england/everton/infor-leicester-everton-578237.aspx">Inför Leicester - Everton</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/151.gif"  title="Crystal Palace" alt="Crystal Palace"
					/><div class="text wrap">
					20:33 (Crystal Palace - igår) - <i>Läst 413 ggr</i><br />
					<a href="/england/crystalpalace/crystal-palace-west-ham-2-2-578240.aspx">Crystal Palace - West Ham 2-2</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif"  title="Liverpool" alt="Liverpool"
					/><div class="text wrap">
					12:33 (Liverpool - idag) - <i>Läst 370 ggr</i><br />
					<a href="/england/liverpool/succe-for-brewster-i-vm-578269.aspx">Succé för Brewster i VM</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/170.gif"  title="Newcastle" alt="Newcastle"
					/><div class="text wrap">
					09:24 (Newcastle - idag) - <i>Läst 316 ggr</i><br />
					<a href="/england/newcastle/infor-burnley-newcastle-monday-bloody-monday-578259.aspx">Inför Burnley - Newcastle; Monday bloody…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif"  title="Chelsea" alt="Chelsea"
					/><div class="text wrap">
					13:14 (Chelsea - idag) - <i>Läst 315 ggr</i><br />
					<a href="/england/chelsea/conte-efter-bournemouth-segern-578270.aspx">Conte efter Bournemouth-segern</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/184.gif"  title="Tottenham" alt="Tottenham"
					/><div class="text wrap">
					16:00 (Tottenham - idag) - <i>Läst 184 ggr</i><br />
					<a href="/england/tottenham/ledley-kings-kna-s06e03-fran-bernabeu-till-jamie-o-hara-578274.aspx">Ledley Kings Knä S06E03: Från Bernabéu till…</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl04_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/184.gif" alt=""
					/><div class="text">
					<i>351 nya inlägg</i><br />
					<a href="/england/tottenham/forum.aspx">Tottenham</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/166.gif" alt=""
					/><div class="text">
					<i>266 nya inlägg</i><br />
					<a href="/england/manu/forum.aspx">Manchester U</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/165.gif" alt=""
					/><div class="text">
					<i>226 nya inlägg</i><br />
					<a href="/england/mancity/forum.aspx">Manchester C</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/163.gif" alt=""
					/><div class="text">
					<i>194 nya inlägg</i><br />
					<a href="/england/liverpool/forum.aspx">Liverpool</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/149.gif" alt=""
					/><div class="text">
					<i>193 nya inlägg</i><br />
					<a href="/england/chelsea/forum.aspx">Chelsea</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/139.gif" alt=""
					/><div class="text">
					<i>163 nya inlägg</i><br />
					<a href="/england/arsenal/forum.aspx">Arsenal</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/161.gif" alt=""
					/><div class="text">
					<i>130 nya inlägg</i><br />
					<a href="/england/leeds/forum.aspx">Leeds United</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/140.gif" alt=""
					/><div class="text">
					<i>98 nya inlägg</i><br />
					<a href="/england/aston/forum.aspx">Aston Villa</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/190.gif" alt=""
					/><div class="text">
					<i>91 nya inlägg</i><br />
					<a href="/england/wolves/forum.aspx">Wolves</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/188.gif" alt=""
					/><div class="text">
					<i>59 nya inlägg</i><br />
					<a href="/england/westhamutd/forum.aspx">West Ham</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/175.gif" alt=""
					/><div class="text">
					<i>59 nya inlägg</i><br />
					<a href="/england/qpr/forum.aspx">QPR</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/1840.gif" alt=""
					/><div class="text">
					<i>39 nya inlägg</i><br />
					<a href="/england/bristolcity/forum.aspx">Bristol City </a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/152.gif" alt=""
					/><div class="text">
					<i>32 nya inlägg</i><br />
					<a href="/england/derby/forum.aspx">Derby</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/154.gif" alt=""
					/><div class="text">
					<i>32 nya inlägg</i><br />
					<a href="/england/everton/forum.aspx">Everton</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/180.gif" alt=""
					/><div class="text">
					<i>26 nya inlägg</i><br />
					<a href="/england/southampton/forum.aspx">Southampton</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/england/chelsea/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl04_pnBottomAd">

	</div>
<div style="position:relative;" class="std_puff  ">
	
    
	<div id="ctl00_cphMainContent_RC_ctl05_topelement" class="puff_rightoverheader">

	</div>
	<h2 class="midflow_normalpuffheader"><a></a></h2>
	<span class="intro"></span>
	<a><b> Senaste match </b><br />Chelsea - Everton 2-1 <br />Carabao Cup<br />Mål: Rüdiger, Willian<br /><br /><b> Kommande match </b><br />Bournemouth - Chelsea<br />Premier League<br />Lördag 28/10 18:30<br />TV: Viasat Sport Premium, Viaplay<br /><br /><b>Intern skytteliga </b><br />Alvaro Morata 7<br />Michy Batshuayi 7<br />Pedro 3<br />Marcos Alonso 2<br />Tiemoué Bakayoko 2<br />David Luiz 2<br />Eden Hazard 2<br />Cesar Azpilicueta 2<br />Cesc Fabregas 1<br />N´Golo Kanté 1<br />Willian 1<br />Rüdiger 1<br />Davide Zappacosta 1<br />Charly Musonda Jr 1<br />Kenedy 1<br />självmål 1<br /><br /><b>Intern assistliga</b><br />Cesar Azpilicueta 4<br />Cesc Fabregas 3<br />Alvaro Morata 2<br />Willian 2<br />Pedro 2<br />Antonio Rüdiger 1<br />Thibaut Courtois 1<br />Tiemoué Bakayoko 1<br />Eden Hazard 1<br />Marcos Alonso 1<br />Musonda Jr.<br /></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/851627/Chelz-Shop.jpg" class="clk" alt="Chelz Shop" title="Chelz Shop" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl06_topelement" class="puff_rightoverheader">
		<a href="http://chelz.se/" target="_blank">www.chelz.se</a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="http://chelz.se/" target="_blank">Chelz Shop</a></h2>
	<span class="intro"></span>
	<a href="http://chelz.se/" target="_blank"></a>
	
	

</div>
<div style="position:relative;" class="std_puff  ">
	<img src="/image/4/241479/Kop-biljetter-genom-CSS.jpg" class="clk" alt="Köp biljetter genom CSS!" title="Köp biljetter genom CSS!" width="336" />
    
	<div id="ctl00_cphMainContent_RC_ctl07_topelement" class="puff_rightoverheader">
		<a href="/england/chelsea/kop-biljetter-till-chelseas-matcher-201415-481622.aspx"></a>
	</div>
	<h2 class="midflow_normalpuffheader"><a href="/england/chelsea/kop-biljetter-till-chelseas-matcher-201415-481622.aspx">Köp biljetter genom CSS!</a></h2>
	<span class="intro"></span>
	<a href="/england/chelsea/kop-biljetter-till-chelseas-matcher-201415-481622.aspx">Medlemmar i CSS och True Blue kan köpa biljetter till Chelseas matcher säsongen 2017/18 genom CSS.</a>
	
	<div class="puff_read_more_links">
		
	» <a href="http://www.svenskafans.com/england/chelsea/361944.aspx" >FAQ: Biljetter - få svar på dina biljettfrågor</a><br />

	</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=249758113&mkv=section:england;"></script>
    
    
</div>
<div style="position:relative;" class="std_puff ">
	
    
	<div id="ctl00_cphMainContent_RC_ctl09_topelement" class="puff_rightoverheader">

	</div>
	<h2 class="midflow_normalpuffheader"><a></a></h2>
	<span class="intro"></span>
	<a><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Chelsea-Supporters-Sweden/187142107977925" width="300" show_faces="true" stream="false" header="false"></fb:like-box></a>
	
	

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
    <img src="https://www.svenskafans.com/image/master/851801.jpg" width="336"><script async defer type='text/javascript' src='//content.youplay.se/players/playlist/1013.js?yot=0&yod=0&yos=0&pl=285'></script>
</div>

<div class="std_puff modern">
	<iframe src="https://www.tvmatchen.nu/widget_ssl/528cc6221cdf3?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=249758113&mkv=section:england;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a>                            
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a> |
                            <a href="/betting/" title="BETTING" style="color: #8abf26; text-decoration: none; font-weight: bold;">BETTING</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/1359883/Rangers-saknar-Girardi.jpg" alt="”Rangers saknar Girardi?”"  title="”Rangers saknar Girardi?”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">FanRadio: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/nhl/nhl-podcast-rangers-saknar-girardi--578177.aspx" class="heading">”Rangers saknar Girardi?”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/1236668/Motalas-premiar-narmar-sig.jpg" alt="Motalas premi&#228;r n&#228;rmar sig"  title="Motalas premi&#228;r n&#228;rmar sig" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Bandy: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/bandy/premiaren-narmar-sig-577951.aspx" class="heading">Motalas premiär närmar sig</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/840272/Owoeri-hjalte-men-laget-flyttas-ned.jpg" alt="Owoeri hj&#228;lte men laget flyttas ned"  title="Owoeri hj&#228;lte men laget flyttas ned" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">V&#228;rlden: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/varlden/john-owoeri-matchhjalte-men-laget-flyttas-ned-578264.aspx" class="heading">Owoeri hjälte men laget flyttas ned</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/1323262/Fantastiskt-att-de-nollade-Cardinals.jpg" alt="”Fantastiskt att de nollade Cardinals”"  title="”Fantastiskt att de nollade Cardinals”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">USsports: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/ussports/intervju-med-fans-los-angeles-rams-578102.aspx" class="heading">”Fantastiskt att de nollade Cardinals”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/1369952/Farjestad-segrade-i-het-kansloyttring.jpg" alt="F&#228;rjestad segrade i het k&#228;nsloyttring"  title="F&#228;rjestad segrade i het k&#228;nsloyttring" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Hockeyzon: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/hockeyzon/farjestad-segrade-i-en-het-kansloyttring-578230.aspx" class="heading">Färjestad segrade i het känsloyttring</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="http://www.fantv.se" style="padding-right: 6px; padding-left: 6px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 6px; padding-left: 6px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 6px; padding-left: 6px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 6px; padding-left: 6px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 6px; padding-left: 6px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 6px; padding-left: 6px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/champions-league/" style="padding-right: 6px; padding-left: 6px;"><img alt="Champions League" src="/images/menu-logo/bottom/CL.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 6px; padding-left: 6px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 6px; padding-left: 6px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a href="/europa/fsport/" style="padding-right: 6px; padding-left: 6px;"><img alt="FSport" src="/images/menu-logo/bottom/FSport.png" style="padding-bottom:5px;"/></a>
                            <a style="padding-right: 6px; padding-left: 6px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                            <a style="padding-right: 6px; padding-left: 6px;" target="_blank" href="http://www.leovegas.se/sv/"><img border="0" alt="Leovegas" src="/images/menu-logo/bottom/LeoVegas.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 



<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="//code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
    
        <!-- Adform Audience Base -->
        <!-- Tag for Profiling Pixel -->
        <!-- Please refer to manual if you want to modify this tag -->
        <script type="text/javascript">
            (function(p){
                p.src = '//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1';
            })(document.createElement("img"));
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1"  style="display:none !important" />
        </noscript>
    
    <script type="text/javascript" src="https://sak.userreport.com/esmg/launcher.js" async id="userreport-launcher-script"></script>
</body>
</html>
