

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sv-SE" lang="sv-SE"  xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Uddamålsförlust i Dublin - Irland - Eircom League | SvenskaFans.com 
</title><script type="text/javascript" src="/js/squished.js?r=1f66fba2b159c01db10c550f2c3c2317"></script><meta name="apple-itunes-app" content="app-id=427561174" /><meta name="google-play-app" content="app-id=com.svenskafans.sf" />    
    <!-- Start Twitter -->
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@SvenskaFans" /><meta name="twitter:title" content="Uddamålsförlust i Dublin - Irland - Eircom League | SvenskaFans.com " /><meta name="twitter:description" content="Irland förlorade på tisdagskvällen hemma mot Serbien med 0-1 i VM-kvalets åttonde omgång." /><meta name="twitter:image" content="https://www.svenskafans.com/image/7/793801/Uddamalsforlust-i-Dublin.jpg" /><meta name="twitter:image:alt" content="Uddamalsforlust-i-Dublin" />
    <!-- End Twitter -->
    <script type="text/javascript" src="/js/jquery.thickbox.compressed.js"></script>
    <link rel="Stylesheet" type="text/css" href="/css/squished.css?r=9fc896c1b6723f7dfcfea8741f466904" /><link rel="Stylesheet" type="text/css" href="/css/uniform.default.css" /><link rel="Stylesheet" type="text/css" href="/css/smart-app-banner.css" /><link rel="Stylesheet" type="text/css" href="/css/jquery.thickbox.css" /><link rel="Stylesheet" type="text/css" href="/css/stickypanorama.css" /><link rel="alternate" href="https://www.svenskafans.com/rss/site/1.aspx" type="application/rss+xml" title="SvenskaFans.com - Nyheter Start" />
    <script type="text/javascript" src="//connect.facebook.net/sv_SE/all.js#xfbml=1"></script>
    <script type="text/javascript" src="/js/smart-app-banner.js"></script>
    <script type="text/javascript" src="/js/stickypanorama.js"></script>
    <script type="text/javascript" src="/js/stickyskyscraper.js"></script>
    <!-- INACTIVATE BURT -->
    <!--<script type="text/javascript" src="http://measure.richmetrics.com/rfm/svenskafans/rich-svenskafans.js"></script>-->
    
    <script type="text/javascript" src="//s1.adform.net/banners/scripts/adx.js" async="async" defer="defer"></script>

    <link rel="stylesheet" type="text/css" href="/css/feedbackpopup.css" /><meta name="description" content="Irland förlorade på tisdagskvällen hemma mot Serbien med 0-1 i VM-kvalets åttonde omgång." /><meta property="og:image" content="//www.svenskafans.com/image/7/793801/Uddamalsforlust-i-Dublin.jpg" /><link rel="canonical" href="//www.svenskafans.com/europa/uddamalsforlust-i-dublin-575677.aspx" /></head>
<body class="article siteid-6">

    <!-- "Svenska Fans - ROS - 980x480 Overlay" (section "Svenska Fans - ROS") -->
    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=277266&rnd=649961913&mkv=section:europa;"></script>
    <div id="dummy" style="position: fixed !important; bottom: 0 !important; border:none !important; "></div>
    <div style="display:flex;justify-content:center;align-items:flex-end; margin-right:50%">
        <div id="bottom_overlay" class="sticky_bottom">
            <!-- "Svenska Fans - ROS - 728x90 sticky bottom" (section "Svenska Fans - ROS") -->
            
        </div>
    </div>
    <script type="text/javascript">
        $(document).ready(function () {
            $('#dummy').addClass("sticky_bottom_waypoint");
            $('.sticky_bottom_waypoint').waypoint(
                function (direction) {
                    if (direction === "down") {
                        $('#bottom_overlay').addClass("sticky_bottom_floating");
                        waypoint.disable()
                        return false;
                    }
                    return false;
                }
            );
        });
    </script>
    <!-- ==================================================================================== -->
    <!-- Tracker invocation code - Retargeting - SF Fotboll -->
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-QBX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N6BFFG7');
    </script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/js/viasat_videos.js" async></script>
   
    <!-- GENERATADE 2017-09-06 18:10:32 by sfsca1yzr000011 -->
    <form name="aspnetForm" method="post" action="/europa/irland/uddamalsforlust-i-dublin-575677.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTY1MTUwMjc4N2QYBQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFH2N0bDAwJE1lbWJlckxvZ2dpbiRjYlJlbWVtYmVyTWUFDmN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBTFjdGwwMCRjcGhNYWluQ29udGVudCRzaGFyZUNvbnRyb2wkbHZSZWFkTW9yZUxpbmtzD2dkBS1jdGwwMCRjcGhNYWluQ29udGVudCRwbmxNZWRpYUNvbGxlY3Rpb24kSXRlbXMPPCsADgMIZgxmDQL/////D2QFJmN0bDAwJHBoTGlzdE5hdiRMaXN0TmF2JGN0bDAwJFB1ZmZMaXN0DxQrAA5kZGRkZGRkPCsADQACDWRkZGYC/////w9kWg4WDVwMB1YrKxoGYrqti7JKIFY=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAFRTNOWAMUeJ4C4qWhqvcHS2U9dYhy26XLqsl7ZE3+B4BXtXpuPq21u9ZWRXySQWhdP+2mv1LbxCIggOtHHgk1VZ/GhBlAJClaE9+CXiFfZgvM7JvKhDN52igG+dJ27Cy9qdgha+kY28I1iFq8X1eFqLe59GmNSMvKa7KYo/BItnHafLSNvjPoDpnYF1bYXz667Uh/JxWN/61pouVek6kFgsUibpohoKujWqi7H65AeGrv2FCQYEHlqwKHQ+9Ylx/UlBHeZF40qqWNCY0Yqd8TnPZLyCmqK9YnlTgfkYplWWQN2l30HQU7JXnNxWGRAIny5zzAf7rneMcj2PJtAGyg2mF2BK5fXL7bkEjukt/qBY73h6kWWNP3VvSrGnO034/hOcdaSz+OpTXC7LD9gT1gooNPxKl6dLj2sPmFN8JC/4seCkappORMxdmTJ+AKFSW/SvmlRctXPWNUzMCalLdrP6uk0zaat6GiI6fKfOP0Syv2lUPsRQJ1NxncKMu7/aEn3CJrjJMhwkWuVp8io9dxmA0G13UsVL/khIk/5kZLn0bmyeu9mDLVUO2O9689CB9I6lu/tZwHHQAmji+lakikHif1c8l+hFKfwSr9qGmc2o2CLQTSRxbb5KPdUSuTsP9urSod9h5DwKWaGQj9vt7sVtJ2enell/NIffoyN2w2ogwyw2zVcIhfMgih9XKLInQcFEOUu7Eu5bCeiR11lS7UKds0D1UYTHVE0PGTKec1GqzY/wmhV+Ljjinp3q6WPhSbqfUM8dtPu5xKtDuAT2Isqi7mlqn4aFbat6pfS8xLxSUabjXfqB2A0Orc3W7k/d5yqlKDTDYRfE0+TsmK1fQ/GmUikN5iiQfukOS+aQo6W7yMAi77afa5oAS5deEy0XaMPy560hai3Bisb1anD+Y5Kgeo1vlVREPmjGRfugEmBNuX0gGvZ0rVRWgH1yS/BcWASOh0YyfMtJ/wrac+4H2uMy/Fw6mjlfhmHB+MXfR/t6RIqFtwSN5Np/sf5kb6Il86exawNFo+qwSqJNbLL5Z2YVrN88D86WEbwYAxapQQMS54f0xAPYVTj1INsDnKQkJ0SKfJVsQdiitOx+g6cxZu0h/+wmKcrzzXbJUTHezhIou1OMb3t6ZZmlyZcdJrPR/CfQD4sMWTz0prI/g/XtxPsEi70oEiuXNvwP+SSuh1J+KdxnmjvaiCY10kI1nU/F/xeYh177QCwXx096P7B10nHB6YRQRJ5f9zsAmdzUVtCeky9FHNrnVYW/Fg5IEJTX22gZcnSh2WlXAJKSNkHoirqgDtNt6khAjv+ZLr7tFGws0D9mpTY9hXFmYJTCToeSOxIM8SYfYJL/FK5XuP4UF+bPe5UI65CnJVvVKHi40A1OofmYimV6kzeGddGqnShLJ0eRkDgamg4n0+HRUdmjigG9DHlXxjN7qcZEMz1iUo0tEjKd/8T7RM6cOjmt9tqg6YlqknwtJgA+WLRfO997V0XjSOJh81a2VW14MtJzYowtPKA0iAHT81LMs3SfyJAUotFxY7T/+RctAI1EgC1kHs5aYwdSET+HRr+5SPMciulwf+3S/wgrYbcz2565pQtCc2ImPP+dGYTIjPMNWifDuBYW/Qs5rXyxjDFbv8bbNQ5GBXLkhDBwxihnLIHnxzqt0vwtfy4LvFx9bAbWNaNzFGw5qc7z9gcWuGX+LVdP1CRf6FiUCdonFg/v4P+vlVwW+5HJKqQ8cALiZPzQ6mKlNI7JDLtKNJ1eCqncrk/m6H2Dsq3JQbWo8YtCQ1QcRs16Q3rf/skejMXEEOWq0rd8d0XaOHeQrQ==" />
	        

            <!-- COOKIE INFO -->
            
    <script type="text/javascript">
        function acceptCookie() {
            
            var d = new Date();

            d.setTime(d.getTime() + (1000 * 24 * 60 * 60 * 1000));

            var expires = "expires=" + d.toUTCString();
            document.cookie = "SFConsentCookie=true;" + expires + ";path=/";

            $("#cookie-information").fadeOut();
            return false;
        }
    </script>

    <div id="cookie-information" style="width: 980px; height: 58px; vertical-align: bottom; border: 1px solid #cccccc; margin-bottom: 7px; background-color:#FAEC7F">
        <div style="margin-top:10px; padding-left:10px; ">
            <label style="color:#000000; font-weight:bold; font-family:Trebuchet MS; font-size:14px;">SvenskaFans sparar viss data för att ge dig en bättre upplevelse. Genom att använda SvenskaFans tjänster godkänner du detta.</label><br />
            <a href="http://www.svenskafans.com/svenskafans/cookies.aspx" style="color:#000000; font-family:Trebuchet MS; font-size:13px;">» Om cookies och personuppgifter</a> 
            <input onclick="return acceptCookie();" type="button" value="Jag förstår" style="width:100px; float:right; margin-right:15px; color:#000000; font-family:Trebuchet MS; font-size:13px;">
        </div>
    </div>
 

     
    
    
            <!-- BEGIN TOP BANNER CONTAINER -->
            <div id="panorama-placeholder">
	            <div id="panorama">
                    <div class="ad_top_banner">
                        <!-- "Svenska Fans - ROS - 980x120" (section "Svenska Fans - ROS") -->
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124825&rnd=649961913&mkv=section:europa;"></script>
                    </div>
	            </div>
            </div>
            <!-- END TOP BANNER CONTAINER -->
            <div id="ad_right_outside_banner">
                <div class="sticky">
                    <!-- "Svenska Fans - ROS - 160x600" (section "Svenska Fans - ROS") -->
                    <div id="skyscraper">
                        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=649961913&mkv=section:europa;"></script>
                        <textarea class="source-code" style="display: none">
                            <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124827&rnd=553239362&mkv=section:europa;"></script>
                        </textarea>
                    </div>
                </div>
            </div>
            <div style="padding-left:5px;">
                 <!-- FAST NAV -->
                
                <div style="width: 980px; height: 54px; vertical-align: bottom; margin-bottom: 0px; background-image: url('/images/menu-logo/top/Bakgrund_toppmeny.png');">
 	                <a style="padding-right: 19px; padding-left: 15px;" href="//www.fantv.se" target="_blank"><img border="0" alt="fantv" src="/images/menu-logo/top/FanTV.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fanradio/"><img border="0" alt="fanradio" src="/images/menu-logo/top/FanRadio.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/livescore/"><img border="0" alt="livescore" src="/images/menu-logo/top/LiveScore.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/tabeller/"><img border="0" alt="tabeller" src="/images/menu-logo/top/Tabeller.png" /></a>
	                <a style="padding-right: 19px; padding-left: 5px;;" href="/spelschema/"><img alt="spelschema"  border="0" src="/images/menu-logo/top/Spelschema.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;;" href="/tvmatcher/"><img border="0" alt="tvmatcher" src="/images/menu-logo/top/TV_Matcher.png" /></a>
                    <a style="padding-right: 16px; padding-left: 5px;" href="/silly_season/"><img border="0" alt="Silly Season" src="/images/menu-logo/top/silly_season.png" style="padding-bottom:4px;"/></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/top/08Fotboll_toppmeny.png" style="padding-bottom:4px;" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/hockeyzon/ccm/"><img border="0" style="margin-bottom:10px;" alt="CCM" src="/images/menu-logo/top/ccm.png" /></a>
                    <a style="padding-right: 19px; padding-left: 5px;" href="/prylhornan/"><img border="0" style="margin-bottom:3px;" alt="Prylhornan" src="/images/menu-logo/top/svenskafans_prylhornan_45x45.png" /></a>
                 </div>
                
                <!-- END FAST NAV -->
                 <!-- BEGIN TOP CONTAINER -->
                 <div class="top_banner_container" style="background-image:url(&#39;/images/elements/top_team/3520.jpg&#39;);" title="">
                    <!-- BEGIN INFO CONTAINER -->
                     
                    <!-- END INFO CONTAINER -->
                    <!-- BEGIN TOP MENU -->
                    
    
   <!--letter-spacing:-1px;-->
        <div style="height: 34px; background-color: #000000; position: absolute; top: 140px; left: 0px;">
            <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif;  color: #ffffff; font-size: 11px; width: 980px; padding-top: 10px; padding-bottom: 8px;">
                 <a href="/" id="ctl00_TM_aSt" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:10px;">START</a> 
                 &nbsp;Fotboll:
                 <a href="/silly_season/" id="ctl00_TM_aSS" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SILLY SEASON</a> |
                 <a href="/fotboll/" id="ctl00_TM_aSE" title="Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/england/" id="ctl00_TM_aEN" title="England" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ENGLAND</a> |
                 <a href="/italien/" id="ctl00_TM_aIT" title="Italien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">ITALIEN</a> |
                 <a href="/spanien/" id="ctl00_TM_aSP" title="Spanien" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SPANIEN</a> |
                 <a href="/tyskland/" id="ctl00_TM_aTY" title="Tyskland" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">TYSKLAND</a> |
                 <a href="/europa/" id="ctl00_TM_aEU" title="Europa" style="color:#e2c60b;text-decoration:none;font-weight:bold;margin-left:3px;">EUROPA</a> |
                 <a href="/varlden/" id="ctl00_TM_aVL" title="Världen" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">VÄRLDEN</a>
                 &nbsp;Ishockey:
                 <a href="/hockeyzon/" id="ctl00_TM_aHZ" title="SHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> |
                 <a href="/nhl/" id="ctl00_TM_aNHL" title="NHL" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">NHL</a> 
                 &nbsp;Bandy:
                 <a href="/bandy/" id="ctl00_TM_aBD" title="Bandy Sverige" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">SVERIGE</a> 
                 &nbsp;Övrigt:
                 <a href="/ussports/" id="ctl00_TM_aUS" title="US SPORTS" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">US SPORTS</a> |
                 <a href="/forum/alla.aspx" title="Forum" style="color: #8abf26; text-decoration: none; font-weight: bold;margin-left:3px">FORUM</a>
            </div>
        </div>
    
                    <!-- END TOP MENU -->
                     <!-- BEGIN MEMBER MODULE -->
                    
        <div id="top_team_banner_loggin">
        <!-- TEAM ALLWAYS -->
        <img src="/images/top/sf-logo.png" alt="Medlem" class="ie6-png" /><br />
        
   
       Besökare: <b>31100</b> |        
       Medlemmar: <b>178856</b><br />
    
        
        <!-- END -->         
    
     
    <div style="position:absolute; left:60px; top:30px; color:#fff; font-family:Arial; font-size:10px; font-weight:bold;"><!--  --></div>
    

       
                     
    
        <div class="loginDiv">
        <input name="ctl00$MemberLoggin$txtEmail" type="text" value="E-post" id="ctl00_MemberLoggin_txtEmail" class="loggin-txt-box-uid" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input name="ctl00$MemberLoggin$txtPwd" type="password" id="ctl00_MemberLoggin_txtPwd" class="loggin-txt-box-pwd" autocorrect="off" autocapitalize="off" onfocus="clearInput(this);" /><input type="submit" name="ctl00$MemberLoggin$btLogIn" value="OK" id="ctl00_MemberLoggin_btLogIn" class="loggin-button-top" /><br />
        <span class="loggin-checkbox"><input id="ctl00_MemberLoggin_cbRememberMe" type="checkbox" name="ctl00$MemberLoggin$cbRememberMe" checked="checked" /></span> <span style="position:relative; top:-3px">Kom ihåg mig</span>
        
        </div>
    

    
    </div>   

    
       
    

    
       
    
        <div id="top_info_bar_right_team">
            <a href="/bli-medlem/">Bli medlem</a> |
            <a href="/glomt-losenord/">Glömt lösenord?</a> |
            <a href="/svenskafans/cookies.aspx">Cookies</a>
        </div>
    

  
  <!-- GENERATADE 2017-09-06 18:10:32 by sfsca1yzr000011 -->

                    <!-- END MEMBER MODULE -->
                     
                 </div>
                 <!-- END CONTAINER -->
                 <!-- Videos -->
                 <div id="Viasat"></div>
                 <div id="center_container" style="background-color:#FFF">
                    <div id="center_container_inner" style="background: #fff; /* Old browsers */ background-image: -moz-linear-gradient(left,  #167430,#167430 99px,#ffffff 99px, #ffffff 100%); /* FF3.6+ */background: -webkit-gradient(linear, left top, right top, color-stop(98px,#167430), color-stop(98px,#ffffff)); /* Chrome,Safari4+ */background: -webkit-linear-gradient(left,  #167430,#167430 98px,#ffffff 98px, #ffffff 100%); /* Chrome10+,Safari5.1+ */background: -o-linear-gradient(left,  #167430 98px,#ffffff 99px, #ffffff 100%); /* Opera 11.10+ */background: -ms-linear-gradient(left,  #167430,#167430 98px,#ffffff 99px, #ffffff 100%); /* IE10+ */background: linear-gradient(to right,  #167430 98px,#ffffff 99px, #ffffff 100%);">
                       
                       
<div class="site_menu feedclass" style="background-image:url(&#39;/images/elements/left_bg_team/3520.jpg&#39;);background-color:#167430; min-height:2600px;">
	<div class="team_inner">
		<div style="margin-top:66pt;font-weight: bold; text-align: right; color:#ffffff; font-family: Georgia; font-size:  11pt;  padding-top: 12px;">
            <a href="/europa/irland/default.asp" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Start</a><br/><a href="/europa/irland/trupp.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Truppen</a><br/><a href="/europa/irland/artiklar.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Artiklar</a><br/><a href="http://www.svenskafans.com/europa/irland/artikel.asp?id=336592" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Ligan</a><br/><a href="http://www.svenskafans.com/europa/irland/artikel.asp?id=336599" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Redaktionen</a><br/><a href="http://www.svenskafans.com/europa/irland/artikel.asp?id=336589" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Arenor</a><br/><a href="/europa/irland/tabell.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Tabellen</a><br/><a href="/europa/irland/forum.aspx" style="padding-left:3px;padding-right:3px;color:#ffffff;text-decoration:none" >Forum</a><br/>
			&nbsp;            
		</div> 
        
	</div>
    
</div>



                       
                        <div id="ctl00_bc_brDiv" class="breadcrumbs" style="float:left; width:498px; margin:2px 0 0 23px;">
           <span id="ctl00_bc_SiteMapPath1"><a href="#ctl00_bc_SiteMapPath1_SkipLink"><img alt="Skip Navigation Links" src="/WebResource.axd?d=pwsJoRu9P5D6bkC-VJQ82BggMW470YSsclmrC3Ag81eYO8Va2tLTBfgYCna0uQcwe3xfkrIYQQppuvZ73cwouXWgJxg1&amp;t=636284082552661246" width="0" height="0" border="0" /></a><span><a title="Startsidan" href="/start/"><font face="Arial" color="Black" size="1">Start</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Europa" href="/europa/"><font face="Arial" color="Black" size="1">Europa</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Irland" href="/europa/irland/"><font face="Arial" color="Black" size="1">Irland</font></a></span><span>
                   <img src="/images/right_arrow.png" width="8px" />
               </span><span><a title="Uddamålsförlust i Dublin" href="/europa/irland/uddamalsforlust-i-dublin-575677.aspx"><font face="Arial" color="#666666" size="1">Uddam&#229;lsf&#246;rlust i Dublin</font></a></span><a id="ctl00_bc_SiteMapPath1_SkipLink"></a></span>
</div>

<script type="text/javascript">
    $(document).ready(function () {
        if ($('#main_container').hasClass('start') || $('#overviewdiv').hasClass('start')) {
            $('#ctl00_bc_brDiv').addClass('start');
        }
    });
</script>


                        
                        
    <div id="main_container">
        <div style="position: relative;">
            <div id="center_column_container">
                <div style="margin-bottom: 5px">
                    
                </div>
                
                    <div style="background-color: #cccccc; padding: 4px 0px 4px 0px; margin-top: 2px;">
                        <div style="font-family: Arial; width: 500px; font-size: 11px; text-align: center;">
                            <b>
                                2017-09-05 20:45</b><br />
                            <span style="font-family: Georgia; font-size: 26px; line-height: 30px;">
                                Irland - Serbien<br/>0-1</span>
                            <br />
                        </div>
                    </div>
                    <br />
                
                <div id="ctl00_cphMainContent_pnImage">
	
                   <div class="article_500_image_container">
                        <img src="https://www.svenskafans.com/image/7/793801/Uddamalsforlust-i-Dublin.jpg" id="ctl00_cphMainContent_imgTopImage" class="article_500_image" alt="Uddamålsförlust i Dublin" title="Uddamålsförlust i Dublin" />
                    </div>
                    
                
</div>
                
                
                
                
                
                <h1 class="h1_article">
                    Uddamålsförlust i Dublin
                </h1>
                <span class="intro_article">
                    Irland förlorade på tisdagskvällen hemma mot Serbien med 0-1 i VM-kvalets åttonde omgång.</span><br />
                <br />
                 <div id="ctl00_cphMainContent_articleAd">
                    
                    <a href="/europa/irland/" class="inText" title="Irland">Irland</a> hade beh&ouml;vt en seger f&ouml;r att &ouml;verta ledningen av gruppen. P&aring; f&ouml;rhand var man knappa favoriter till segern och man gjorde, men <a href="/europa/serbien/" class="inText" title="Serbien">Serbien</a> drog l&auml;ngsta str&aring;et och vann med uddam&aring;let 1-0 efter m&aring;l i den 55:e matchminuten av Roma-spelaren <a href="/europa/serbien/truppen/aleksandar kolarov_45458.aspx" class="inText" title="aleksandar kolarov">Aleksandar Kolarov</a>.<br>
<br>
Trots att man gjorde en bra utf&ouml;rd match s&aring; lyckades man inte f&aring; h&aring;l p&aring; g&auml;sterna. De stretade emot bra och m&aring;lvakten Vladimir Stojkovic blev utsedd till matchens lirare. Serbien fick &auml;ven en man utvisad i den 68:e matchminuten.<br>
<br>
F&ouml;rlusten inneb&auml;r nu att Irland halkat ner till tredjeplats, medan <a href="/europa/wales/" class="inText" title="Wales">Wales</a> &ouml;vertagit andraplatsen som f&ouml;r delas del inneb&auml;r en eventuell playoff-plats. Serbien har tagit ett kraftigt &ouml;vertag om gruppen och innehar nu direktplatsen till VM.<br>
<br>
En kv&auml;ll att gl&ouml;mma f&ouml;r Irland som nu f&aring;r rikta in sig p&aring; att jaga andraplatsen och vinna &aring;terst&aring;ende tv&aring; matcher som &aring;terst&aring;r av kvalet. Moldavien (H, 6 oktober) och Wales (B, 9 oktober) v&auml;ntar Irland.<br>
<br>
Sista kvalmatchen mot Wales kan indirekt bli avg&ouml;rande s&aring;ledes.<br>
<br>
<strong><u>S&aring; h&auml;r ser tabellen ut efter &aring;tta omg&aring;ngar:</u></strong><br>
<br>
<img alt="" height="178" src="http://ichef.bbci.co.uk/onesport/cps/624/cpsprodpb/14EE0/production/_97682758_groupd.png" width="317">
                </div>
                
                
                
                    <div style="margin-top:20px;padding-bottom: 1px;">
                        <a id="ctl00_cphMainContent_lnkHomeTeam" class="ls_news_header_sl" href="javascript:__doPostBack(&#39;ctl00$cphMainContent$lnkHomeTeam&#39;,&#39;&#39;)">Irland</a>
                        &nbsp;&nbsp;&nbsp;
                        <a id="ctl00_cphMainContent_lnkAwayTeam" class="ls_news_header_sl" href="javascript:__doPostBack(&#39;ctl00$cphMainContent$lnkAwayTeam&#39;,&#39;&#39;)">Serbien</a>
                    </div>
                
                
<div id="div">
	<div id="ctl00_cphMainContent_gfxHomeLineup_divLineup" style="background-image: url(&#39;/images/lineup/bg_lineup.jpg&#39;);background-repeat:no-repeat; padding:4px 0px 4px 0px;margin-top:2px;position:relative;font-family: Arial; width:500px;height:320px; line-height:10px; font-size: 10px;">
		<div style="position:absolute;width:110px;top:10px;left:200px;text-align:center;">
			<img src="/images/lineup/goalkeeper.gif" alt="Darren Randolph" title="Darren Randolph" /><br />
			<font color="#124b16"><b>Darren Randolph</b></font>
		</div>
		<div style="position:absolute;width:110px;top:90px;left:10px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Cyrus Christie" title="Cyrus Christie" /><br />
			<font color="#124b16"><b>Cyrus Christie</b></font>
		</div>
		<div style="position:absolute;width:110px;top:90px;left:140px;text-align:center;"> 
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Shane Duffy" title="Shane Duffy" /><br />
			<font color="#124b16"><b>Shane Duffy</b></font>
		</div>
		<div style="position:absolute;width:110px;top:90px;left:260px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Ciaran Clark" title="Ciaran Clark" /><br />
			<font color="#124b16"><b>Ciaran Clark</b></font>
		</div>
		<div style="position:absolute;width:110px;top:90px;left:385px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Stephen Ward (72)" title="Stephen Ward (72)" /><br />
			<font color="#124b16"><b>Stephen Ward (72)</b></font>
		</div>
		<div style="position:absolute;width:110px;top:170px;left:70px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Wes Hoolahan (62)" title="Wes Hoolahan (62)" /><br />
			<font color="#124b16"><b>Wes Hoolahan (62)</b></font>
		</div>
		<div style="position:absolute;width:110px;top:170px;left:200px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="David Meyler (79)" title="David Meyler (79)" /><br />
			<font color="#124b16"><b>David Meyler (79)</b></font>
		</div>
		<div style="position:absolute;width:110px;top:170px;left:330px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Robbie Brady" title="Robbie Brady" /><br />
			<font color="#124b16"><b>Robbie Brady</b></font>
		</div>
		<div style="position:absolute;width:110px;top:250px;left:70px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Jonathan Walters" title="Jonathan Walters" /><br />
			<font color="#124b16"><b>Jonathan Walters</b></font>
		</div>
		<div style="position:absolute;width:110px;top:250px;left:200px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="Shane Long" title="Shane Long" /><br />
			<font color="#124b16"><b>Shane Long</b></font>
		</div>
		<div style="position:absolute;width:110px;top:250px;left:330px;text-align:center;">
			<img src="https://www.svenskafans.com/image/shirt/3520.gif" alt="James McClean" title="James McClean" /><br />
			<font color="#124b16"><b>James McClean</b></font>
		</div>
	</div>
</div>
<div style="background-color:#cccccc; padding:6px 20px 4px 20px;">
	<div id="ctl00_cphMainContent_gfxHomeLineup_divLineup_Away" style="font-family: Arial; width:500px;height:20px; font-size: 9px;">
		<b>Byten:</b> Daryl Murphy (62), Callum O'Dowda (72), Conor Hourihane (79)
	</div>
</div>

                
                <br />
                <br />
                
                

                <div class="hr">
                </div>
                <div style="padding-top: 12px;">
                    <div class="info">
	
	

    
    
		<img src="/images/elements/article/citat_stor.gif" alt="" />0 KOMMENTARER &nbsp;&nbsp;&nbsp;&nbsp;
	
    

	<img src="/images/elements/article/streck_stor.gif" alt="" />225 VISNINGAR 

    


</div>

                    <div style="text-align: right;">
                        
                        <b>
                            ROBERT WAHLSTRÖM</b><br />
                        
                        
                        2017-09-06 14:00:00
                    </div>
                </div>
                <div style="background-color: #e9ecef; border-top: 1px solid #c5c8cb; border-bottom: 1px solid #c5c8cb; padding: 10px; margin-top: 10px;">
                <table border="0" cellpadding="0" cellspacing="0" width="480px">
                    <tr>
                        <td width="50%" align="left">
                            <div id="ctl00_cphMainContent_sharing_pnlAddThis">
	
     <!-- AddThis Button BEGIN -->
        <div style="padding-bottom: 10px;">
            <a class="addthis_button_email"><img src="//s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a>
        </div>
        <div style="padding-bottom: 12px;">
            <a class="addthis_button_tweet"></a> 
        </div>
       <div>
            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
        </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-50a257c2780c810c"></script>
    <!-- AddThis Button END -->

</div>

                        </td>
                        <td width="50%" align="right">
                            <div id="ctl00_cphMainContent_shareControl_shareDiv">
        
        
        
           
                <b>Snabblänkar</b><br />
               
                    <a href="/europa/irland/" id="ctl00_cphMainContent_shareControl_lnkMoreReading" style="color: #000000;">Lagsida f&#246;r Irland</a>
                        <br />
                    <a href="/europa/irland/forum.aspx" id="ctl00_cphMainContent_shareControl_lnkDiscuss" style="color: #000000;">Diskutera</a>
                    <br />
                    <a href="/europa/irland/spelschema.aspx" id="ctl00_cphMainContent_shareControl_lnkSchedule" style="color: #000000;">Spelschema f&#246;r Irland</a>
                    <br />
                    <a href="/europa/irland/tabell.aspx" id="ctl00_cphMainContent_shareControl_lnkTable" style="color: #000000;">Tabell f&#246;r Eircom League</a>
        <!--

        -->
    </div>

                        </td>
                    </tr>
                </table>
                </div>
                <br />
                <br />
               
                
                
                
                <a name="newcomment"></a>
                
<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").removeAttr("disabled");
        $("#ctl00_cphMainContent_acomments_btMsgSubmit").click(function () {
            if (jcap() == false) {
                alert("Du måste verifiera texten i bilden innan du kan posta din kommentar!");
                return false;
            }
            else {
                $("form").submit(function () {

                });
            }
        });
    });
</script>
<div id="ctl00_cphMainContent_acomments_pnlArticleComments">
	
        <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
            Artikelkommentarer</span><br />
        <br />
        
        <div id="ctl00_cphMainContent_acomments_pnlMsgWriter">
		
            <div class="comment_part_slim">
                <input name="ctl00$cphMainContent$acomments$txtNicName" type="text" value="Ditt namn" id="ctl00_cphMainContent_acomments_txtNicName" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <input name="ctl00$cphMainContent$acomments$txtLinkTip" type="text" value="Länktips" id="ctl00_cphMainContent_acomments_txtLinkTip" class="forum_txt_regfield" onfocus="clearInput(this);" />
                <br />
                <textarea name="ctl00$cphMainContent$acomments$txtTextBody" rows="2" cols="20" id="ctl00_cphMainContent_acomments_txtTextBody" class="forum_txt_message" onfocus="clearInput(this);">
Din kommentar</textarea>
                <br />
                <noscript>
                    <p>
                        [Den här resursen kräver att Javascript är aktiverat]</p>
                </noscript>
                <script type="text/javascript">sjcap('forum_txt_regfield');</script>
                <input type="submit" name="ctl00$cphMainContent$acomments$btMsgSubmit" value="SKICKA" id="ctl00_cphMainContent_acomments_btMsgSubmit" class="forum_msg_submit" disabled="" />
            </div>
            <div class="clear_all"></div>
            
        
	</div>
        <div style="word-wrap: break-word; margin-top: 20px;">
            
        </div>
       
    
</div>
               
                 
                <div style="margin-top:20px;">
                     <script type="text/javascript">
                        (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                        }({
                            "publickey": "692c9295508e12b5a42edf2d",
                            "item": {
                                "objectid": "575677",  /*unique ID, alphanumeric*/
                                "title": "Uddamålsförlust i Dublin",  /*max 255 characters*/
                                "text": "Irland förlorade på tisdagskvällen hemma mot Serbien med 0-1 i VM-kvalets åttonde omgång.",  /*max 255 characters*/
                                "url": "https://www.svenskafans.com/europa/irland/uddamalsforlust-i-dublin-575677.aspx",  /*max 1024 characters*/
                                "img": "https://www.svenskafans.com/image/7/793801/Uddamalsforlust-i-Dublin.jpg",  /*max 255 characters*/
                                "category": "News",
                                "published_at": "1504706400",  /*UNIX timestamp, date article was first published*/
                                "updated_at": ""  /*UNIX timestamp, date article was last modified*/
                            },
                            "origin": "se"
                        }));
                    </script>
                    <div data-widget="plista_widget_belowArticle"></div>
                </div>
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124859&rnd=649961913&mkv=section:europa;"></script>
    
    
</div>

                <br />
                <span style="font-family: Georgia; font-size: 22px; color: #000000; line-height: 24px;">
                    Fler artiklar om
                    Irland</span><br />
                <br />
                
                    <a href="/europa/irland/uddamalsforlust-i-dublin-575677.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Uddamålsförlust i Dublin</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Irland förlorade på tisdagskvällen hemma mot Serbien med 0-1 i VM-kvalets åttonde omgång.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-09-06 14:00:00</span><br /><br />
                
                    <a href="/europa/irland/infor-irland-serbien-575634.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför: Irland - Serbien</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Ikväll gästar gruppettan Serbien Aviva Stadium i Dublin för en het drabbning och gruppfinal i VM-kvalet. Båda landslagen har goda möjligheter att ta sig till VM och en vinst skulle betyda oerhört mycket.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2017-09-05 09:00:00</span><br /><br />
                
                    <a href="/europa/irland/historisk-seger-for-irland-561789.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Historisk seger för Irland</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     James McClean sänkte Österrike på bortaplan. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-11-13 09:30:00</span><br /><br />
                
                    <a href="/europa/irland/seamus-coleman-stor-hjalte-for-irland-559877.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Seamus Coleman stor hjälte för Irland</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Högerbacken gjorde sitt första landslagsmål när Irland besegrade Georgien.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-10-07 01:50:00</span><br /><br />
                
                    <a href="/europa/irland/infor-irland-georgien-559831.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför: Irland - Georgien</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Ett skadeskjutet landslag gör sig redo för Georgien i Dublin. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-10-05 23:00:00</span><br /><br />
                
                    <a href="/europa/irland/kan-irland-rubba-vardnationen-554650.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Kan Irland rubba värdnationen?</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Mot alla odds ska Irland försöka rå på Frankrike som har de bästa förutsättningarna inför åttondelsfinalen.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-06-26 07:00:00</span><br /><br />
                
                    <a href="/europa/irland/irland-besegrade-italien-ar-nu-klart-for-attondelsfinal-554583.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Irland besegrade Italien - Är nu klart för åttondelsfinal!</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Irland besegrade Italien i den sista gruppspelsomgången. Vinna var ett måste för att kunna nå åttondelsfinalerna och det var just det man lyckades med att göra.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-06-24 11:23:00</span><br /><br />
                
                    <a href="/europa/irland/infor-italien-irland-554489.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Inför: Italien - Irland</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Sista gruppspelsmatchen väntar Irland. Det är vinna eller försvinna som gäller nu. Ett oavgjort resultat eller en förlust räcker inte för att ta sig vidare till åttondelsfinalerna.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-06-22 09:00:00</span><br /><br />
                
                    <a href="/europa/irland/forlust-mot-belgien-nu-blir-det-svart-554451.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Förlust mot Belgien - nu blir det svårt</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Irland blev utspelade i EM-turneringens andra match. <br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-06-21 13:10:00</span><br /><br />
                
                    <a href="/europa/irland/irland-sverige-1-1-554229.aspx" style="font-family: Georgia; font-size: 22px; color:#000000;line-height:24px;"> Irland - Sverige: 1-1</a><br />
                    <span style="color:#003366; font-family: Arial; font-size: 10px;text-transform:uppercase;"> Irland</span>  
                     Irland kryssade mot Sverige i sin premiäromgång på Stade de France och dominerade matchen med imponerande spel.<br />
                     <span style="color:#999999; font-family: Arial; font-size: 10px;">2016-06-16 08:00:00</span><br /><br />
                
                

<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display">
    
    <img src="https://www.svenskafans.com/image/master/851801.jpg">
<script async defer type='text/javascript' src='//content.youplay.se/displays/single/1009.js?yot=1&yod=1&yos=0&pl=272'></script>
</div>

            </div>
        </div>
          

            <div id="right_column_container">
                <div id="ctl00_cphMainContent_RC_pnlRightColumn">
	
                    
                
<div class="ls_news_box">
	<div class="ls_top_news_header_end_not_sl textBold">SENASTE NYHETERNA OM IRLAND</div>
	
	<ul class="nopad">
		
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						14:00 (idag)&nbsp;- <i>Läst 225 ggr</i><br />
						
                       
                        <a href="/europa/irland/uddamalsforlust-i-dublin-575677.aspx">Uddamålsförlust i Dublin</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						09:00 (2017-09-05)&nbsp;- <i>Läst 666 ggr</i>,&nbsp;<i>6 kommentarer</i><br />
						
                       
                        <a href="/europa/irland/infor-irland-serbien-575634.aspx">Inför: Irland - Serbien</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						09:30 (2016-11-13)&nbsp;- <i>Läst 995 ggr</i><br />
						
                       
                        <a href="/europa/irland/historisk-seger-for-irland-561789.aspx">Historisk seger för Irland</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						01:50 (2016-10-07)&nbsp;- <i>Läst 830 ggr</i><br />
						
                       
                        <a href="/europa/irland/seamus-coleman-stor-hjalte-for-irland-559877.aspx">Seamus Coleman stor hjälte för Irland</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						23:00 (2016-10-05)&nbsp;- <i>Läst 730 ggr</i><br />
						
                       
                        <a href="/europa/irland/infor-irland-georgien-559831.aspx">Inför: Irland - Georgien</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
				<li>
					<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"  />
					<div class="text">
						07:00 (2016-06-26)&nbsp;- <i>Läst 689 ggr</i><br />
						
                       
                        <a href="/europa/irland/kan-irland-rubba-vardnationen-554650.aspx">Kan Irland rubba värdnationen?</a>
					</div>
					<div class="clear_all"></div>
				</li>
			
		<li class="ls_news_more_articles"><a href="/europa/irland/artiklar.aspx">» Fler artiklar</a></li>
	</ul>
	<div class="ls_news_more_info">
		<select name="ctl00$cphMainContent$RC$ctl00$ddlTeamSiteList" id="ctl00_cphMainContent_RC_ctl00_ddlTeamSiteList" class="ddlTeamSiteList">
		<option value="">V&#228;lj lag</option>
		<option value="">-- LIGUE 1 --</option>
		<option value="/europa/bordeaux/">Bordeaux</option>
		<option value="/europa/lesbleus/">Frankrike</option>
		<option value="/europa/losc/">Lille</option>
		<option value="/europa/lyon/">Lyon</option>
		<option value="/europa/om/">Marseille</option>
		<option value="/europa/montpellier/">Montpellier</option>
		<option value="/europa/nantes/">Nantes</option>
		<option value="/europa/psg/">PSG</option>
		<option value="/europa/stetienne/">Saint-Etienne</option>
		<option value="">-- SKOTTLAND --</option>
		<option value="/europa/aberdeen/">Aberdeen</option>
		<option value="/europa/celtic/">Celtic</option>
		<option value="/europa/hibernian/">Hibernian</option>
		<option value="/europa/rangers/">Rangers</option>
		<option value="/europa/skottland/">Skottland</option>
		<option value="">-- LIGA SAGRES --</option>
		<option value="/europa/benfica/">Benfica</option>
		<option value="/europa/porto/">Porto</option>
		<option value="/europa/portugal/">Portugal</option>
		<option value="/europa/sporting/">Sporting</option>
		<option value="">-- EREDIVISIE --</option>
		<option value="/europa/ajax/">Ajax</option>
		<option value="/europa/holland/">Holland</option>
		<option value="/europa/psv/">PSV</option>
		<option value="">-- NORDEN --</option>
		<option value="/europa/danmark/">Danmark</option>
		<option value="/europa/estland/">Estland</option>
		<option value="/europa/island/">Island</option>
		<option value="/europa/norge/">Norge</option>
		<option value="">-- S&#220;PER LIG --</option>
		<option value="/europa/besiktas/">Besiktas</option>
		<option value="/europa/fenerbahce/">Fenerbahce</option>
		<option value="/europa/galatasaray/">Galatasaray</option>
		<option value="/europa/turkiet/">Turkiska Fans</option>
		<option value="">-- SYNOT LIGA --</option>
		<option value="/europa/tjeckien/">Tjeckien</option>
		<option value="">-- EKSTRAKLASA --</option>
		<option value="/europa/gornik/">G&#243;rnik Zabrze</option>
		<option value="/europa/poznan/">Lech Poznan</option>
		<option value="/europa/legia/">Legia Warszawa</option>
		<option value="/europa/polen/">Polen</option>
		<option value="/europa/wislakrakow/">Wisla Krak&#243;w</option>
		<option value="">-- SUPER LEAGUE --</option>
		<option value="/europa/grekland/">Grekland</option>
		<option value="/europa/panathinaikos/">Panathinaikos</option>
		<option value="/europa/paok/">PAOK</option>
		<option value="">-- RPL. --</option>
		<option value="/europa/zenit/">FC Zenit</option>
		<option value="/europa/ryssland/">Ryssland</option>
		<option value="">-- 1 HNL --</option>
		<option value="/europa/dinamo/">Dinamo Zagreb</option>
		<option value="/europa/kroatien/">Kroatien</option>
		<option value="">-- DIVIZIA A --</option>
		<option value="/europa/rumanien/">Rum&#228;nien</option>
		<option value="">-- PREMIJER LIGA BIH --</option>
		<option value="/europa/bih/">Bosnien &amp; Hercegovina</option>
		<option value="/europa/sarajevo/">Sarajevo</option>
		<option value="/europa/zeljeznicar/">Zeljeznicar </option>
		<option value="">-- JELEN SUPER LIGA --</option>
		<option value="/europa/partizan/">Partizan Belgrad</option>
		<option value="/europa/rodastjarnan/">R&#246;da Stj&#228;rnan</option>
		<option value="/europa/serbien/">Serbien</option>
		<option value="">-- PRVA LIGA --</option>
		<option value="/europa/makedonien/">Makedonien</option>
		<option value="">-- SUPERLIGA --</option>
		<option value="/europa/albanien/">Albanien</option>
		<option value="">-- EIRCOM LEAGUE --</option>
		<option value="/europa/irland/">Irland</option>
		<option value="">-- FORTUNA LIGA --</option>
		<option value="/europa/slovakien/">Slovakien</option>
		<option value="">-- PREMIERE LEAGUE --</option>
		<option value="/europa/ukraina/">Ukraina</option>
		<option value="">-- 1. CFL --</option>
		<option value="/europa/montenegro/">Montenegro</option>
		<option value="">-- VEIKKAUSLIIGA --</option>
		<option value="/europa/finland/">Finland</option>
		<option value="">-- &#214;VRIGT --</option>
		<option value="/europa/belgien/">Belgien</option>
		<option value="/europa/fantvbloggen/">FanTV-bloggen</option>
		<option value="/europa/fsport/">FSport</option>
		<option value="/europa/klacken/">Klacken.nu</option>
		<option value="/europa/sillyseason/">Silly Season</option>
		<option value="/europa/sf/">SvenskaFans</option>
		<option value="/europa/tifo/">Tifobloggen</option>
		<option value="/europa/wales/">Wales</option>
		<option value="/europa/osterrike/">&#214;sterrike</option>
		<option value="">-- IFA PREMIERSHIP --</option>
		<option value="/europa/nordirland/">Nordirland</option>
		<option value="">-- EM 2016 --</option>
		<option value="/europa/em2016/">EM 2016</option>
		<option value="/europa/manofthematch/">Man of the Match</option>
		<option value="/europa/playonpitch/">Play on Pitch</option>
		<option value="">-- VALA SUPERLIGA  --</option>
		<option value="/europa/kosovo/">Kosovo</option>

	</select>
	</div>
	
<div class="ls_news_main">
	<div class="sb_main">
		<div id="ctl00_cphMainContent_RC_ctl00_SearchBox1_Panel1">
		
			<div class="sb_box">
				<input name="ctl00$cphMainContent$RC$ctl00$SearchBox1$tbSearchBox" type="text" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_tbSearchBox" class="search_watermark" />
			</div>
			<div class="sb_btn">
				<input type="submit" name="ctl00$cphMainContent$RC$ctl00$SearchBox1$btnSearchButton" value="Sök" id="ctl00_cphMainContent_RC_ctl00_SearchBox1_btnSearchButton" class="forum_lg_submit" />
			</div>
		
	</div>
	</div>
</div>

</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=124858&rnd=649961913&mkv=section:europa;"></script>
    
    
</div>
<div class="sticky_inner">

<div class="ls_news_box nowrap tabbed_box">
	<ul class="header rolling">
		<li class="selected"><a href="#" onclick="return false;" class="ls_click_1">Liganyheter</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_2">Mest lästa</a></li>
		<li><a href="#" onclick="return false;" class="ls_click_3">Mest inlägg</a></li>
	</ul>
	<div class="tabs">
		<ul class="ls_click_1" style="display:block;"><li>
				<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"
					/><div class="text wrap">
					14:00 (Irland - idag) - <i>Läst 226 ggr</i><br />
					<a href="/europa/irland/uddamalsforlust-i-dublin-575677.aspx">Uddamålsförlust i Dublin</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2837.gif"  title="Bosnien & Hercegovina" alt="Bosnien & Hercegovina"
					/><div class="text wrap">
					13:00 (Bosnien & Hercegovina - idag) - <i>Läst 4618 ggr, 10 kommentarer</i><br />
					<a href="/europa/bih/Veckans-legend-Muhamed-Konjic-400242.aspx">Veckans legend: Muhamed Konjic</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2677.gif"  title="Kroatien" alt="Kroatien"
					/><div class="text wrap">
					12:28 (Kroatien - idag) - <i>Läst 386 ggr</i><br />
					<a href="/europa/kroatien/malvaktsmiss-fick-kroatien-pa-fall-borta-mot-turkiet-575673.aspx">Målvaktsmiss fick Kroatien på fall borta mot…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3797.gif"  title="Island" alt="Island"
					/><div class="text wrap">
					12:01 (Island - idag) - <i>Läst 260 ggr</i><br />
					<a href="/europa/island/gylfi-ganger-tva-nar-island-vann-mot-ukraina-575675.aspx">Gylfi gånger två när Island vann mot Ukraina</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/364.gif"  title="Celtic" alt="Celtic"
					/><div class="text wrap">
					09:00 (Celtic - idag) - <i>Läst 370 ggr</i><br />
					<a href="/europa/celtic/cl-motstandare-fc-bayern-munchen-575629.aspx">CL-motståndare - FC Bayern München</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/210.gif"  title="Lyon" alt="Lyon"
					/><div class="text wrap">
					16:37 (Lyon - igår) - <i>Läst 11974 ggr, 14 kommentarer</i><br />
					<a href="/europa/lyon/silly-season-sommaren-2017-571820.aspx">Silly Season - sommaren 2017 *SLUT 5/9</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2677.gif"  title="Kroatien" alt="Kroatien"
					/><div class="text wrap">
					13:43 (Kroatien - igår) - <i>Läst 664 ggr, 1 kommentar</i><br />
					<a href="/europa/kroatien/infor-turkiet-rakitic-missar-motet-575643.aspx">Inför Turkiet: Rakitic missar mötet</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"
					/><div class="text wrap">
					09:00 (Irland - igår) - <i>Läst 666 ggr, 6 kommentarer</i><br />
					<a href="/europa/irland/infor-irland-serbien-575634.aspx">Inför: Irland - Serbien</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2484.gif"  title="Grekland" alt="Grekland"
					/><div class="text wrap">
					07:10 (Grekland - igår) - <i>Läst 507 ggr</i><br />
					<a href="/europa/grekland/tung-forlust-mot-belgien-trots-fin-insats--575604.aspx">Tung förlust mot Belgien trots fin insats</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/535.gif"  title="Norge" alt="Norge"
					/><div class="text wrap">
					23:17 (Norge - 4/9) - <i>Läst 1066 ggr</i><br />
					<a href="/europa/norge/en-norrmann-i-nordkorea-575627.aspx">En norrman i Nordkorea</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3675.gif"  title="Slovakien" alt="Slovakien"
					/><div class="text wrap">
					23:10 (Slovakien - 4/9) - <i>Läst 915 ggr</i><br />
					<a href="/europa/slovakien/england-vande-och-vann-575626.aspx">England vände och vann på Wembley</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/101238.gif"  title="Kosovo" alt="Kosovo"
					/><div class="text wrap">
					21:08 (Kosovo - 4/9) - <i>Läst 288 ggr</i><br />
					<a href="/europa/kosovo/helgens-malskyttar-gefles-biljett-till-allsvenskan-heter-bajram-ajeti-575614.aspx">Helgens målskyttar – Gefles biljett till…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2837.gif"  title="Bosnien & Hercegovina" alt="Bosnien & Hercegovina"
					/><div class="text wrap">
					20:19 (Bosnien & Hercegovina - 4/9) - <i>Läst 290 ggr</i><br />
					<a href="/europa/bih/gibraltar-bih-seger-i-portugal-575606.aspx">Gibraltar - BiH 0-4: Seger i Portugal</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3675.gif"  title="Slovakien" alt="Slovakien"
					/><div class="text wrap">
					19:40 (Slovakien - 4/9) - <i>Läst 26013 ggr</i><br />
					<a href="/europa/slovakien/Notiser-Ny-design-437023.aspx">Notiser: Elvan på Wembley</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/535.gif"  title="Norge" alt="Norge"
					/><div class="text wrap">
					16:15 (Norge - 4/9) - <i>Läst 506 ggr</i><br />
					<a href="/europa/norge/infor-tyskland-mot-norge-575601.aspx">Inför Tyskland mot Norge</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul class="ls_click_2" style="display:none;"><li>
				<img src="/image/shirt/2677.gif"  title="Kroatien" alt="Kroatien"
					/><div class="text wrap">
					12:28 (Kroatien - idag) - <i>Läst 386 ggr</i><br />
					<a href="/europa/kroatien/malvaktsmiss-fick-kroatien-pa-fall-borta-mot-turkiet-575673.aspx">Målvaktsmiss fick Kroatien på fall borta mot…</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/364.gif"  title="Celtic" alt="Celtic"
					/><div class="text wrap">
					09:00 (Celtic - idag) - <i>Läst 370 ggr</i><br />
					<a href="/europa/celtic/cl-motstandare-fc-bayern-munchen-575629.aspx">CL-motståndare - FC Bayern München</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3797.gif"  title="Island" alt="Island"
					/><div class="text wrap">
					12:01 (Island - idag) - <i>Läst 259 ggr</i><br />
					<a href="/europa/island/gylfi-ganger-tva-nar-island-vann-mot-ukraina-575675.aspx">Gylfi gånger två när Island vann mot Ukraina</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3520.gif"  title="Irland" alt="Irland"
					/><div class="text wrap">
					14:00 (Irland - idag) - <i>Läst 225 ggr</i><br />
					<a href="/europa/irland/uddamalsforlust-i-dublin-575677.aspx">Uddamålsförlust i Dublin</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>

		<ul id="ctl00_cphMainContent_RC_ctl03_MostPopularForum_ContainerUl" class="forums ls_click_3" style="display:none;"><li>
				<img src="/image/shirt/2837.gif" alt=""
					/><div class="text">
					<i>151 nya inlägg</i><br />
					<a href="/europa/bih/forum.aspx">Bosnien & Hercegovina</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2857.gif" alt=""
					/><div class="text">
					<i>84 nya inlägg</i><br />
					<a href="/europa/serbien/forum.aspx">Serbien</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/211.gif" alt=""
					/><div class="text">
					<i>73 nya inlägg</i><br />
					<a href="/europa/psg/forum.aspx">PSG</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/509.gif" alt=""
					/><div class="text">
					<i>62 nya inlägg</i><br />
					<a href="/europa/galatasaray/forum.aspx">Galatasaray</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2763.gif" alt=""
					/><div class="text">
					<i>30 nya inlägg</i><br />
					<a href="/europa/albanien/forum.aspx">Albanien</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/508.gif" alt=""
					/><div class="text">
					<i>21 nya inlägg</i><br />
					<a href="/europa/fenerbahce/forum.aspx">Fenerbahce</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2677.gif" alt=""
					/><div class="text">
					<i>12 nya inlägg</i><br />
					<a href="/europa/kroatien/forum.aspx">Kroatien</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/3675.gif" alt=""
					/><div class="text">
					<i>11 nya inlägg</i><br />
					<a href="/europa/slovakien/forum.aspx">Slovakien</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2484.gif" alt=""
					/><div class="text">
					<i>10 nya inlägg</i><br />
					<a href="/europa/grekland/forum.aspx">Grekland</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/2949.gif" alt=""
					/><div class="text">
					<i>7 nya inlägg</i><br />
					<a href="/europa/zenit/forum.aspx">FC Zenit</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/507.gif" alt=""
					/><div class="text">
					<i>6 nya inlägg</i><br />
					<a href="/europa/besiktas/forum.aspx">Besiktas</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/210.gif" alt=""
					/><div class="text">
					<i>4 nya inlägg</i><br />
					<a href="/europa/lyon/forum.aspx">Lyon</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/440.gif" alt=""
					/><div class="text">
					<i>3 nya inlägg</i><br />
					<a href="/europa/polen/forum.aspx">Polen</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/364.gif" alt=""
					/><div class="text">
					<i>2 nya inlägg</i><br />
					<a href="/europa/celtic/forum.aspx">Celtic</a>
				</div>
				<div class="clear_all"></div>
			</li
		><li>
				<img src="/image/shirt/206.gif" alt=""
					/><div class="text">
					<i>1 nya inlägg</i><br />
					<a href="/europa/lesbleus/forum.aspx">Frankrike</a>
				</div>
				<div class="clear_all"></div>
			</li
		></ul>
	</div>
	<div class="ls_news_more_info">
		<a href="/europa/irland/artiklar.aspx" class="lb_white">» LÄS DE SENASTE 50 NYHETERNA</a>
	</div>
</div>
<div id="ctl00_cphMainContent_RC_ctl03_pnBottomAd">

	</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
        <!-- "Svenska Fans - ROS - 440x220" (section "Svenska Fans - ROS") -->
        <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265230&rnd=649961913&mkv=section:europa;"></script>
    
    
</div>


<div class="ad_info">ANNONS:</div><div class="hr"></div>
<div class="ad_display_336" style="background: #f5f5f5 none repeat scroll 0 0;">
    
    <img src="https://www.svenskafans.com/image/master/851801.jpg" width="336"><script async defer type='text/javascript' src='//content.youplay.se/players/playlist/1013.js?yot=0&yod=0&yos=0&pl=285'></script>
</div>

<div class="std_puff modern">
	<iframe src="https://www.tvmatchen.nu/widget_ssl/528cc6221cdf3?heading=Sport%20p%C3%A5%20TV&border_color=white&autoscroll=0" frameborder="0" style="width: 336px; height: 220px; border: none"></iframe>
	<div class="footer">
		<a href="/tvmatcher/">» Se dagens alla TV-matcher</a>
	</div>
</div>
       
</div>
</div>
                
            </div>   
    </div>

                      </div>
	              </div>
	            
                
                    <div style="clear: both;"></div>
                        <!-- "Svenska Fans - ROS - 980x120 botten" (section "Svenska Fans - ROS") -->
                    <script type="text/html" data-adfscript="adx.adform.net/adx/?mid=265224&rnd=649961913&mkv=section:europa;"></script>
                 
                    <div style="width: 980px; background-color: #000000; text-align: center;">
                        <img src="/images/menu-logo/bottom/logo.png" alt="Svenska Fans" border="0" style="padding: 5px;" />
                        <div style="font-family: 'Trebuchet MS', Helvetica, sans-serif; color: #ffffff; font-size: 11px; padding-bottom: 5px;">
                            <a href="/" style="color: #8abf26; text-decoration: none; font-weight: bold;">START</a>
                            &nbsp;Fotboll:
                            <a href="/silly_season/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SILLY SEASON</a> |
                            <a href="/fotboll/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/england/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ENGLAND</a> |
                            <a href="/italien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">ITALIEN</a> |
                            <a href="/spanien/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SPANIEN</a> |
                            <a href="/tyskland/" style="color: #8abf26; text-decoration: none; font-weight: bold;">TYSKLAND</a> |
                            <a href="/europa/" style="color: #8abf26; text-decoration: none; font-weight: bold;">EUROPA</a> |
                            <a href="/varlden/" style="color: #8abf26; text-decoration: none; font-weight: bold;">VÄRLDEN</a>                            
                            &nbsp;&nbsp;Ishockey:
                            <a href="/hockeyzon/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> |
                            <a href="/nhl/" style="color: #8abf26; text-decoration: none; font-weight: bold;">NHL</a> 
                            &nbsp;&nbsp;Bandy:
                            <a href="/bandy/" style="color: #8abf26; text-decoration: none; font-weight: bold;">SVERIGE</a> 
                            &nbsp;&nbsp;Övrigt:
                            <a href="/ussports/" style="color: #8abf26; text-decoration: none; font-weight: bold;">US SPORTS</a> |
                            <a href="/forum/alla.aspx" style="color: #8abf26; text-decoration: none; font-weight: bold;">FORUM</a>
                        </div>
                        <div style="position: relative; font-family: Arial; font-size: 12px; margin-top: 5px; margin-bottom: 5px; padding-top: 10px; padding-bottom: 10px; border-top: 1px solid #333333;  border-bottom: 1px solid #333333;">
                            
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/808131/Snart-dags-for-World-Cup.jpg" alt="Snart dags f&#246;r World Cup"  title="Snart dags f&#246;r World Cup" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Bandy: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/bandy/world-cup-2017-spelschema-och-grupper-575504.aspx" class="heading">Snart dags för World Cup</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/1025818/Alla-vill-ha-ett-lyckopiller.jpg" alt="”Alla vill ha ett lyckopiller”"  title="”Alla vill ha ett lyckopiller”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Fotboll: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/fotboll/08fotboll/08-fotboll-med-aiks-sportchef-575679.aspx" class="heading">”Alla vill ha ett lyckopiller”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/855222/Origi-kommer-gora-succe.jpg" alt="”Origi kommer g&#246;ra succ&#233;”"  title="”Origi kommer g&#246;ra succ&#233;”" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">FanRadio: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/tyskland/bundesliga-fantasy-3-origi-kommer-gora-succe-575686.aspx" class="heading">”Origi kommer göra succé”</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/849980/Sasongskortsforsaljningen-okar.jpg" alt="S&#228;songskortsf&#246;rs&#228;ljningen &#246;kar"  title="S&#228;songskortsf&#246;rs&#228;ljningen &#246;kar" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">Italien: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/italien/sasongskort-575665.aspx" class="heading">Säsongskortsförsäljningen ökar</a>
                                    </div></div>
                                </div>
	                        
                                <div style="padding-left: 5px; float: left; font-family: Arial; font-size: 12px;">
                                    <img src="/image/8/841539/Tysk-tranarkonst-Nein.jpg" alt="Tysk tr&#228;narkonst? Nein!"  title="Tysk tr&#228;narkonst? Nein!" width="186" height="93"/>
                                    <div style="width: 190px; height: 33px; text-align: left; background-image: url('/images/menu-logo/bottom/bg-minipuff.png');">
                                        <div style="padding: 3px;">
                                                <span style="color: #ffffff;font-weight: bold; text-transform: uppercase;">England: &nbsp;</span>
                                                <a style="color: #ffffff; text-decoration: none; font-weight: bold;" href="/england/wednesday-weekly-ingen-tysk-effekt-i-norwich-575674.aspx" class="heading">Tysk tränarkonst? Nein!</a>
                                    </div></div>
                                </div>
	                        
                        <div style="clear: both;"></div>
                        </div>
                        <div style="width: 980px; height: 54px; align: center;">
 	                        <a href="//www.fantv.se" style="padding-right: 10px; padding-left: 10px;" target="_blank"><img alt="fantv" src="/images/menu-logo/bottom/FanTV.png" border="0" /></a>
                            <a href="/fanradio/" style="padding-right: 10px; padding-left: 10px;"><img alt="fanradio" src="/images/menu-logo/bottom/FanRadio.png" border="0" /></a>
                            <a href="/livescore/" style="padding-right: 10px; padding-left: 10px;"><img alt="livescore" src="/images/menu-logo/bottom/LiveScore.png" border="0" /></a>
                            <a href="/tabeller/" style="padding-right: 10px; padding-left: 10px;"><img alt="tabeller" src="/images/menu-logo/bottom/Tabeller.png" border="0" /></a>
	                        <a href="/spelschema/" style="padding-right: 10px; padding-left: 10px;"><img alt="spelschema" src="/images/menu-logo/bottom/Spelschema.png" border="0" /></a>
                            <a href="/tvmatcher/" style="padding-right: 10px; padding-left: 10px;"><img alt="tvmatcher" src="/images/menu-logo/bottom/TVMatcher.png" border="0" /></a>
                            <a href="/silly_season/" style="padding-right: 10px; padding-left: 10px;"><img alt="Solly Season" src="/images/menu-logo/bottom/silly_season.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/fotboll/08fotboll/"><img border="0" alt="08Fotboll" src="/images/menu-logo/bottom/08Fotboll_bottommeny.png" /></a>
                            <a href="/hockeyzon/ccm/" style="padding-right: 10px; padding-left: 10px;"><img alt="CCM" src="/images/menu-logo/bottom/CCM.png" border="0" style="padding-bottom:5px;" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" href="/prylhornan/"><img border="0" alt="Prylhörnan" src="/images/menu-logo/bottom/svenskafans_prylhornan_35x35.png" /></a>
                            <a style="padding-right: 10px; padding-left: 10px;" target="_blank" href="http://www.leovegas.se/sv/"><img border="0" alt="Leovegas" src="/images/menu-logo/bottom/LeoVegas.png" /></a>
                        </div>
                        <div style="font-family: Arial, Verdana; color: #bebebe; font-size: 12px; padding-bottom: 5px;">
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/">Startsidan</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/om.aspx">Om SvenskaFans.com</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/rss.aspx">RSS-feed</a> &nbsp;|&nbsp;
                            <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/i-mobilen.aspx">I mobilen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/kontakt/">Kontakta redaktionen</a> &nbsp;|&nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;"href="/svenskafans/annonsera.aspx">Annons &amp; marknad</a> &nbsp;| &nbsp;
	                        <a style="color: #bebebe; text-decoration: none; font-weight: bold;" href="/svenskafans/cookies.aspx">Cookies</a>
                        </div>
                    </div>
                
            </div>
            <!-- STAT MEASURE -->
            

        
 
<div id="Panel_Content" style="display:none"></div> 



<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-16362579-1");
    pageTracker._trackPageview();
</script>



<script type="text/javascript" src="//code2.adtlgc.com/js/st_sf_ma.js"></script>
            <!-- END STAT MEASURE -->
    </form>
    
    
    <script type="text/javascript" src="/js/awp.min.js" async></script> 
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
          title: 'SvenskaFans',
          author: 'Appen för din smartphone',
          button: 'Klicka här',
          store: {
              ios: 'i App Store',
              android: 'på Google Play'
          },
          price: {
              ios: 'GRATIS',
              android: ' Ladda ner den GRATIS'
          }
          // , theme: '' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
    
        <!-- Adform Audience Base -->
        <!-- Tag for Profiling Pixel -->
        <!-- Please refer to manual if you want to modify this tag -->
        <script type="text/javascript">
            (function(p){
                p.src = '//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1';
            })(document.createElement("img"));
        </script>
        <noscript>
            <img alt="" src="//dmp.adform.net/dmp/profile/?pid=10267&sg=4&sg=1"  style="display:none !important" />
        </noscript>
    
    <script type="text/javascript" src="https://sak.userreport.com/esmg/launcher.js" async id="userreport-launcher-script"></script>
</body>
</html>
